RASSO VERCORS 2017
Inscrivez vous
au rassemblement annuel
des forums
SUPER-TENERE.org et
TERRE-BITUME.org
dans le VERCORS
du 25 au 28 Mai 2017.
Places limitées...
Derniers sujets
» Balade en montagne
par Ferdi Aujourd'hui à 23:04

» air bag moto
par Oliv' Aujourd'hui à 22:54

» Ecopes radiateur 3YF TENERE
par Geebee-Side Aujourd'hui à 22:50

» de retour à l'essence du trail
par Geebee-Side Aujourd'hui à 22:15

» Assurance=casse?
par Geebee-Side Aujourd'hui à 22:01

» 750 xtz - 850 tdm - 850 trx
par Geebee-Side Aujourd'hui à 21:46

» Solution anti malokuku pas chère
par lacaille Aujourd'hui à 20:05

» Liste des inscrits "Rasso 2017 VERCORS TOUR 25-28 mai"
par anto34 Aujourd'hui à 19:45

» Le forum est sécurisé en Https
par lacaille Aujourd'hui à 19:37

» remise en route d'une super tenere de 1989
par zig-zag Aujourd'hui à 16:55

» L'ouvreur des Garrigues
par lino Aujourd'hui à 16:54

» Nouveau membre, nouveau motard
par banditos Aujourd'hui à 15:39

» 1vj - Choixl silencieux pour ce collecteur.
par Geebee-Side Hier à 22:34

» Pneus Michelin ANAKEE WILD/Anakee2/Pilot Sirac
par skritch Hier à 22:22

» Qui a une sacoche givi tanklock
par louping60 Hier à 22:19

» Transformation Super Ténéré 94 en Réplica SONAUTO
par bart271 Hier à 22:15

» 1VJ - Resurection day...
par Geebee-Side Hier à 22:03

» Bonjour à tous
par Scarface Hier à 21:41

» Pièces de protections XTZ1200
par Fred31 Hier à 17:36

» un nouveau de plus
par Boulonnais62 Hier à 16:17

» Presentation
par Boulonnais62 Hier à 16:15

» Modification de ma ténéré
par Geebee-Side Lun 20 Mar 2017 - 20:53

» PEINTURE Moto et pieces
par Geebee-Side Lun 20 Mar 2017 - 20:41

» NOUVEAU PROBLEME - COUPURES SOUDAINES DU MOTEUR
par marc93 Lun 20 Mar 2017 - 18:12

» ma 600 ténéré 1vj de 1987 + side toro
par ricko Lun 20 Mar 2017 - 13:43

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
valises echappement crash bulle carbu fourche batterie selle reservoir filtre chaine moteur réglage valise huile 1200 PNEU phare arriere regulateur manuel pneus embrayage BOUE garde vidange
Partagez | 
 

 ca marche pas quand j'appuie

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
zizipanpan


avatar

Moto : 750 xtz , honda x11
Messages : 34
Date d'inscription : 06/09/2012
Age : 30
Ville ou région : aube

MessageSujet: ca marche pas quand j'appuie   Jeu 4 Oct 2012 - 11:28

le remontage du tenere ce termine et vient le moment de la redémarrer et la rien ne ce passe .
après recherche le relais principale est H.S (un relais rectangulaire a 4 fiches) les cosses complétement oxydées
avez vous déjà eu ce problème sur vos machines ?
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: ca marche pas quand j'appuie   Jeu 4 Oct 2012 - 14:06

normal des mamie de +de 20 ans s'a s'oxyde!!!!je serait toi j'acheterais une bombe special nettoyant contact et je debrancherais tout les fiches et cosses et le passerait a la bombe
il y en a un paquet sous le reservoir!!
Revenir en haut Aller en bas
zizipanpan


avatar

Moto : 750 xtz , honda x11
Messages : 34
Date d'inscription : 06/09/2012
Age : 30
Ville ou région : aube

MessageSujet: Re: ca marche pas quand j'appuie   Jeu 4 Oct 2012 - 20:02

c'est fait tout démonté , tout nettoyé et pour le relais je me prend pas la tête j'ai shunté le contact du relais et je l'ai viré
Revenir en haut Aller en bas
didiercoca


avatar

Moto : tenere XT660Z rouge 2012
Messages : 2018
Date d'inscription : 12/11/2011
Age : 54
Ville ou région : Hotton - Belgique

MessageSujet: Re: ca marche pas quand j'appuie   Jeu 4 Oct 2012 - 20:48

@zizipanpan a écrit:
c'est fait tout démonté , tout nettoyé et pour le relais je me prend pas la tête j'ai shunté le contact du relais et je l'ai viré

et ca tourne???
Revenir en haut Aller en bas
zizipanpan


avatar

Moto : 750 xtz , honda x11
Messages : 34
Date d'inscription : 06/09/2012
Age : 30
Ville ou région : aube

MessageSujet: Re: ca marche pas quand j'appuie   Ven 5 Oct 2012 - 12:21

oui le démarreur ce lance maintenant
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: ca marche pas quand j'appuie   Ven 5 Oct 2012 - 13:58

Revenir en haut Aller en bas
 
ca marche pas quand j'appuie
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit