Derniers sujets
» en rade au Chili
par alainxtz67 Aujourd'hui à 7:03

» barre longue portée
par Sohutaa Hier à 21:54

» Un jeune avec une vieille
par Loubsbar Hier à 20:41

» Déflecteur d'air chinois
par Remph Hier à 18:52

» New possesseur xtz 750
par Barberossa Hier à 18:35

» Alléger la Ptite 660 ?
par vmax Hier à 18:17

» Super Ténéré 1200 XTZ bagagerie complète 2011 - 64000KM - Entretenue
par olivlemoz Hier à 13:54

» Valises Yamaha Super Tenere 1200 - 500€
par olivlemoz Hier à 13:53

» Manchons pour ZE ?
par Bru1200ze Jeu 23 Nov 2017 - 18:56

» Vends Biellette de rabaissement + béquille raccourcie pour xt660z 2008
par Eostel Jeu 23 Nov 2017 - 13:37

» Ma XT1200 ZE
par Oliver Jeu 23 Nov 2017 - 11:22

» ABSENCE FREIN MOTEUR
par BlackICe Jeu 23 Nov 2017 - 9:37

» Coupure du régulateur de vitesse
par BlackICe Jeu 23 Nov 2017 - 9:36

» Premières impressions de roulage
par lino Jeu 23 Nov 2017 - 8:02

» XTZ 660 besoin d'info
par yd64 Mer 22 Nov 2017 - 23:22

» Bonjour du béarn
par Remph Mer 22 Nov 2017 - 20:19

» Quelle taille faites vous ?
par joe64 Mer 22 Nov 2017 - 18:51

» regulateur de vitesse
par BlackICe Mer 22 Nov 2017 - 16:26

» Avis sur état moteur XTZ de 90
par karwilly Mer 22 Nov 2017 - 4:21

» FISSURE DU CARTER D'EMBRAYAGE
par Faufilé Mar 21 Nov 2017 - 21:41

» Chicane pot Arrow
par BlackICe Mar 21 Nov 2017 - 12:55

» Bougie irridium
par Eostel Mar 21 Nov 2017 - 8:08

» Futur possesseur de XTZ
par Street-Geoff Mar 21 Nov 2017 - 1:27

» Recherche XTZ 660 Version 2.0
par Eostel Lun 20 Nov 2017 - 23:37

» que pensez vous de ma soupape ?
par zig-zag Lun 20 Nov 2017 - 20:48

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
crash frein phare echappement batterie filtre Debridage distribution huile feux Peinture Bulle vidange selle arrow moteur reglage rabaissement regulateur tenere bequille poignées valises manuel carter 1200
Partagez | 
 

  je viens de trouver une prise débranchée sous l'embrayage ??

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
maloya06




Moto : Tiger Sport
Kms de ma moto : 7500
Messages : 158
Date d'inscription : 20/05/2012
Age : 69
Ville ou région : tourettes sur loup 06140

MessageSujet: je viens de trouver une prise débranchée sous l'embrayage ??   Jeu 9 Mai 2013 - 8:08

Désolé je remets mon message en nouveau sujet pour que le titre apparaisse sur la gauche de la page . salut, en lisant le différents posts sur ce cette " derestriction " , je
suis allé voir où ça se situait sur le guidon , et j'ai eu la surprise
de constater que cette fameuse prise noire à 2 broches était en fait
débranchée sur ma ST. Ce n'est pas moi qui l'ai fait, peut-être un oubli
du mécano Yamaha lors d'une intervention en octobre 2012. Je l'ai donc
rebranchée et je vais voir ce matin si ça change quelque chose.
Qu'en
pensez vous ? Est-ce que ça active la derestriction et si c'est le cas
, quel intérêt de mettre un trombone où un interrupteur s'il suffit de
débrancher ? ( j'oublie l'installation il y a quelques mois d'un
indicateur de rapport engagé Gipro ?? ) Merci
Revenir en haut Aller en bas
krofil

Membre MR84
Membre MR84
avatar

Moto : 1200 XTZ Super Ténéré First Edition n°825 juillet 2010.
Kms de ma moto : 47 800
Pneu AV/AR : Dunlop Trailmax TR 91
Messages : 1236
Date d'inscription : 18/07/2010
Age : 57
Ville ou région : Sur l'île singulière...Sète, et Monistrol d'Allier en Haute Loire 43

MessageSujet: Re: je viens de trouver une prise débranchée sous l'embrayage ??   Jeu 9 Mai 2013 - 8:34

Salut. Il ne suffit pas que la prise soit débranché, il faut faire un pont entre les deux fiches... D'où l'intérêt de monter un interrupteur on/off qui te permet d'avoir ta moto d'origine ou avec la manip ce qui revient à avoir 4 modes...




_________________
  

                                                                        
Revenir en haut Aller en bas
maloya06




Moto : Tiger Sport
Kms de ma moto : 7500
Messages : 158
Date d'inscription : 20/05/2012
Age : 69
Ville ou région : tourettes sur loup 06140

MessageSujet: Re: je viens de trouver une prise débranchée sous l'embrayage ??   Jeu 9 Mai 2013 - 9:29

donc en position normale , la prise est branchée. Qu'est ce que le fait qu'elle soit débranchée provoque sur le fonctionnement ? En tout cas merci de ta réponse
Revenir en haut Aller en bas
krofil

Membre MR84
Membre MR84
avatar

Moto : 1200 XTZ Super Ténéré First Edition n°825 juillet 2010.
Kms de ma moto : 47 800
Pneu AV/AR : Dunlop Trailmax TR 91
Messages : 1236
Date d'inscription : 18/07/2010
Age : 57
Ville ou région : Sur l'île singulière...Sète, et Monistrol d'Allier en Haute Loire 43

MessageSujet: Re: je viens de trouver une prise débranchée sous l'embrayage ??   Jeu 9 Mai 2013 - 10:00

maloya a écrit:
donc en position normale , la prise est branchée. Qu'est ce que le fait qu'elle soit débranchée provoque sur le fonctionnement ? En tout cas merci de ta réponse



? ? ? je ne sais pas, mais je n'ai pas trouvé de différence sur d'autres points et notement de sécurités.

_________________
  

                                                                        
Revenir en haut Aller en bas
maloya06




Moto : Tiger Sport
Kms de ma moto : 7500
Messages : 158
Date d'inscription : 20/05/2012
Age : 69
Ville ou région : tourettes sur loup 06140

MessageSujet: Re: je viens de trouver une prise débranchée sous l'embrayage ??   Jeu 9 Mai 2013 - 15:16

Merci à toi
Revenir en haut Aller en bas
valdostrom


avatar

Moto : MT 09 TRACER
Kms de ma moto : 2000
Pneu AV/AR : RS3
Messages : 711
Date d'inscription : 08/08/2011
Age : 50
Ville ou région : NORD

MessageSujet: Re: je viens de trouver une prise débranchée sous l'embrayage ??   Jeu 9 Mai 2013 - 16:51

A mon avis ce contact sur l'embrayage, si c'est comme la TDM que j'avais, sert :
Si je débraye (appui sur le levier) alors que je suis en premiere ou autre vitesse, je peux appuyer sur le bouton démarreur pour qu'elle démarre sans problème...exemple...on cale au feu rouge....on débraye et on redémarrage lol....
sans ce contact ou shunté, même en première sans débrayer... si on appuye sur le demarreur, celui ci doit vouloir se lancer ( la moto avance de 5cm, lol)
enfin, je pense que c’est comme ça....pas encore le temps d'essayer...je refais ma salle de bain...
si y a des volontaires , j'embauche lol
Revenir en haut Aller en bas
krofil

Membre MR84
Membre MR84
avatar

Moto : 1200 XTZ Super Ténéré First Edition n°825 juillet 2010.
Kms de ma moto : 47 800
Pneu AV/AR : Dunlop Trailmax TR 91
Messages : 1236
Date d'inscription : 18/07/2010
Age : 57
Ville ou région : Sur l'île singulière...Sète, et Monistrol d'Allier en Haute Loire 43

MessageSujet: Re: je viens de trouver une prise débranchée sous l'embrayage ??   Jeu 9 Mai 2013 - 17:55

@valdostrom a écrit:
A mon avis ce contact sur l'embrayage, si c'est comme la TDM que j'avais, sert :
Si je débraye (appui sur le levier) alors que je suis en premiere ou autre vitesse, je peux appuyer sur le bouton démarreur pour qu'elle démarre sans problème...exemple...on cale au feu rouge....on débraye et on redémarrage lol....
sans ce contact ou shunté, même en première sans débrayer... si on appuye sur le demarreur, celui ci doit vouloir se lancer ( la moto avance de 5cm, lol)
enfin, je pense que c’est comme ça....pas encore le temps d'essayer...je refais ma salle de bain...
si y a des volontaires , j'embauche lol

Non, pas du tout, si tu débrayes pas le démareur vitesse enclenché ne tourne pas, comme avant.

_________________
  

                                                                        
Revenir en haut Aller en bas
valdostrom


avatar

Moto : MT 09 TRACER
Kms de ma moto : 2000
Pneu AV/AR : RS3
Messages : 711
Date d'inscription : 08/08/2011
Age : 50
Ville ou région : NORD

MessageSujet: Re: je viens de trouver une prise débranchée sous l'embrayage ??   Jeu 9 Mai 2013 - 18:33

@krofil a écrit:
@valdostrom a écrit:
A mon avis ce contact sur l'embrayage, si c'est comme la TDM que j'avais, sert :
Si je débraye (appui sur le levier) alors que je suis en premiere ou autre vitesse, je peux appuyer sur le bouton démarreur pour qu'elle démarre sans problème...exemple...on cale au feu rouge....on débraye et on redémarrage lol....
sans ce contact ou shunté, même en première sans débrayer... si on appuye sur le demarreur, celui ci doit vouloir se lancer ( la moto avance de 5cm, lol)
enfin, je pense que c’est comme ça....pas encore le temps d'essayer...je refais ma salle de bain...
si y a des volontaires , j'embauche lol

Non, pas du tout, si tu débrayes pas le démareur vitesse enclenché ne tourne pas, comme avant.

cool alors...
mais quelque soit la position de l'interrupteur?
Revenir en haut Aller en bas
 
je viens de trouver une prise débranchée sous l'embrayage ??
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: TUTOS , MODIFS..-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit