Derniers sujets
» Jantes tubeless
Problème éléctrique Emptypar Champibleu Hier à 22:01

» Affichage température liquide de refroidissement
Problème éléctrique Emptypar Dédé Hier à 21:09

» Numéro de série, cadre, moteur
Problème éléctrique Emptypar maximo Mer 26 Jan 2022 - 21:23

» Kit biométhanol ou réglage de richesse
Problème éléctrique Emptypar brasdeplume Mer 26 Jan 2022 - 12:00

» Valises Origines XT 1200 Z 2011
Problème éléctrique Emptypar Patourer341 Mar 25 Jan 2022 - 13:21

» Patrick du 34
Problème éléctrique Emptypar motarou Mar 25 Jan 2022 - 8:57

» Bulle haute 700 ténéré
Problème éléctrique Emptypar jungle973 Lun 24 Jan 2022 - 23:24

» Sortie tenere 26 fevrier 2022 Orange
Problème éléctrique Emptypar jungle973 Lun 24 Jan 2022 - 23:22

» fabrication de Support de valises
Problème éléctrique Emptypar yd64 Lun 24 Jan 2022 - 16:07

» Revue technique
Problème éléctrique Emptypar midsad Lun 24 Jan 2022 - 10:03

» XTZ 750 de 1989 d'Umul : Route des Grandes Alpes
Problème éléctrique Emptypar Umul Ven 21 Jan 2022 - 20:33

» Cherche avis sacoches souples GIVI GRT 720
Problème éléctrique Emptypar Marrakech Ven 21 Jan 2022 - 10:07

» Réglage faisceau lumineux 700 ténéré
Problème éléctrique Emptypar Bub Jeu 20 Jan 2022 - 21:28

» TET Tours - Marseille Octobre 2021
Problème éléctrique Emptypar Ogugus Jeu 20 Jan 2022 - 11:38

» A VENDRE - SUPER TENERE 1200XTZ
Problème éléctrique Emptypar GARMIN2001 Mer 19 Jan 2022 - 19:40

» Présentation
Problème éléctrique Emptypar Bub Mar 18 Jan 2022 - 21:59

» Rémi, Tarn (81)
Problème éléctrique Emptypar brasdeplume Mar 18 Jan 2022 - 9:49

» VENDS XTZE MAI 2016 51000 KMS
Problème éléctrique Emptypar Guigui89 Lun 17 Jan 2022 - 16:52

» Embrayage cassé ? (vidéo)
Problème éléctrique Emptypar jean fioretti Lun 17 Jan 2022 - 13:26

» EMBRAYAGE XTZ
Problème éléctrique Emptypar JMM34 Dim 16 Jan 2022 - 19:15

» carte grise collection
Problème éléctrique Emptypar alligator427 Sam 15 Jan 2022 - 20:16

» [DIY] Support régulateur + installation
Problème éléctrique Emptypar InOc Sam 15 Jan 2022 - 15:15

» restauration 660 3YF
Problème éléctrique Emptypar castellas62 Ven 14 Jan 2022 - 22:22

» RECHERCHE CADRE 3AJ AVEC CG
Problème éléctrique Emptypar chrisprint Jeu 13 Jan 2022 - 21:47

» Bonjour A tous
Problème éléctrique Emptypar motarou Jeu 13 Jan 2022 - 8:58

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
longues rabaissement amortisseur embrayage tenere carburateur arrière réservoir boue synchro manuel filtre feux phare crash pneus reglage garde huile batterie support fourche vidange suis galére essence
Partagez | 
 

 Problème éléctrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Toubi


Toubi

Moto : 600 Ténéré 1984, 660 Ténéré 1993
Kms de ma moto : 70 000 et 20 000
Messages : 36
Date d'inscription : 16/05/2013
Age : 57
Ville ou région : 92

Problème éléctrique Empty
MessageSujet: Problème éléctrique   Problème éléctrique EmptyJeu 16 Mai 2013 - 15:44

Bonjour

Je viens d'acheter une 660 XTZ 1993 pour soulager ma 34 L de 70 000 km, mais voilà, rien ne fonctionne.

La 660 est d'origine, sauf des warnings et un phare additionnel.
Elle ratatouille de temps en temps...
Pour y remédier, je tripote aux éléments coupes circuits : béquille, interrupteur de phare, passage au point mort, embrayage...

Cette moto n'avait pas roulé depuis 2 ans, qui peux me tuyauter ?

Au point mort, tout va, quand je roule, je perds les clignotants et le klaxon !!!

Amitiés
Toubi

_________________
Mangez un castor, ça sauvera un arbre.


Dernière édition par Toubi le Jeu 16 Mai 2013 - 17:24, édité 1 fois
Revenir en haut Aller en bas
Invité

Invité
avatar


Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique EmptyJeu 16 Mai 2013 - 16:12

Problème éléctrique 697753Toubi
Dans un premier temps,contrôle déjà ta batterie.
Ensuite verifit toute ta connectique qui est peut être oxydée.WD40 partout.
A suivre.
Revenir en haut Aller en bas
Toubi


Toubi

Moto : 600 Ténéré 1984, 660 Ténéré 1993
Kms de ma moto : 70 000 et 20 000
Messages : 36
Date d'inscription : 16/05/2013
Age : 57
Ville ou région : 92

Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique EmptyJeu 16 Mai 2013 - 16:29

Bonjour et merci

La batterie est neuve.
Le relai de démarreur est neuf
Je vais WD 40 ce que je peux sans démonter ( neiman, klaxon, interrupteurs)

Et ce WE, je WD 40 ,selle et réservoir démontés.

J'y vais de ce pas !

_________________
Mangez un castor, ça sauvera un arbre.
Revenir en haut Aller en bas
Toubi


Toubi

Moto : 600 Ténéré 1984, 660 Ténéré 1993
Kms de ma moto : 70 000 et 20 000
Messages : 36
Date d'inscription : 16/05/2013
Age : 57
Ville ou région : 92

Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique EmptyJeu 16 Mai 2013 - 17:25

Je vais aussi virer les warnings et le phare additionnel, j'ai vu sur un autre post que ça foutait la M...

_________________
Mangez un castor, ça sauvera un arbre.
Revenir en haut Aller en bas
jungle973


jungle973

Moto : 700 Ténéré MT07(1200, 660 XTZ,AT1000 : vendues )
Kms de ma moto : 8000
Messages : 1490
Date d'inscription : 08/08/2012
Age : 67
Ville ou région : Sète en Occitanie

Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique EmptyVen 17 Mai 2013 - 2:44

et du côté carburant et merdouille ? si elle n'a pas roulé depuis 2 ans ! Problème éléctrique 704842

_________________
Problème éléctrique Dsc00811Problème éléctrique Dsc01224Problème éléctrique Dsc_0617Problème éléctrique Nkp11Problème éléctrique Dsc_1619
Jungle973                       Kourou                 Gibraltar                                     Norway                                          Parpaillon
Un voyage de mille lieues commence toujours par un premier pas.
Revenir en haut Aller en bas
Toubi


Toubi

Moto : 600 Ténéré 1984, 660 Ténéré 1993
Kms de ma moto : 70 000 et 20 000
Messages : 36
Date d'inscription : 16/05/2013
Age : 57
Ville ou région : 92

Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique EmptyVen 17 Mai 2013 - 8:28

Carbu nickel !

En fait, ça fait très problème électrique ( mauvais montage des warnings, du klaxon ou pièce cassé ??? ).

Les pétarades sont systématiques:
Quand je roule et que je coupe les phares.
Systématiquement, à 1500 tours, j'ai les cligno, le klaxon, et le phare qui "clignote ".
Passé 2000 tours, plus de klaxon, plus de cligno, et l'éclairage du phare se stabilise.

Je vais voir les tensions à la batterie.
Régulateur ???

_________________
Mangez un castor, ça sauvera un arbre.
Revenir en haut Aller en bas
Invité

Invité
avatar


Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique EmptyVen 17 Mai 2013 - 15:05

Problème éléctrique 292714Mets un contrôleur sur ta batterie et verifit les tensions a tous les regimse :ralenti ,2000,3000,4000.
Ca te donnera le moment ou ton regul fout tout en vrac.Ou pas.
Batterie au repos 12 v:2,3,4000:MAXI 15 v.
Sinon :regul mort.
Revenir en haut Aller en bas
trialben


trialben

Moto : XTZ 660 3YF - 240 TDR - 250 YZ/WR
Kms de ma moto : 19 000
Messages : 327
Date d'inscription : 04/04/2013
Age : 36
Ville ou région : TOULOUSE

Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique EmptyVen 17 Mai 2013 - 17:32

ah oui...

là, ça sent le regul ...

tiens la rmt

Problème éléctrique Img_1310


_________________
-- 2 stroke spirit --
Revenir en haut Aller en bas
trialben


trialben

Moto : XTZ 660 3YF - 240 TDR - 250 YZ/WR
Kms de ma moto : 19 000
Messages : 327
Date d'inscription : 04/04/2013
Age : 36
Ville ou région : TOULOUSE

Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique EmptyVen 17 Mai 2013 - 17:32

et la partie elec

Problème éléctrique Img_1311

_________________
-- 2 stroke spirit --
Revenir en haut Aller en bas
Toubi


Toubi

Moto : 600 Ténéré 1984, 660 Ténéré 1993
Kms de ma moto : 70 000 et 20 000
Messages : 36
Date d'inscription : 16/05/2013
Age : 57
Ville ou région : 92

Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique EmptySam 18 Mai 2013 - 9:45

Bon,
Nouvelles maussades, comme le temps !

12volts à l'arrêt et au ralenti à la batterie.

11 volts quand je prends des tours, à la batterie.

Donc soit régulateur ???
Soit Alternateur ??? Comment je le teste ?

D'autre part, ou est situé ce maudit tabernac de régulateur, faut il démonter le réservoir ?

Et La marche à suivre si l'alternateur fonctionne :

Je vire le phare additionnel
Je vire le warning
Je change le régul
Et je reteste ?

Ou bien je ne change que le régul et je teste avec tous ces éléments parasites, ou pas ?????

_________________
Mangez un castor, ça sauvera un arbre.
Revenir en haut Aller en bas
Toubi


Toubi

Moto : 600 Ténéré 1984, 660 Ténéré 1993
Kms de ma moto : 70 000 et 20 000
Messages : 36
Date d'inscription : 16/05/2013
Age : 57
Ville ou région : 92

Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique EmptySam 18 Mai 2013 - 17:22

Le stator a l'air OK
J'ai viré phare et warning

Mon régulateur est un 5A8-A0 SH238, avec 6 causses.
Qui peut me donner un plan pour en acheter un à un prix descend

Merci

_________________
Mangez un castor, ça sauvera un arbre.
Revenir en haut Aller en bas
Invité

Invité
avatar


Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique EmptySam 18 Mai 2013 - 18:02

@Toubi a écrit:
Le stator a l'air OK
J'ai viré phare et warning

Mon régulateur est un 5A8-A0 SH238, avec 6 causses.
Qui peut me donner un plan pour en acheter un à un prix descend

Merci


Problème éléctrique 697753Tape la dessus


http://www.leboncoin.fr/annonces/offres/languedoc_roussillon/occasions/?f=a&th=1&q=REGULATEUR+DE+TDM


Et là

http://www.gn-moto.com/45-piece-electrique-
Revenir en haut Aller en bas
Toubi


Toubi

Moto : 600 Ténéré 1984, 660 Ténéré 1993
Kms de ma moto : 70 000 et 20 000
Messages : 36
Date d'inscription : 16/05/2013
Age : 57
Ville ou région : 92

Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique EmptyLun 20 Mai 2013 - 10:01

Super merci, je vais être le roi du régulateur

J'ai testé le stator comme le dit le site alterfrance.fr, plus précis que la RMT, il est bon.

J'avais déjà flingué des régulo qui me mettait en surtension, mais plus de tension, je doutais.

Je le change et je vous dit coa !!!

_________________
Mangez un castor, ça sauvera un arbre.
Revenir en haut Aller en bas
Toubi


Toubi

Moto : 600 Ténéré 1984, 660 Ténéré 1993
Kms de ma moto : 70 000 et 20 000
Messages : 36
Date d'inscription : 16/05/2013
Age : 57
Ville ou région : 92

Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique EmptyVen 24 Mai 2013 - 16:34

Régulateur changé, le volt mètre monte à 14 volts.

Fin !

_________________
Mangez un castor, ça sauvera un arbre.
Revenir en haut Aller en bas
Gilles Metz


Gilles Metz

Moto : XTZ 660 de 1991
Kms de ma moto : 19800
Messages : 18
Date d'inscription : 19/05/2015
Age : 60
Ville ou région : Moselle

Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique EmptyDim 24 Mai 2015 - 17:52

Bonjour,
j'ai également un problème de tension sur mon XTZ 660 de 1991. J'étais même tombé en panne suite au déchargement de la batterie je suppose. Je l'ai rechargé et elle tournait à nouveau rond. En mesurant la tension à la batterie , j'avais 12,7v à l'arrêt et la même tension moteur tournant. En démontant le connecteur du régulateur il y avait pas mal de "vert de gris" sur une des cosses. Faute de KF pour nettoyer, j'ai mis un peu de graisse graphitée. La tension au ralenti est montée à +/-13,4v du ralenti à 5000 trs/mn. Puis en allumant le code, la tension chutait à 13v voire 12,9v. Elle n'augmente pas avec les tours. Je pense que le régulateur est HS??? J'ai appelé la casse moto de Metz, il vend de l'adaptable neuf pour Tenere, Super Tenere pour 75€, je pense que c'est mieux qu'un occas qui a peut-être déjà beaucoup vécu sur Leboncoin à 50€??

Merci de me faire profiter de votre expérience
Revenir en haut Aller en bas
Mac Ollep


Mac Ollep

Moto : XTZ 750 1989 n°000960
Kms de ma moto : 53639
Pneu AV/AR : MITAS E07 AV et AR
Messages : 47
Date d'inscription : 11/10/2014
Age : 54
Ville ou région : La Motte d'Aigues - 84 Vaucluse

Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique EmptyDim 24 Mai 2015 - 18:35

Bonjour Gilles Metz
Pour ton régulateur regarde ce lien vers un tuto que j'avais fait concernant ce problème sur ma 750 XTZ, j'avais acheté un régulateur sur Ebay à 38,00€.

https://www.super-tenere.org/t9699-tutoriel-reparation-cdi-750-xtz

_________________
Problème éléctrique Tour_i13
Revenir en haut Aller en bas
Mac Ollep


Mac Ollep

Moto : XTZ 750 1989 n°000960
Kms de ma moto : 53639
Pneu AV/AR : MITAS E07 AV et AR
Messages : 47
Date d'inscription : 11/10/2014
Age : 54
Ville ou région : La Motte d'Aigues - 84 Vaucluse

Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique EmptyDim 24 Mai 2015 - 18:37

Voici le lien direct vers le tuto

https://drive.google.com/file/d/0B-ZEvxtT9oVYTlAyNFMtQ0NKV1U/view

_________________
Problème éléctrique Tour_i13
Revenir en haut Aller en bas
Gilles Metz


Gilles Metz

Moto : XTZ 660 de 1991
Kms de ma moto : 19800
Messages : 18
Date d'inscription : 19/05/2015
Age : 60
Ville ou région : Moselle

Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique EmptyDim 24 Mai 2015 - 22:39

Bonjour Marc,
je te remercie pour ta réponse, je vais étudier tout ça.
Revenir en haut Aller en bas
Gilles Metz


Gilles Metz

Moto : XTZ 660 de 1991
Kms de ma moto : 19800
Messages : 18
Date d'inscription : 19/05/2015
Age : 60
Ville ou région : Moselle

Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique EmptyDim 21 Juin 2015 - 22:27

Salut,

après avoir cherché en vain un régulateur d'occasion d'origine, j'ai finalement opté pour un modèle adaptable que j'ai pu tester à Lorraine Moto casse à Metz sur la moto avant de l'acheter. Le connecteur de la moto (4 fiches femelles) correspondait à 100% au connecteur du régulateur. Tension comprise entre 13v et 14v moteur tournant, ouf je vais pouvoir rouler à nouveau.
Merci Mac Ollep pour le tuto et les conseils.
Revenir en haut Aller en bas
Mac Ollep


Mac Ollep

Moto : XTZ 750 1989 n°000960
Kms de ma moto : 53639
Pneu AV/AR : MITAS E07 AV et AR
Messages : 47
Date d'inscription : 11/10/2014
Age : 54
Ville ou région : La Motte d'Aigues - 84 Vaucluse

Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique EmptyDim 21 Juin 2015 - 23:40

De rien et bonne route

_________________
Problème éléctrique Tour_i13
Revenir en haut Aller en bas
Contenu sponsorisé





Problème éléctrique Empty
MessageSujet: Re: Problème éléctrique   Problème éléctrique Empty

Revenir en haut Aller en bas
 
Problème éléctrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 660 XTZ TENERE (de 1991 à 1999) [3yf] :: ELECTRIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit