en panne avec mon xtz  - Page 2 Essai018



Derniers sujets
» Rack de transport
en panne avec mon xtz  - Page 2 Emptypar volpone Aujourd'hui à 19:55

» tampon de béquille
en panne avec mon xtz  - Page 2 Emptypar Cfrançois Aujourd'hui à 19:51

» protection amortisseur arriere
en panne avec mon xtz  - Page 2 Emptypar sly32 Aujourd'hui à 19:00

» nombre de 700 ténéré ici
en panne avec mon xtz  - Page 2 Emptypar Korrygan Aujourd'hui à 18:51

» Le Lyonnais
en panne avec mon xtz  - Page 2 Emptypar joe64 Aujourd'hui à 18:47

» porte paquet YAMAHA 700 T neuf
en panne avec mon xtz  - Page 2 Emptypar rockabilly Aujourd'hui à 17:42

» faut-il encore acheter une 1200 ?
en panne avec mon xtz  - Page 2 Emptypar CasseDale Aujourd'hui à 17:02

» Pneu ax 41 adventure cross
en panne avec mon xtz  - Page 2 Emptypar alainxtz67 Aujourd'hui à 17:00

» Barcelone autorisation de circuler
en panne avec mon xtz  - Page 2 Emptypar alainxtz67 Aujourd'hui à 16:48

» Upgrade Maitre Cylindre Av Contacteur?
en panne avec mon xtz  - Page 2 Emptypar fireball77 Aujourd'hui à 16:00

» Boosterplug
en panne avec mon xtz  - Page 2 Emptypar xav Aujourd'hui à 14:13

» XTZ 660 Gourmande ou pas ??
en panne avec mon xtz  - Page 2 Emptypar zoom33 Aujourd'hui à 14:03

» boucher le dispositif anti-pollution
en panne avec mon xtz  - Page 2 Emptypar zoom33 Aujourd'hui à 14:00

» On est deux
en panne avec mon xtz  - Page 2 Emptypar lino Aujourd'hui à 8:14

» JeanEd - futur T7eux
en panne avec mon xtz  - Page 2 Emptypar Champibleu Hier à 22:05

» Une petite présentation rapide
en panne avec mon xtz  - Page 2 Emptypar Arhus Hier à 22:01

» une petite présentation de ma Ténéré
en panne avec mon xtz  - Page 2 Emptypar Champibleu Hier à 21:44

» tenere 700 : depose et repose de l'amorto
en panne avec mon xtz  - Page 2 Emptypar alainxtz67 Hier à 20:46

» la mienne à moi
en panne avec mon xtz  - Page 2 Emptypar Dom Hier à 17:54

» Bonjour de TEKEN40
en panne avec mon xtz  - Page 2 Emptypar jungle973 Hier à 14:41

» Maxou en T700
en panne avec mon xtz  - Page 2 Emptypar jungle973 Hier à 14:40

» Monte d'origine T 700
en panne avec mon xtz  - Page 2 Emptypar alainxtz67 Hier à 11:07

» présentation de renogdr2
en panne avec mon xtz  - Page 2 Emptypar motarou Hier à 8:21

» suspenion xtze 2019
en panne avec mon xtz  - Page 2 Emptypar sly32 Lun 17 Fév 2020 - 18:44

» MITAS MC23 ROCKRIDER
en panne avec mon xtz  - Page 2 Emptypar alainxtz67 Lun 17 Fév 2020 - 18:41

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
essence filtre frein embrayage garde fourche reglage rabaissement arrière crash boue longues galére tenere Bulle huile moteur réservoir Pneu feux batterie suis 1200 manuel additionnel vidange

Partagez | 
 

 en panne avec mon xtz

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 115000
Pneu AV/AR : Heidenau K 60
Messages : 2467
Date d'inscription : 21/02/2011
Age : 63
Ville ou région : Loir et Cher- Selles sur Cher

en panne avec mon xtz  - Page 2 Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  - Page 2 EmptyVen 20 Déc 2013 - 18:26

Histoire de vérifier...Ce matin, après une semaine à l'arrêt...Accus à 12,1 volts, dans la chiotte depuis 2010...Départ au quart... en panne avec mon xtz  - Page 2 80767
Revenir en haut Aller en bas
LaurentXTZ


LaurentXTZ

Moto : 1200 XTZ
Messages : 200
Date d'inscription : 06/11/2012
Age : 51
Ville ou région : Languedoc

en panne avec mon xtz  - Page 2 Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  - Page 2 EmptyVen 20 Déc 2013 - 20:43

Sacré Dédé,  on ne te l'a fait pas a toi . 
 trosuper 

Laurent

_________________

Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 115000
Pneu AV/AR : Heidenau K 60
Messages : 2467
Date d'inscription : 21/02/2011
Age : 63
Ville ou région : Loir et Cher- Selles sur Cher

en panne avec mon xtz  - Page 2 Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  - Page 2 EmptySam 21 Déc 2013 - 12:48

De toutes les façons, le fait de mesurer un générateur chimique à vide ne signifie pas grand chose, ce dernier pouvant révéler une tension à vide pas mauvaise et s'écrouler en charge du fait de l'augmentation de sa résistance interne au vieillissement; c'est quand même un peu parlant dans le sens ou une batterie qu'on vient de charger doit garder sa tension à vide correcte pendant un moment, mais de là à en déduire qu'elle soit en bon état...
Le problème réside dans le fait que plus un moteur est froid, et plus il est dur à faire tourner;(lubrifiants plus épais, pièces métalliques rétrécies, donc au serrage) le démarreur quant à lui, ayant le mauvais caractère d'un moteur électrique, demande plus de courant quand on le freine; la batterie est donc sollicitée davantage dans ce dernier cas; si ça résistance interne devient élevée, elle ralentit le passage du courant (la vitesse des electrons à travers le circuit electrique, les fils, le contact du relais de démarrage, le démarreur, la batterie elle même), donc empêche le démarreur de bouffer toute l'énergie dont il a besoin pour lancer suffisamment le moteur de la moto .
Un petit calcul...pour les matheux...
La formule U=E -rI ou E est la tension mesurée à vide, U celle mesurée en charge, r la résistance interne des accus, et I le courant débité;
Ce qui nous intéresse, c'est U...Ce qu'il reste de sauce quand ça tourne.
Il est aisé de comprendre que si on augmente le deuxième terme (-rI) de la soustraction,soit en augmentant le courant(I), démarreur qui peine, ou résistance interne des accus(r) qui a augmenté par le vieillesse) le U va diminuer de façon significative.

Bon...Ok...Je sors...Ce sont des reste de déformation professionnnelle...Et c'est le week end...C'est fait pour reposer les neurones...Ou pour tourner une poignée de gaz !
Revenir en haut Aller en bas
LaurentXTZ


LaurentXTZ

Moto : 1200 XTZ
Messages : 200
Date d'inscription : 06/11/2012
Age : 51
Ville ou région : Languedoc

en panne avec mon xtz  - Page 2 Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  - Page 2 EmptySam 21 Déc 2013 - 22:03

Pour ma part, aujourd'hui c'est la poignée de gaz qui a été tournée. 
Un petit tour dans le Luberon au depart de Nimes, avec des accélérations modérées du a la chaussée détrempée par des averses régulières. 

Dédé , ca donne quoi les Heidenau sous la pluie ?

_________________

Revenir en haut Aller en bas
Contenu sponsorisé





en panne avec mon xtz  - Page 2 Empty
MessageSujet: Re: en panne avec mon xtz    en panne avec mon xtz  - Page 2 Empty

Revenir en haut Aller en bas
 
en panne avec mon xtz
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: SUPER TENERE YAMAHA :: LE BAR-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit