RASSO VERCORS 2017
Inscrivez vous
au rassemblement annuel
des forums
SUPER-TENERE.org et
TERRE-BITUME.org
dans le VERCORS
du 25 au 28 Mai 2017.
Places limitées...
Derniers sujets
» Problème passage vitesse
par caillou Aujourd'hui à 2:30

» joint carter d'embrayage a changer
par BlackICe Aujourd'hui à 1:30

» Quels sont vos gants d'été ?
par BlackICe Aujourd'hui à 1:18

» béquille latéral 2016 pour une 2010
par caillou Hier à 23:08

» ! Paquets arrivés ! Commande groupée de garde boue à Toulouse
par Faufilé Hier à 22:23

» Casque Scorpion adx-1
par caribou51 Hier à 21:34

» Transformation Super Ténéré 94 en Réplica SONAUTO
par bart271 Hier à 21:16

» Mode "Réanimation" de ma ST...
par Fds Hier à 20:35

» Filtre à air
par yop1025 Hier à 19:40

» [A vendre] Protection pompe à eau Yamaha Super Tenere 1200 en alu
par bruno 42 Hier à 5:34

» Dolly Parton
par J.R.D Dim 26 Mar 2017 - 23:17

» Une XT660Z neuve (0km) à la vente en 2017
par drokath Dim 26 Mar 2017 - 22:36

» MA NEWS YAMAHA
par Geebee-Side Dim 26 Mar 2017 - 21:49

» Modification de ma ténéré
par Filouj Dim 26 Mar 2017 - 17:11

» Achat : selle confort ou réhaussée de 660 xtz d'aprés 2008
par assurancetourix Dim 26 Mar 2017 - 13:51

» [A vendre] Protection de cardan Yamaha Super Tenere 1200 de couleur noire
par olivlemoz Dim 26 Mar 2017 - 13:49

» petite blague de la journée
par bruno 42 Dim 26 Mar 2017 - 12:24

» Balade en montagne
par ch'ti-cool Dim 26 Mar 2017 - 11:23

» Branchement GPS
par jungle973 Sam 25 Mar 2017 - 23:33

» ma 600 ténéré 1vj de 1987 + side toro
par louping60 Sam 25 Mar 2017 - 21:19

» MICHELIN Pilot Road 4
par MAMAR85 Sam 25 Mar 2017 - 13:17

» Problème de starter
par thomasmic125 Sam 25 Mar 2017 - 10:53

» Durée de vie du kit chaine d'origine
par yop1025 Sam 25 Mar 2017 - 8:40

» solution simple pour problème de jonction boite à air/carbu!
par bart271 Ven 24 Mar 2017 - 20:01

» Lampe H7 LED
par Jean-Mi2570 Ven 24 Mar 2017 - 16:20

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
BOUE selle vidange moteur PNEU manuel pneus embrayage valise arriere super echappement bulle filtre crash garde regulateur valises chaine fourche phare reservoir carbu 1200 réglage huile
Partagez | 
 

 démareur inopérant résolu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
yef


avatar

Moto : PC800 am 89 et XTZ660 am 93
Kms de ma moto : 67000 et 34000
Pneu AV/AR : michelin sirac / michelin anakee
Messages : 6
Date d'inscription : 26/01/2014
Age : 40
Ville ou région : Bonneuil sur Marne

MessageSujet: démareur inopérant résolu   Lun 27 Jan 2014 - 21:28

hé bien voilà, deux jours que je possède mon xtz660 am 93 et les galères commencent.
j'ai roulé 600 bornes pour la ramener de st etienne à creteil sans rencontrer de problèmes de démarrage et le lendemain matin, elle ne démarrait plus, seul le relai émet un clac mais le démarreur ne donne aucun signe de vie.
la veille le démarreur lançait le moteur mais c'était un peu poussif.
je vais essayer une autre batterie en espérant que ce soit ça pourtant celle sur la moto a une tension de 12.45 volts et je l'ai chargée pendant 4 heures avant de réessayer.
alors si vous avez eu la même galère je suis preneur de vos témoignages.
aussi y a t-il des sécurités qui pourraient bloquer le démarrage genre sécurité de béquille ( j'ai essayé en la shintant), contacteur d'embrayage ou autres...
aussi y a t-il un autre fusible à vérifier que le fusible principal qui part du plus de la batterie.
précision, le coupe contact est sur "run", le témoin de neutral s'allume, les phares aussi. seul les clignotants font des siennes pour s'arrêter et parfois le relai grésille.
voilà, j'attends vos conseils et de mon côté je mettrai à jour ce post pour vous dire si elle a redémarré, ou pas...
merci à vous.


Dernière édition par yef le Ven 7 Mar 2014 - 21:42, édité 2 fois
Revenir en haut Aller en bas
cristi-mic


avatar

Moto : Yamaha Super Tenere 850
Messages : 283
Date d'inscription : 31/08/2010
Age : 43
Ville ou région : Tulcea, Roumanie

MessageSujet: Re: démareur inopérant résolu   Lun 27 Jan 2014 - 21:37

Si le relais fait son click, le circuit est OK et il faut changer la batterie.

_________________
Photo Album
Revenir en haut Aller en bas
http://www.cristi-mic.blogspot.com
yef


avatar

Moto : PC800 am 89 et XTZ660 am 93
Kms de ma moto : 67000 et 34000
Pneu AV/AR : michelin sirac / michelin anakee
Messages : 6
Date d'inscription : 26/01/2014
Age : 40
Ville ou région : Bonneuil sur Marne

MessageSujet: Re: démareur inopérant résolu   Lun 27 Jan 2014 - 21:45

ok merci, un ami m'a donné le même avis, après ce qui m'a étonné c'est qu'elle ne fasse absolument pas bouger le démarreur même un petit peu... la suite au prochain épisode.
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: démareur inopérant résolu   Lun 27 Jan 2014 - 23:28

Batterie morte................. 
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur
avatar

Moto : 1200 gs - R 80 RT
Messages : 3426
Date d'inscription : 01/06/2010
Age : 105
Ville ou région : ile de la réunion

MessageSujet: Re: démareur inopérant résolu   Mar 28 Jan 2014 - 6:28

il arrive que la batterie ait un voltage correct au repos mais soit incapable de délivrer un courant suffisant .

pour le savoir , tu branches ton " métrix " aux bornes de la batterie au repos , tu contrôles la tension puis tu actionnes ton démarreur en regardant la chute de tension , si la chute de tension est importante ( genre ça tombe à 3 v ) , ta batterie est foutue .

_________________
Revenir en haut Aller en bas
yef


avatar

Moto : PC800 am 89 et XTZ660 am 93
Kms de ma moto : 67000 et 34000
Pneu AV/AR : michelin sirac / michelin anakee
Messages : 6
Date d'inscription : 26/01/2014
Age : 40
Ville ou région : Bonneuil sur Marne

MessageSujet: Re: démareur inopérant résolu   Mar 28 Jan 2014 - 19:27

Merci à vous pour vos messages.
J'ai essayé avec une autre batterie de xtz660 qui fonctionne et j'ai toujours le même résultat, juste un clac émis par le relai et rien d'autre.
Reste donc à tester le démarreur, donc à le sortir :-(
Affaire à suivre...
Revenir en haut Aller en bas
yef


avatar

Moto : PC800 am 89 et XTZ660 am 93
Kms de ma moto : 67000 et 34000
Pneu AV/AR : michelin sirac / michelin anakee
Messages : 6
Date d'inscription : 26/01/2014
Age : 40
Ville ou région : Bonneuil sur Marne

MessageSujet: Re: démareur inopérant résolu   Jeu 30 Jan 2014 - 21:17

bon le démarreur est sortit, sans trop de difficultés finalement, merci la revue technique!
après avoir envisagé d'en acheter un autre d'occasion, j'ai quand même tenté de l'apporter à un spécialiste des équipements électrique automobile.
le responsable m'a dit "laisse le moi, si c'est réparable tu donneras un billet à mon mécano, dans le cas contraire on te le rend" et aujourd'hui il m'appelle pour me dire que c'est réparé, un simple fil dessoudé!
bon y a plus qu'à le remonter et à croiser les doigts pour que tout fonctionne bien...
Revenir en haut Aller en bas
 
démareur inopérant résolu
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 660 XTZ TENERE (de 1991 à 1999) [3yf] :: MECANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit