Derniers sujets
» Nouvelles plaques d'immatriculation au 1er juillet
par Fanch'gpz Aujourd'hui à 17:31

» Balade-Belgo-Francaise 2017
par Jacboon Aujourd'hui à 17:31

» Incursion chez les grandes soeurs
par Fanch'gpz Aujourd'hui à 16:42

» Console de compteur
par Fanch'gpz Aujourd'hui à 16:34

» Adieu KTM, Bonjour la ZE
par penchepastrop Aujourd'hui à 16:25

» XTZ 750, RCH pompe essence et échappement
par Rony4 Aujourd'hui à 15:35

» démarrage faiblard
par BlackICe Aujourd'hui à 15:03

» Support de top case... encore !
par Alec6 Aujourd'hui à 14:30

» futur ténériste de bretagne
par Pit Aujourd'hui à 13:16

» Bagagerie Givi
par lino Aujourd'hui à 13:11

» selle confort
par Fredo85 Aujourd'hui à 12:34

» Bonjour à tous :-)
par Thomas06 Aujourd'hui à 11:35

» Chamois 2017
par Jean-Mi2570 Aujourd'hui à 11:34

» Ma moto s'étouffe après quelques kilomètres
par Fanch'gpz Aujourd'hui à 2:43

» Besoin de votre avis : Pistons abimés par des coups de pince mais fonctionnent
par Fanch'gpz Aujourd'hui à 2:41

» ma TENENERE au Paris Dunkerque
par Pierali Hier à 21:48

» selle basse xtz 1200 ténéré
par yann2580 Hier à 21:43

» Bonjour à tous, génial ce forum
par PATXTZ Hier à 21:03

» Hello les motards !
par PATXTZ Hier à 21:02

» Salut à tous
par PATXTZ Hier à 20:59

» Yamaha tenere
par PATXTZ Hier à 20:57

» Avé Ténéristes
par PATXTZ Hier à 20:54

» conso xtze / XTZ
par chmorglube Hier à 20:21

» recherche caoutchouc repose pied 750 xtz
par yamiste Hier à 19:29

» Tutoriel réparation CDI 750 XTZ
par yd64 Hier à 13:31

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
embrayage selle pneus BOUE regulateur filtre réglage bulle carbu phare chaine fourche arriere vidange valises rabaissement PNEU moteur echappement batterie garde manuel reservoir huile crash 1200
Partagez | 
 

  help...problème de sonde

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
legrandyan


avatar

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Sam 30 Oct 2010 - 16:43

Whaou , ça c'est de la bonne question,
le test ventilo je l'ai fait en mode moteur arrété...
de mon coté j'ai mis la batterie en charge, d'ailleurs j'ai pété le picot coté cache lateral droit, comme ça les deux sont mort maintenant..
mais bon je vais mettre un post ailleurs avec photo...
donc je vais attendre demain ou lundi pour remettre la batterie,
oui le chargeur que j'ai doit être bon pour une brosse à dent vu la taille de l'engin.....donc 48 heures de charge ne devrait pas être un trop gros luxe
d'ailleurs quelle tension dois je trouver après charge ?
faut attendre une demie heure avant la verif ?
bon allez t'as raison Derfu
we are togethers.....
Double V

_________________
avis d'air zen
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 98000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: help...problème de sonde   Sam 30 Oct 2010 - 19:55

Hello Yan ...
@legrandyan a écrit:
Whaou , ça c'est de la bonne question,
le test ventilo je l'ai fait en mode moteur arrêté...
de mon coté j'ai mis la batterie en charge, d'ailleurs j'ai pété le picot coté cache latéral droit, comme ça les deux sont mort maintenant ...
mais bon je vais mettre un post ailleurs avec photo ...
Pas besoin, va voir dans ma signature ... Tu trouveras la réponse ... Les deux miens sont réparés et je ne les ai plus jamais cassés depuis ...
Il y a une autre solution c'est de les refaire en métal et de les visser au cache latéral ... Perso j'aime moins mais j'ai des photos si ça t'intéresse ...
Pour le test ça serait bien de le faire moteur tournant ... histoire de confirmer et d'éliminer cette hypothèse ...

Citation :
donc je vais attendre demain ou lundi pour remettre la batterie,
oui le chargeur que j'ai doit être bon pour une brosse à dent vu la taille de l'engin ...
Bin méfie toi des p'tits trucs ...

celui là sait tout faire, même récupérer les batteries mal en point ... et avant tout le maintien de charge !
Un investissement très intéressent ... tout comme l'Optimate que j'ai, là encore voir mon Picasa dans ma signature ;-) ...
... Je sais ... t'as pas de prise au parking .. grrrr ;-)

Citation :
Donc 48 heures de charge ne devrait pas être un trop gros luxe d'ailleurs quelle tension dois je trouver après charge ?
faut attendre une demie heure avant la vérif ?
Bin t'as un voyant sur ton chargeur ? ... Sinon il va falloir que tu t'offres un pèse acide (le tube en verre avec un flotteur gradué et une poire au bout) car la tension sans une mesure d'intensité ça ne vaudra rien ... C'est comme quand tu testes une pile HS ... tu peux y trouver 1.5V ... mais elle te sortira juste un courant de fuite, plu le courant nominal !!!
Mais comme dit Flo si tu arrives à démarrer ta machine ... on ne pense pas que ton problème vienne de la batterie !!!

Mais on avance ... on va le trouver le Chmilblic ...
Tchüss Man !

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
legrandyan


avatar

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Sam 30 Oct 2010 - 20:26

Yaissseeeeeeeeee
Merci Derfu,
Merci je me méfie des p tits trucs, surtout depuis mai 2007...
tiens voilà la photo du matos de pro.....MDR....
et avec mon ohmètre que dalle ? pas possibilité ? pfeuu que d'investissement foutu en l'air... je l'avais trouvé dans une foire à 10 balles....
bon je vous tiens informé dès que ça sera fait, mais bon j'y crois pas trop non plus.....

a tout plus


_________________
avis d'air zen
Revenir en haut Aller en bas
legrandyan


avatar

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Sam 30 Oct 2010 - 20:43

Merci Derfu,
mais mes caches y petent pas comme tes tiens....

look....

http://supertenere.superforum.fr/mecanique-f43/teton-de-cache-lateral-hs-t1037.htm#12045


_________________
avis d'air zen
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 98000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: help...problème de sonde   Sam 30 Oct 2010 - 21:15

Hello Yan ...
@legrandyan a écrit:
Merci Derfu,
mais mes caches y petent pas comme tes tiens.... look....
http://supertenere.superforum.fr/mecanique-f43/teton-de-cache-lateral-hs-t1037.htm#12045
J'ai vu ... j'ai pensu ... j'ai répondu à ton topic ...

Tchüss Man !

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 98000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: help...problème de sonde   Sam 30 Oct 2010 - 22:01

Hello Yan ...
@legrandyan a écrit:
... Merci je me méfie des p'tits trucs, surtout depuis mai 2007 ... Tiens voilà la photo du matos de pro ... MDR ...
T'as pas vu le chargeur que j'avais avant mon Optimate !!! ...
J'ai cherché "Elec GT1" on zeu net ... le seul post que j'ai trouvé c'est un mec qui dit qu'il en a deux chargeurs et que le GT1 charge les batteries de 6V !!!
J'ai pris peur ... rassure moi, il fait aussi les 12V j'espère ... histoire d'être sûr, tu peux pas utiliser ton fantastique multimètre (je dis pas ça pour me moquer mais t'inquiète pas t'as pas fait un mauvais investissement là dessus !!!) et mesurer aux bornes de la batterie si t'as bien 12V (même certainement un peu plus ...)

Calibre 20V en courant continu ... ;-)

Citation :
... et avec mon ohmètre que dalle ? pas possibilité ? pfeuu que d'investissement foutu en l'air... je l'avais trouvé dans une foire à 10 balles ...
Tu vois bien qu'y sert ton multimètre ;-)

Citation :
... bon je vous tiens informés dès que ça sera fait, mais bon j'y crois pas trop non plus ... à tout plus ...
N'oublies pas de faire le complément d'eau distillée (pas celle du robinet, soit tu en achète ou tu piques celle que ta femme mets dans son fer à repasser à vapeur ... ou encore tu récupères celle qui sort de ton sèche linge ...)
Après repose des bouchons tu n'oublies pas de rincer le dessus de la batterie à l'eau claire afin de faire disparaître tout électrolyte qui aurait pu être projeté lors de la charge et qui peut provoquer un courant de fuite entre les deux pôles de la batterie et la décharger prématurément ...

Après que tu l'aies remise dans son logement, n'oublies pas de rebrancher le tuyau de trop plein ... ça serait con en cas de chute de se faire cramer par l'acide de la batterie !!!

Tchüss Man !

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de





Dernière édition par Derfu le Lun 1 Nov 2010 - 14:57, édité 2 fois
Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
legrandyan


avatar

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Dim 31 Oct 2010 - 18:45

Merci Man pour les précautions, je savais pour l'eau, mais pas de compléments à faire...
et mon chargeur fait aussi 12 V trop de la balle du matos qui tue !!
par contre tu fais bien de me dire de rincer la batterie j'ai jamais fait ça, et t'as raison ç'est un peu con de décharger une batterie sans sans servir.....
Very Happy
bon je continue a rechercher le lien mysterieux...
bonne soirée

_________________
avis d'air zen
Revenir en haut Aller en bas
Flo44

Modérateur
Modérateur
avatar

Moto : 950 Adventure-Aprilia RS250-yam WRZ 250 rallye routier DUke 690 R rallye routier
Kms de ma moto : 9999999999999999
Messages : 1743
Date d'inscription : 22/08/2010
Age : 29
Ville ou région : nantes et ailleurs surtout

MessageSujet: Re: help...problème de sonde   Dim 31 Oct 2010 - 18:51

cherche cherche Double V

_________________
KTM ADDDDDDDDDIICCTTT
RTT: Ready to travel
Revenir en haut Aller en bas
legrandyan


avatar

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Dim 31 Oct 2010 - 19:59


_________________
avis d'air zen
Revenir en haut Aller en bas
Flo44

Modérateur
Modérateur
avatar

Moto : 950 Adventure-Aprilia RS250-yam WRZ 250 rallye routier DUke 690 R rallye routier
Kms de ma moto : 9999999999999999
Messages : 1743
Date d'inscription : 22/08/2010
Age : 29
Ville ou région : nantes et ailleurs surtout

MessageSujet: Re: help...problème de sonde   Dim 31 Oct 2010 - 23:17

euhh le rapport avec la sonde?

_________________
KTM ADDDDDDDDDIICCTTT
RTT: Ready to travel
Revenir en haut Aller en bas
legrandyan


avatar

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Lun 1 Nov 2010 - 11:19

heuu aucun mon général, si on peu plus faire un HS tranquilou.....

en fait j'étais tellement content de retrouver le lien que je l'ai collé partout....
sauf dans la rubrique disques 320 mm.... lol!

_________________
avis d'air zen
Revenir en haut Aller en bas
Flo44

Modérateur
Modérateur
avatar

Moto : 950 Adventure-Aprilia RS250-yam WRZ 250 rallye routier DUke 690 R rallye routier
Kms de ma moto : 9999999999999999
Messages : 1743
Date d'inscription : 22/08/2010
Age : 29
Ville ou région : nantes et ailleurs surtout

MessageSujet: Re: help...problème de sonde   Lun 1 Nov 2010 - 11:24

...nan parce que ce lien à déjà ete montré dans le bon endroit........

_________________
KTM ADDDDDDDDDIICCTTT
RTT: Ready to travel
Revenir en haut Aller en bas
legrandyan


avatar

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Lun 1 Nov 2010 - 11:32

@Flo44 a écrit:
cherche cherche Double V

en fait c'était pour répondre à ça...mais bon c'est pô grave....
t'en penses quoi des kits de freins touaaa ?

_________________
avis d'air zen
Revenir en haut Aller en bas
Flo44

Modérateur
Modérateur
avatar

Moto : 950 Adventure-Aprilia RS250-yam WRZ 250 rallye routier DUke 690 R rallye routier
Kms de ma moto : 9999999999999999
Messages : 1743
Date d'inscription : 22/08/2010
Age : 29
Ville ou région : nantes et ailleurs surtout

MessageSujet: Re: help...problème de sonde   Lun 1 Nov 2010 - 11:36

bahhhh c'est des kits de freins j'ai vu la qualité samedi, c'est du bon, mais j'ai pas les thunes pour "ça"

_________________
KTM ADDDDDDDDDIICCTTT
RTT: Ready to travel
Revenir en haut Aller en bas
legrandyan


avatar

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Lun 1 Nov 2010 - 11:43

t'as vu Fred et sa Mobylette endiablée ?

_________________
avis d'air zen
Revenir en haut Aller en bas
Flo44

Modérateur
Modérateur
avatar

Moto : 950 Adventure-Aprilia RS250-yam WRZ 250 rallye routier DUke 690 R rallye routier
Kms de ma moto : 9999999999999999
Messages : 1743
Date d'inscription : 22/08/2010
Age : 29
Ville ou région : nantes et ailleurs surtout

MessageSujet: Re: help...problème de sonde   Lun 1 Nov 2010 - 12:24


_________________
KTM ADDDDDDDDDIICCTTT
RTT: Ready to travel
Revenir en haut Aller en bas
legrandyan


avatar

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Mer 3 Nov 2010 - 13:06

bon ben c'est pas la batterie, tension 12,81 V après 48 h de repos.... :(unsure:

_________________
avis d'air zen
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 98000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: help...problème de sonde   Mer 3 Nov 2010 - 16:37

Hello Yan ...
Nan ! Pas :(unsure: ... mais scratch ... On avance Man ...

Mais tes 12.81V c'est que après la charge ? ou c'est la valeur de la tension batterie quand tu fais ton test de démarrage de ventilo avec trombone moteur tournant ?

Tchüss Man !

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
legrandyan


avatar

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Mer 3 Nov 2010 - 18:20

ben heu nan, c'est juste batterie au repos même pas monté sur la moto..je ferais un essai dès demain.. merci
en même temps je me dit que je me demande si je vais pas laisser tomber, car de toute façon il fait un temps pourris et je sors encore moins la pétoire ..et au cas où je la sort , il fait froid donc pas de vrai risque de surchauffe.... banane 1
c'est pas une soluce de faignant ça ??

_________________
avis d'air zen
Revenir en haut Aller en bas
Flo44

Modérateur
Modérateur
avatar

Moto : 950 Adventure-Aprilia RS250-yam WRZ 250 rallye routier DUke 690 R rallye routier
Kms de ma moto : 9999999999999999
Messages : 1743
Date d'inscription : 22/08/2010
Age : 29
Ville ou région : nantes et ailleurs surtout

MessageSujet: Re: help...problème de sonde   Mer 3 Nov 2010 - 18:38

12.8 pour une batterie qui sort de recharge c'est tres bien, je vois pas où est el soucis??

_________________
KTM ADDDDDDDDDIICCTTT
RTT: Ready to travel
Revenir en haut Aller en bas
legrandyan


avatar

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Mer 3 Nov 2010 - 18:45

bé justement, la problème ignitial c'est qu'on mettait éventuellement la batterie en cause due à mon probléme de calage moteur , sans déclenchement du ventilo...donc en fait on peut en conclure que ç'est pô la batterie...
donc nous revoila au point de départ....

_________________
avis d'air zen
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 98000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: help...problème de sonde   Mer 3 Nov 2010 - 18:55

Hello Yan ...

Mouais ... Mais d'un autre côté on a tout l'hiver pour trouver ton pb et y a pas de raison qu'on le trouve pas en étant méthodiques ...

On sait bien que t'as pas beaucoup de moyens (donc pour changer certaines pièces ça risque peut-être d'être problématique) et de connaissances en la matière (là on est là pour te filer un coup de main).
Mais faut pas que tu désespères, on est là pour t'aider et quand ça sera la saison des ballades, je crois que t'auras encore plus les boules de pas monter sur ta machine si elle est encore en rade et qu'on a rien fait dessus parce qu'il pleut ... pi l'eau c'est que de l'eau ;-)

Pour l'instant, on veut juste être sûr que c'est pas à cause du démarrage du ventilo que ça cale ... donc , t'as pas besoin de la faire chauffer là ! ... t'as juste à la démarrer, coller un trombone au cul du switch de T° du ventilo et de voir si la moto cale ...

Ta panne elle est loin d'être simple, y va y avoir pas mal de manip à faire pour trouver ... Mais tu verras ... quand ça va tourner ...

Tchüss Man !

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
legrandyan


avatar

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Mer 3 Nov 2010 - 19:06

Bin merci Fred,
ça fait chaud au coeur....dommage que je sois trop loin,
j'aurais bien partagé l'apèro....

bon dès demain, je fais l'essai ventilo moteur tournant,
c'est sur que ça serait Geant de trouver la panne, mais
si jamais c'est trop galère , il reste la possibilité peut être de mettre un interrupteur manouel nan ...
deuxième soluce de faignace, mais cette fois ci avec du bricolage....

à plus l'ami

_________________
avis d'air zen
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 98000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: help...problème de sonde   Mer 3 Nov 2010 - 19:53

Hello Yan ...
@legrandyan a écrit:
Bin merci Fred, ça fait chaud au coeur ... dommage que je sois trop loin, j'aurais bien partagé l'apèro ...
Bon dès demain, je fais l'essai ventilo moteur tournant, c'est sûr que ça serait Géant de trouver la panne, mais si jamais c'est trop galère , il reste la possibilité peut être de mettre un interrupteur manouel nan ... Deuxième soluce de faignace, mais cette fois-ci avec du bricolage....
à plus l'ami
Et tu vas passer ton temps à regarder ta jauge à T° pour savoir quand y faut switcher le ventilo ... Hummm très bonne idée, tu vas vraiment apprécier le paysage ... (là c'est de l'humour hein !!!)

Post quand t'as des niouzes Man !
Tchüss Man !

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
legrandyan


avatar

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: help...problème de sonde   Jeu 4 Nov 2010 - 0:29

bé faut bien regarder un peu le compteur de temps à autre pour savoir de combien je dépasse la vitesse, j'suis pas avare au point de zapper la jauge de température.....maintenant qu'elle refonctionne.....

avis d'air zen copain...

_________________
avis d'air zen
Revenir en haut Aller en bas
 
help...problème de sonde
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit