RASSO VERCORS 2017
Inscrivez vous
au rassemblement annuel
des forums
SUPER-TENERE.org et
TERRE-BITUME.org
dans le VERCORS
du 25 au 28 Mai 2017.
Places limitées...
Derniers sujets
» ! Paquets arrivés ! Commande groupée de garde boue à Toulouse
par penchepastrop Aujourd'hui à 10:22

» [A vendre] Protection pompe à eau Yamaha Super Tenere 1200 en alu
par bruno 42 Aujourd'hui à 5:34

» Dolly Parton
par J.R.D Hier à 23:17

» Une XT660Z neuve (0km) à la vente en 2017
par drokath Hier à 22:36

» MA NEWS YAMAHA
par Geebee-Side Hier à 21:49

» Modification de ma ténéré
par Filouj Hier à 17:11

» Achat : selle confort ou réhaussée de 660 xtz d'aprés 2008
par assurancetourix Hier à 13:51

» [A vendre] Protection de cardan Yamaha Super Tenere 1200 de couleur noire
par olivlemoz Hier à 13:49

» petite blague de la journée
par bruno 42 Hier à 12:24

» Problème passage vitesse
par Dédé Hier à 12:17

» Casque Scorpion adx-1
par caribou51 Hier à 11:49

» Balade en montagne
par ch'ti-cool Hier à 11:23

» Quels sont vos gants d'été ?
par lacaille Hier à 10:34

» Branchement GPS
par jungle973 Hier à 23:33

» ma 600 ténéré 1vj de 1987 + side toro
par louping60 Sam 25 Mar 2017 - 21:19

» MICHELIN Pilot Road 4
par MAMAR85 Sam 25 Mar 2017 - 13:17

» Problème de starter
par thomasmic125 Sam 25 Mar 2017 - 10:53

» Durée de vie du kit chaine d'origine
par yop1025 Sam 25 Mar 2017 - 8:40

» solution simple pour problème de jonction boite à air/carbu!
par bart271 Ven 24 Mar 2017 - 20:01

» Lampe H7 LED
par Jean-Mi2570 Ven 24 Mar 2017 - 16:20

» Alléger la Ptite 660 ?
par thierry64 Ven 24 Mar 2017 - 15:26

» Pare-cylindre Touratruc
par BlackICe Ven 24 Mar 2017 - 14:07

» Qui a une sacoche givi tanklock
par penchepastrop Ven 24 Mar 2017 - 11:45

» neutralisation Abs
par BlackICe Ven 24 Mar 2017 - 9:54

» Codes Diagnostic 1200 xtz
par penchepastrop Ven 24 Mar 2017 - 9:45

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
valise filtre manuel garde PNEU carbu 1200 super réglage moteur vidange crash BOUE huile pneus regulateur valises selle reservoir bulle embrayage fourche chaine phare echappement arriere
Partagez | 
 

 bon elle roule ...... presque

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
rabillou




Moto : 750 xtz
Kms de ma moto : 70etdesbrouettes
Pneu AV/AR : TKC80/Mitas E09
Messages : 152
Date d'inscription : 28/04/2011
Age : 32
Ville ou région : auvergne

MessageSujet: bon elle roule ...... presque   Jeu 24 Avr 2014 - 21:08

salut a tous Au secours 

Voila sa fait maintenant quelque année que j'ai acheter ma superT, mais après moult péripétie j'ai enfin réussi à finir de la remettre en état et surtout l'assuré, et avec elle le plaisir de rouler.... enfin j'ai cru!!!  bourrin 

Voilà la liste de ce qui a était fait (dans le désordre, pas taper )
- décrassage complet
- nouveau pneu ( + chambre à air)
- nouvelle batterie
- démontage complet et nettoyage des carbus
- vérif niveau des carbus OK
- changement joint gicleur principal + pointeau
- démontage et changement joint robinet d'essence
- changement des 2 starter
- changement et réparation commodo droit (bouton démarreur qui se fait la malle)
- démontage des "caoutchouc" des cale pied
- vidange + changement filtre huile 
- changement ldr +test calorstat OK
- vérification de presque tous les roulement OK

Et j'ai du en oublier!!

Donc le moteur démarre nikel
mais elle galère à prendre les tours! elle ratatouille, des fois comme si elle forcer pour les prendre 
après vérif et réglage de plusieurs truc rien!!

j'ai juste remarqué que sa le fais moins quand:
- je reste bien dans les tours sa rattatouille - pendant quelque seconde puis sa recommence
- quand je coupe l'arrivé d'essence
Donc j'ai tester un Truc descendre au maxi l'aiguille dans son puit et la..... sa marche!!  , monter en régime stable sans rattatouillage sans forcer, juste un petit creux à 3000 tr/min

Conclusion j'ai trop d'essence au début de plage, mais d'ou cela provient??? je suis tout ouïe 

PS; j"avais aussi remarquer avant cette modif que les bougie était noir (trop d'essence), pas re-tester depuis
Revenir en haut Aller en bas
rabillou




Moto : 750 xtz
Kms de ma moto : 70etdesbrouettes
Pneu AV/AR : TKC80/Mitas E09
Messages : 152
Date d'inscription : 28/04/2011
Age : 32
Ville ou région : auvergne

MessageSujet: Re: bon elle roule ...... presque   Ven 25 Avr 2014 - 8:56

Personne n'a d'idées?

Puit d'aiguille ovalisé, pourtant ils ont l'air d'etre bon! autre??
Revenir en haut Aller en bas
MARTIN30


avatar

Moto : XTZ 750 1989/1994
Kms de ma moto : 76000 Kms
Pneu AV/AR : Michelin Anakee 2
Messages : 1008
Date d'inscription : 20/02/2012
Age : 61
Ville ou région : Ales porte des cévennes

MessageSujet: Re: bon elle roule ...... presque   Ven 25 Avr 2014 - 11:19

bonjour Je crois que tu as remplacé tes plongeurs de starter.
 
Les as-tu bien montes ?difficile a clipper et il y a un sens.
Tes vis de richesses ,y a un joint dessus,suivi d'un réglage.
Tes aiguilles ,remontes les comme dans le manuel.
a suivre.
Et là ,deux trois trucs intéressants.
ici
Revenir en haut Aller en bas
rabillou




Moto : 750 xtz
Kms de ma moto : 70etdesbrouettes
Pneu AV/AR : TKC80/Mitas E09
Messages : 152
Date d'inscription : 28/04/2011
Age : 32
Ville ou région : auvergne

MessageSujet: Re: bon elle roule ...... presque   Ven 25 Avr 2014 - 11:32

oui oui les starter sont bien remonter aucun soucis de ce coté la!

les aiguille comme à l'origine justement sa ne marche pas!

vis de richesse dévissé à 2 tour comme dit dans la RTM!
par contre je n'entend pas ou très peu de différence si je dévisse ou vis celle-ci et les joint sont bien présent

Edit: J'ai suivi ton lien (que j'avais déjà vu avant quand j'ai nettoyé mes carbu) et j'ai remarqué un truc, il me semble que mes aiguille son marqué 5C19 correspondant apparement au kit suisse scratch ! faudrait que je redémonte se tape tete  pour savoir si les gicleur aussi sont suisse!!!
Revenir en haut Aller en bas
laurentxtz750


avatar

Moto : xtz750
Kms de ma moto : 37400
Messages : 6
Date d'inscription : 24/04/2014
Age : 43
Ville ou région : bapaume

MessageSujet: Re: bon elle roule ...... presque   Ven 25 Avr 2014 - 21:20

Bonsoir.J'ai eu les meme problemes sur la mienne.Vis de richesse à moins deux tours comme le dit la revue technique.Ensuite il faut regler par quart de tour.Pour la mienne le bon reglage est entre -1.5 et - 2 tours.Et elle tourne tres bien.
Revenir en haut Aller en bas
rabillou




Moto : 750 xtz
Kms de ma moto : 70etdesbrouettes
Pneu AV/AR : TKC80/Mitas E09
Messages : 152
Date d'inscription : 28/04/2011
Age : 32
Ville ou région : auvergne

MessageSujet: Re: bon elle roule ...... presque   Ven 25 Avr 2014 - 21:44

Oui sauf que -1 -2 -3 tours je n'entend aucune différence!
Donc il y a un hic, sûrement le même qui m'oblige a descendre l'aiguille au max
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: bon elle roule ...... presque   Ven 25 Avr 2014 - 22:58

Gicleur de ralenti trop gros ?
Revenir en haut Aller en bas
rabillou




Moto : 750 xtz
Kms de ma moto : 70etdesbrouettes
Pneu AV/AR : TKC80/Mitas E09
Messages : 152
Date d'inscription : 28/04/2011
Age : 32
Ville ou région : auvergne

MessageSujet: Re: bon elle roule ...... presque   Ven 25 Avr 2014 - 23:19

tu pense que sa influerai aussi le 1er tiers des gaz? d'ou la descente de l'aiguille?
c 'est le gros c'est sa??  il est censé faire combien?
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: bon elle roule ...... presque   Ven 25 Avr 2014 - 23:49

Ben oui le gicleur de ralenti va aussi sur le premier quart des gaz et c'est le petit ....Mais au vu de tes symptômes et si la moto tient bien le ralenti , vérifie plutôt le gicleur principal (le gros)

Je ne connais pas sa taille qui est indiquée dessus à comparer avec la RTM

Sinon il y a effectivement la piste du pointeau mais tu aurais un trop plein de cuve qui déborderait à un moment ou l'autre je pense....(notamment à l'arrêt)

Reste également une hauteur de cuve trop importante : à débit constant trop de carburant à bas régimes (bougie noire) et quantité suffisante à régimes plus élevés...

Baisser l'aiguille d'un cran masque le problème en partie mais ne le règle pas , il faut partir des réglages de base et les vérifier tous avant de procéder à des modifs qui finissent par tout embrouiller....(taille des gicleurs , niveau de cuve , vis de richesse , référence et écartement des électrodes de la bougie , étanchéité du pointeau , réglage de l'aiguille du boisseau...)

Bon courage !
Revenir en haut Aller en bas
rabillou




Moto : 750 xtz
Kms de ma moto : 70etdesbrouettes
Pneu AV/AR : TKC80/Mitas E09
Messages : 152
Date d'inscription : 28/04/2011
Age : 32
Ville ou région : auvergne

MessageSujet: Re: bon elle roule ...... presque   Sam 26 Avr 2014 - 0:27

ludo51 a écrit:
Baisser l'aiguille d'un cran masque le problème en partie mais ne le règle pas
Evidement c'est bien pour sa que je demande bien  il y a truc qui ne vas pas est j'arrive pas à trouver agenouille 

Alors je récapitule:
- pointeau OK
- niveau de cuve OK (plus de fuite depuis changement joint) , tester plusieurs fois sur table et sur moto
- joint GP OK (faut que je vérifie la taille pour voir si origine ou suisse)
- bougie neuve
- aigulle 5C19 sur le dernier crans(coté membrane) donc aiguille plus basse

je revérifirais tous demain
Revenir en haut Aller en bas
rabillou




Moto : 750 xtz
Kms de ma moto : 70etdesbrouettes
Pneu AV/AR : TKC80/Mitas E09
Messages : 152
Date d'inscription : 28/04/2011
Age : 32
Ville ou région : auvergne

MessageSujet: Re: bon elle roule ...... presque   Sam 26 Avr 2014 - 12:43

bon ce matin re-démontage  cry baby 

Alors déjà tous les gicleur sont d'origine il n'y a que l'aiguille marqué 5c19 ou j'ai un doute scratch 

j'ai bien re-vérifié les joints aucune fuite, il n'y a que le joint de réglage de richesse gauche qui est un peu abîmer car pas de rondelle!

- les vis de richesse n'ont l'air d'avoir aucune effet! gros yeux roulent 
- l'aiguille au cran du milieu sa ne marche définitivement pas! obligé de descendre cette aiguille (peut-être un rapport avec la différence 5c19 5c20)
- si je bouche le gicleur d'air du carbu gauche sa cale ou presque, celui du coté droit fait baisser un peu le régime max -200 tr/min
- et toujours ce creux vers 3000/3500trs

Des idées?? parce que la je sèche! pfff..
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: bon elle roule ...... presque   Sam 26 Avr 2014 - 14:00

Donc visiblement tu es toujours plus ou moins trop riche....................
Revenir en haut Aller en bas
rabillou




Moto : 750 xtz
Kms de ma moto : 70etdesbrouettes
Pneu AV/AR : TKC80/Mitas E09
Messages : 152
Date d'inscription : 28/04/2011
Age : 32
Ville ou région : auvergne

MessageSujet: Re: bon elle roule ...... presque   Sam 26 Avr 2014 - 14:30

Trop riche donc mais sa viens d'où ? ?
Revenir en haut Aller en bas
Arnaud_k157


avatar

Moto : XT1200ZE WorldCrosser
Kms de ma moto : 23000
Pneu AV/AR : Anakee Wild
Messages : 48
Date d'inscription : 15/12/2012
Age : 45
Ville ou région : Orléans - Quimper - Agen

MessageSujet: Re: bon elle roule ...... presque   Sam 26 Avr 2014 - 15:04

Bonjour,

Et au niveau du filtre à air?
Si celui-ci est vraiment sale, endommagé, cela peut diminuer l'apport d'air et donc "enrichir" le mélange. 

Arnaud.
Revenir en haut Aller en bas
rabillou




Moto : 750 xtz
Kms de ma moto : 70etdesbrouettes
Pneu AV/AR : TKC80/Mitas E09
Messages : 152
Date d'inscription : 28/04/2011
Age : 32
Ville ou région : auvergne

MessageSujet: Re: bon elle roule ...... presque   Sam 26 Avr 2014 - 15:25

ben pour les essai je fais sa sans boite a air vu la m***e que c'est a remonté a chaque fois!

Donc l'air c'est pas ce qui manque! mais avec comme sans, je suis obligé de mettre l'aiguille au plus bas pour pas que sa ratatouille...
Revenir en haut Aller en bas
tijoyce66


avatar

Moto : xtz 750 super tenere
Kms de ma moto : 75000
Messages : 55
Date d'inscription : 27/04/2014
Age : 29
Ville ou région : saint laurent de la salanque 66250

MessageSujet: Re: bon elle roule ...... presque   Lun 28 Avr 2014 - 21:32

bonsoir, question c*n peut etre mais a tu penser a ta synchro ??
Revenir en haut Aller en bas
rabillou




Moto : 750 xtz
Kms de ma moto : 70etdesbrouettes
Pneu AV/AR : TKC80/Mitas E09
Messages : 152
Date d'inscription : 28/04/2011
Age : 32
Ville ou région : auvergne

MessageSujet: Re: bon elle roule ...... presque   Lun 28 Avr 2014 - 21:43

Sa pourrais expliquer la différence quand je bouche les gicleurs ( je n'y est penser qu'âprès!)
Mais sa n'explique pas le soucis d'aiguille trop basse
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: bon elle roule ...... presque   Lun 28 Avr 2014 - 23:16

Ben peut-être , si ce n'est pas la bonne aiguille ou pas l'aiguille d'origine ?
Revenir en haut Aller en bas
rabillou




Moto : 750 xtz
Kms de ma moto : 70etdesbrouettes
Pneu AV/AR : TKC80/Mitas E09
Messages : 152
Date d'inscription : 28/04/2011
Age : 32
Ville ou région : auvergne

MessageSujet: Re: bon elle roule ...... presque   Mar 29 Avr 2014 - 9:10

Quelqu'un peu me dire si l'aiguille 5C19 est d'origine ?
Revenir en haut Aller en bas
vince34

Modérateur
Modérateur
avatar

Moto : xtz750 super ténéré 89 / 4972
Kms de ma moto : 106200
Pneu AV/AR : E-10 av et ar
Messages : 3855
Date d'inscription : 16/07/2011
Age : 51
Ville ou région : Montpellier

MessageSujet: Re: bon elle roule ...... presque   Mar 29 Avr 2014 - 9:36

la 5C19 est celle d'origine (de mémoire) moi j'ai la 5C20 (kit suisse)

elle est généralement au milieu (troisième cran en partant du haut)

si tu veux, je peux vérifier ce soir sur mon deuxième jeu de carbu....


_________________
Revenir en haut Aller en bas
rabillou




Moto : 750 xtz
Kms de ma moto : 70etdesbrouettes
Pneu AV/AR : TKC80/Mitas E09
Messages : 152
Date d'inscription : 28/04/2011
Age : 32
Ville ou région : auvergne

MessageSujet: Re: bon elle roule ...... presque   Mar 29 Avr 2014 - 9:39

Donc tous serait bien d'origine mais il faut que je baisse l'aiguille au max scratch  scratch

Je ferais un synchro mais je doute que sa change le problème!!
Revenir en haut Aller en bas
rabillou




Moto : 750 xtz
Kms de ma moto : 70etdesbrouettes
Pneu AV/AR : TKC80/Mitas E09
Messages : 152
Date d'inscription : 28/04/2011
Age : 32
Ville ou région : auvergne

MessageSujet: Re: bon elle roule ...... presque   Mar 29 Avr 2014 - 10:07

Question c*n l'altitude pourrait elle joué autant?? 
Car je suis à 800m!
Revenir en haut Aller en bas
tijoyce66


avatar

Moto : xtz 750 super tenere
Kms de ma moto : 75000
Messages : 55
Date d'inscription : 27/04/2014
Age : 29
Ville ou région : saint laurent de la salanque 66250

MessageSujet: Re: bon elle roule ...... presque   Mar 29 Avr 2014 - 10:46

lut, je pense pas qu'a si basse altitude ca joue enormement !

 mon ancien mono n'avais aucun probleme en full stock a 1800 m
Revenir en haut Aller en bas
rabillou




Moto : 750 xtz
Kms de ma moto : 70etdesbrouettes
Pneu AV/AR : TKC80/Mitas E09
Messages : 152
Date d'inscription : 28/04/2011
Age : 32
Ville ou région : auvergne

MessageSujet: Re: bon elle roule ...... presque   Mar 29 Avr 2014 - 10:54

C'est ce qu'il me sembler aussi!
Revenir en haut Aller en bas
vince34

Modérateur
Modérateur
avatar

Moto : xtz750 super ténéré 89 / 4972
Kms de ma moto : 106200
Pneu AV/AR : E-10 av et ar
Messages : 3855
Date d'inscription : 16/07/2011
Age : 51
Ville ou région : Montpellier

MessageSujet: Re: bon elle roule ...... presque   Mar 29 Avr 2014 - 11:44

@rabillou a écrit:
Question c*n l'altitude pourrait elle joué autant?? 
Car je suis à 800m!

non non

_________________
Revenir en haut Aller en bas
 
bon elle roule ...... presque
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit