Derniers sujets
» Présentation Guigui
probleme, elle pète et ne décélère pas. Emptypar motarou Aujourd'hui à 7:25

» Nouveau en xtz Super Ténéré 750 de 1991
probleme, elle pète et ne décélère pas. Emptypar motarou Aujourd'hui à 7:24

» Petit nouveau
probleme, elle pète et ne décélère pas. Emptypar motarou Aujourd'hui à 7:23

» 195 000 km et sympthome bizarre
probleme, elle pète et ne décélère pas. Emptypar Mayol Aujourd'hui à 1:09

» Commodo droit
probleme, elle pète et ne décélère pas. Emptypar GuiguiXTZ1200 Hier à 21:48

» Modifs tableau de bord
probleme, elle pète et ne décélère pas. Emptypar Jdegouy Mar 9 Aoû 2022 - 21:21

» Installation d'un Warning sur XTZ750
probleme, elle pète et ne décélère pas. Emptypar JMM34 Mar 9 Aoû 2022 - 21:07

» REPARATION POURTOUR COMPTEUR
probleme, elle pète et ne décélère pas. Emptypar JMM34 Mar 9 Aoû 2022 - 21:04

» 750 xtz ne démarre plus
probleme, elle pète et ne décélère pas. Emptypar Borgil Mar 9 Aoû 2022 - 16:32

» Super T 1990
probleme, elle pète et ne décélère pas. Emptypar Borgil Mar 9 Aoû 2022 - 16:30

» XTZ 750 de 1989 : ventilateur
probleme, elle pète et ne décélère pas. Emptypar Umul Mar 9 Aoû 2022 - 11:35

» Serrage colonne de direction
probleme, elle pète et ne décélère pas. Emptypar Vargas Dim 7 Aoû 2022 - 17:23

» Fissure jante XTZ1200
probleme, elle pète et ne décélère pas. Emptypar robindesbois Ven 5 Aoû 2022 - 15:39

» Recherche étrier arrière xtz 750 de 1989
probleme, elle pète et ne décélère pas. Emptypar Nanard43 Ven 5 Aoû 2022 - 14:45

» RESSORT BEQUILLE
probleme, elle pète et ne décélère pas. Emptypar Champibleu Jeu 4 Aoû 2022 - 20:52

» Prix occases xtz660, ils sont fous....
probleme, elle pète et ne décélère pas. Emptypar etinag Mer 3 Aoû 2022 - 11:35

» Souci démarrage
probleme, elle pète et ne décélère pas. Emptypar piéro Dim 31 Juil 2022 - 21:17

» Slovénie 07/2022
probleme, elle pète et ne décélère pas. Emptypar thierry83 Dim 31 Juil 2022 - 17:22

» XT1200Z-2012 de Thierry83
probleme, elle pète et ne décélère pas. Emptypar robindesbois Dim 31 Juil 2022 - 12:00

» Bonjour à tous!
probleme, elle pète et ne décélère pas. Emptypar motarou Sam 30 Juil 2022 - 17:59

» Un jeune du 56
probleme, elle pète et ne décélère pas. Emptypar REYNALD Ven 29 Juil 2022 - 19:18

» Mode "Réanimation" de ma ST...
probleme, elle pète et ne décélère pas. Emptypar Fds Jeu 28 Juil 2022 - 20:26

» INJECTION nettoyage
probleme, elle pète et ne décélère pas. Emptypar jean fioretti Jeu 28 Juil 2022 - 19:48

» fuite huile cardan 1200xtz
probleme, elle pète et ne décélère pas. Emptypar sly32 Jeu 28 Juil 2022 - 17:15

» Supports valises "first edition"
probleme, elle pète et ne décélère pas. Emptypar e. Jeu 28 Juil 2022 - 13:16

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
phare fourche vidange essence boue tenere pneus huile embrayage batterie suis filtre synchro rabaissement arrière feux carburateur tuto longues réservoir crash manuel garde reglage galére amortisseur
-38%
Le deal à ne pas rater :
SSD Interne – PNY – CS900 Series 1 To 2,5″ SATA III à 64,99€
64.99 € 104.99 €
Voir le deal

Partagez | 
 

 probleme, elle pète et ne décélère pas.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tom40


tom40

Moto : xtz 750
Kms de ma moto : 55000
Messages : 18
Date d'inscription : 05/07/2014
Age : 34
Ville ou région : landes

probleme, elle pète et ne décélère pas. Empty
MessageSujet: probleme, elle pète et ne décélère pas.   probleme, elle pète et ne décélère pas. EmptyDim 6 Juil 2014 - 20:11

Salut, aprés 6 mois d'arrêt j'ai remis le xtz en route mais bizarre.
Pour la démarrer starter à fond, elle tourne à régime assez élevé et pète énormément, il me semble entendre
des retours au niveau de la boite à air également.

Je la maintiens comme ça environ 1 minute avant de pouvoir relacher un peu le starter et lui donner du gaz à la
poignée.

Au bout de 5 minutes environ elle se stabilise et n'a plus besoin du starter, elle tourne pas trés rond, j'augmente le ralenti pour pas qu'elle cale.
Je donne quelques coups de gaz et elle a l'air de bien répondre et de monter dans les tours.

Je fais un essai routier, à la lâchée des gaz pour passer un rapport le régime moteur ne descend pas ni même en forçant le moteur en sous régime.
Elle pète quasiment pas en roulant.
Je m'arrête, coupe le moteur, diminue le ralenti, la redémarre, elle tient pas le ralenti tant pis je rentre comme ça mais
elle ne décélère toujours pas aux passages de vitesses.

Est ce bien un problème d'admission ou de soupapes ?

Concernant ma moto
changement il y a 1 an environ:
aiguilles
puits d'aiguilles
boisseaux
gicleurs
menbranes
pointeaux de starter
pipes d'admission
ligne complete avec silencieux arrow

Votre aide me sera d'une grande utilité (je suis entouré d'ennemis en xrv qui se régalent de voir la yam en rade)
Revenir en haut Aller en bas
Bazingounette


Bazingounette

Moto : XTZ 750
Kms de ma moto : 42000
Pneu AV/AR : Mich - Anakee 2
Messages : 144
Date d'inscription : 30/01/2013
Age : 31
Ville ou région : Alsace - Neudorf

probleme, elle pète et ne décélère pas. Empty
MessageSujet: Re: probleme, elle pète et ne décélère pas.   probleme, elle pète et ne décélère pas. EmptyLun 7 Juil 2014 - 11:45

Salut !

Lors de la réfection de tes carburateurs, tu as réalisé une synchro des carbu + réglage richesse ?

_________________
Yamaha XTZ 750 - 1991
Revenir en haut Aller en bas
tom40


tom40

Moto : xtz 750
Kms de ma moto : 55000
Messages : 18
Date d'inscription : 05/07/2014
Age : 34
Ville ou région : landes

probleme, elle pète et ne décélère pas. Empty
MessageSujet: Re: probleme, elle pète et ne décélère pas.   probleme, elle pète et ne décélère pas. EmptyLun 7 Juil 2014 - 21:13

non, c'est pas bien je sais mais elle tournait rond.
Je viens de la démonter et j'ai vu que le "téton" de la dépression de la pipe de gauche est complétement hs.
Les pets doivent venir de là, enfin je pense.
J'ai démonté les bougies, la droite est trés sèche et blanche et la gauche brune trés légerement huileuse.
Est ce important ?
Revenir en haut Aller en bas
Bazingounette


Bazingounette

Moto : XTZ 750
Kms de ma moto : 42000
Pneu AV/AR : Mich - Anakee 2
Messages : 144
Date d'inscription : 30/01/2013
Age : 31
Ville ou région : Alsace - Neudorf

probleme, elle pète et ne décélère pas. Empty
MessageSujet: Re: probleme, elle pète et ne décélère pas.   probleme, elle pète et ne décélère pas. EmptyMar 8 Juil 2014 - 7:28

Pour ton téton de dépression, tu parles de la prise de dépression ?

Celle de gauche file vers la pompe à essence, et celle de droite est bouchée, effectivement, si la durite et/ou le bouchon sont troué, c'est pas impossible que ça découle sur une instabilité.

Pour la couleur des bougies, la comparaison entre les deux, oui, ça montre qu'une synchro et qu'un réglage richesse est nécessaire.

Pour la couleur d'une seule, en tant qu'indicateur brute, certain estime qu'avec les carburants actuels, ce n'est plus très significatif.

_________________
Yamaha XTZ 750 - 1991
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 130000
Pneu AV/AR : Heidenau K 60
Messages : 2675
Date d'inscription : 21/02/2011
Age : 66
Ville ou région : Loir et Cher- Selles sur Cher

probleme, elle pète et ne décélère pas. Empty
MessageSujet: Re: probleme, elle pète et ne décélère pas.   probleme, elle pète et ne décélère pas. EmptyMar 8 Juil 2014 - 9:49

C'est déjà du bol que le poumon de la pompe fonctionne...Et que , si il y a prise d'air, ça n'aie pas fait un troutrou sur le piston ; étonnant que la bougie de gauche soit grasse par contre ...L'inverse aurait été plus logique ...Mais la logique parfois ...Il y en a bien qui roulent sur des XRV... tape du poing rire Et Vlan !
Revenir en haut Aller en bas
Invité

Invité
avatar


probleme, elle pète et ne décélère pas. Empty
MessageSujet: Re: probleme, elle pète et ne décélère pas.   probleme, elle pète et ne décélère pas. EmptyMar 8 Juil 2014 - 12:39

Dédé a écrit:
C'est déjà du bol que le poumon de la pompe fonctionne...Et que , si il y a prise d'air, ça n'aie pas fait un troutrou sur le piston ; étonnant que la bougie de gauche soit grasse par contre ...L'inverse aurait été plus logique ...Mais la logique parfois ...Il y en a bien qui roulent sur des XRV... tape du poing rire Et Vlan !
+1
Et re vlan probleme, elle pète et ne décélère pas. 80767
Revenir en haut Aller en bas
tom40


tom40

Moto : xtz 750
Kms de ma moto : 55000
Messages : 18
Date d'inscription : 05/07/2014
Age : 34
Ville ou région : landes

probleme, elle pète et ne décélère pas. Empty
MessageSujet: Re: probleme, elle pète et ne décélère pas.   probleme, elle pète et ne décélère pas. EmptyMar 8 Juil 2014 - 17:56

Du coup je viens d'acheter 2 bougies dpr8ea.
Je vais commander un kit suisse chez kedo et une fois tout ça installé, réglage soupapes, niveau de cuve et synchro carbus.
Peut être faudrait il que je déculasse histoire de voir l'état des pistons ?
Revenir en haut Aller en bas
Bazingounette


Bazingounette

Moto : XTZ 750
Kms de ma moto : 42000
Pneu AV/AR : Mich - Anakee 2
Messages : 144
Date d'inscription : 30/01/2013
Age : 31
Ville ou région : Alsace - Neudorf

probleme, elle pète et ne décélère pas. Empty
MessageSujet: Re: probleme, elle pète et ne décélère pas.   probleme, elle pète et ne décélère pas. EmptyMar 8 Juil 2014 - 18:01

Je ne sais pas si tout cela est nécessaire pour corriger ton problème...

Avant d'installer un Kit Suisse, corrige d'abord ton problème actuel, sinon tu ne pourra pas savoir d'où ça vient si tu as des problèmes à l'avenir.

Règle ta richesse, règle ton ralentis, fais ta synchro et regarde si ça tourne mieux.

Il faut procédé par étape, sinon impossible d'isoler le problème...

_________________
Yamaha XTZ 750 - 1991
Revenir en haut Aller en bas
CAFERACE34


CAFERACE34

Moto : 750 xtz et 1400 gsx cafe racer
Kms de ma moto : 46000
Messages : 51
Date d'inscription : 15/09/2013
Age : 60
Ville ou région : montpellier

probleme, elle pète et ne décélère pas. Empty
MessageSujet: Re: probleme, elle pète et ne décélère pas.   probleme, elle pète et ne décélère pas. EmptyMar 8 Juil 2014 - 18:11

contrôle les pipes ....pointeaux de starter .....vérifie aiguille et puits d'aiguilles également les membranes après on recause on est tous passer par la clin d\'oeil
Revenir en haut Aller en bas
https://plus.google.com/photos/118205263435165157828/albums/5777
tom40


tom40

Moto : xtz 750
Kms de ma moto : 55000
Messages : 18
Date d'inscription : 05/07/2014
Age : 34
Ville ou région : landes

probleme, elle pète et ne décélère pas. Empty
MessageSujet: Re: probleme, elle pète et ne décélère pas.   probleme, elle pète et ne décélère pas. EmptyMar 8 Juil 2014 - 18:13

T'as raison, tant qu'elle est immobilisée je voulais en profiter pour l'équiper mais c'est pas le mieux à faire.
J' attend de recevoir la rmt 76 avant de m'y mettre sérieusement.
Merci pour ton aide Smile
Revenir en haut Aller en bas
tom40


tom40

Moto : xtz 750
Kms de ma moto : 55000
Messages : 18
Date d'inscription : 05/07/2014
Age : 34
Ville ou région : landes

probleme, elle pète et ne décélère pas. Empty
MessageSujet: Re: probleme, elle pète et ne décélère pas.   probleme, elle pète et ne décélère pas. EmptySam 26 Juil 2014 - 19:44

Ca y est elle tourne rond. Smile 
Pose d'un kit suisse.
Le bouchon de la depression de la pipe de droite a été changé.
j'ai fais la synchro des carbus puis réglé le ralenti avec les vis de richesse de ralenti.
Elle monte trés bien dans les tours.
Par contre j'avais oublié à quel point la boite à air prend place avec aisance 2 guns
Revenir en haut Aller en bas
Invité

Invité
avatar


probleme, elle pète et ne décélère pas. Empty
MessageSujet: Re: probleme, elle pète et ne décélère pas.   probleme, elle pète et ne décélère pas. EmptySam 26 Juil 2014 - 20:09

tom40 a écrit:
Ca y est elle tourne rond. Smile 
Pose d'un kit suisse.
Le bouchon de la depression de la pipe de droite a été changé.
j'ai fais la synchro des carbus puis réglé le ralenti avec les vis de richesse de ralenti.
Elle monte trés bien dans les tours.
Par contre j'avais oublié à quel point la boite à air prend place avec aisance 2 guns
Tu comprends  pourquoi il y en a qui mettent des cornets. cool  clin d\'oeil
Revenir en haut Aller en bas
tom40


tom40

Moto : xtz 750
Kms de ma moto : 55000
Messages : 18
Date d'inscription : 05/07/2014
Age : 34
Ville ou région : landes

probleme, elle pète et ne décélère pas. Empty
MessageSujet: Re: probleme, elle pète et ne décélère pas.   probleme, elle pète et ne décélère pas. EmptySam 26 Juil 2014 - 20:24

C'est clair, j'aimerai en mettre mais sur la notice du kit suisse il est marqué non compatible avec des filtres type kn.
J'ai une paire de cornets dans le garage qui ne demande qu'à prendre du service.
Revenir en haut Aller en bas
Contenu sponsorisé





probleme, elle pète et ne décélère pas. Empty
MessageSujet: Re: probleme, elle pète et ne décélère pas.   probleme, elle pète et ne décélère pas. Empty

Revenir en haut Aller en bas
 
probleme, elle pète et ne décélère pas.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Sujets similaires
-
» elle supporte pas le repos elle...
» Ma Z pète...
» MA XTZ PETE A LA DECELERATION
» je me la pète en super ténéré
» Depuis que j'ai mis un Leovince, mon 12 péte le feu...
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit