Derniers sujets
» Logement roulement élargi sur porte-couronne
par Fanch'gpz Aujourd'hui à 0:16

» Balade-Belgo-Francaise 2017
par maxlebelge Hier à 23:36

» Alarme afar-169 comment ca fonctionne cette saloperie???
par jojo86 Hier à 22:05

» FIABILITE GS !!!
par chmorglube Hier à 21:58

» Que du bonheur !!
par Jean-Mi2570 Hier à 20:54

» Eclairage Top case
par t-teuf Hier à 19:35

» regulateur de vitesse 1200ze
par Pat de buga Hier à 18:25

» Support de top case... encore !
par Alec6 Hier à 17:25

» Bonjour à tous
par Jean-Mi2570 Hier à 14:31

» FlashTuning ou shunt restrictions des premiers rapports
par Jean-Mi2570 Hier à 14:21

» ma TENENERE au Paris Dunkerque
par PATXTZ Hier à 12:25

» Besoin de votre avis : Pistons abimés par des coups de pince mais fonctionnent
par jojo86 Hier à 11:24

» Pare carters Heed
par lacaille Hier à 10:04

» Tutoriel réparation CDI 750 XTZ
par skritch Hier à 1:55

» compatibilite
par skritch Hier à 1:08

» Fuite carbus par les trop-pleins
par Fanch'gpz Hier à 0:56

» kit hyperpro 750 xtz
par Dosrider Sam 24 Juin 2017 - 22:56

» Passage au sonomètre du Laser Pro Duro
par Fanch'gpz Sam 24 Juin 2017 - 21:35

» Retour d'experience...
par Fanch'gpz Sam 24 Juin 2017 - 21:30

» Warning sur 750XTZ
par Fanch'gpz Sam 24 Juin 2017 - 21:26

» Deux feux de croisement et deux pleins phares. Tuto 750.
par Fanch'gpz Sam 24 Juin 2017 - 21:18

» Console de compteur
par Fanch'gpz Sam 24 Juin 2017 - 20:56

» solution simple pour problème de jonction boite à air/carbu!
par Fanch'gpz Sam 24 Juin 2017 - 20:53

» Pompe essence xtz 750
par Fanch'gpz Sam 24 Juin 2017 - 20:23

» Disques EBC + plaq. métal fritté : freinage silencieux ?
par Fanch'gpz Sam 24 Juin 2017 - 15:16

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
selle reservoir echappement arriere batterie huile phare garde regulateur vidange embrayage moteur rabaissement pneus bulle crash chaine manuel fourche filtre 1200 PNEU valises réglage carbu BOUE
Partagez | 
 

 probleme, elle pète et ne décélère pas.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tom40


avatar

Moto : xtz 750
Kms de ma moto : 55000
Messages : 18
Date d'inscription : 05/07/2014
Age : 29
Ville ou région : landes

MessageSujet: probleme, elle pète et ne décélère pas.   Dim 6 Juil 2014 - 20:11

Salut, aprés 6 mois d'arrêt j'ai remis le xtz en route mais bizarre.
Pour la démarrer starter à fond, elle tourne à régime assez élevé et pète énormément, il me semble entendre
des retours au niveau de la boite à air également.

Je la maintiens comme ça environ 1 minute avant de pouvoir relacher un peu le starter et lui donner du gaz à la
poignée.

Au bout de 5 minutes environ elle se stabilise et n'a plus besoin du starter, elle tourne pas trés rond, j'augmente le ralenti pour pas qu'elle cale.
Je donne quelques coups de gaz et elle a l'air de bien répondre et de monter dans les tours.

Je fais un essai routier, à la lâchée des gaz pour passer un rapport le régime moteur ne descend pas ni même en forçant le moteur en sous régime.
Elle pète quasiment pas en roulant.
Je m'arrête, coupe le moteur, diminue le ralenti, la redémarre, elle tient pas le ralenti tant pis je rentre comme ça mais
elle ne décélère toujours pas aux passages de vitesses.

Est ce bien un problème d'admission ou de soupapes ?

Concernant ma moto
changement il y a 1 an environ:
aiguilles
puits d'aiguilles
boisseaux
gicleurs
menbranes
pointeaux de starter
pipes d'admission
ligne complete avec silencieux arrow

Votre aide me sera d'une grande utilité (je suis entouré d'ennemis en xrv qui se régalent de voir la yam en rade)
Revenir en haut Aller en bas
Bazingounette


avatar

Moto : XTZ 750
Kms de ma moto : 42000
Pneu AV/AR : Mich - Anakee 2
Messages : 144
Date d'inscription : 30/01/2013
Age : 26
Ville ou région : Alsace - Neudorf

MessageSujet: Re: probleme, elle pète et ne décélère pas.   Lun 7 Juil 2014 - 11:45

Salut !

Lors de la réfection de tes carburateurs, tu as réalisé une synchro des carbu + réglage richesse ?

_________________
Yamaha XTZ 750 - 1991
Revenir en haut Aller en bas
tom40


avatar

Moto : xtz 750
Kms de ma moto : 55000
Messages : 18
Date d'inscription : 05/07/2014
Age : 29
Ville ou région : landes

MessageSujet: Re: probleme, elle pète et ne décélère pas.   Lun 7 Juil 2014 - 21:13

non, c'est pas bien je sais mais elle tournait rond.
Je viens de la démonter et j'ai vu que le "téton" de la dépression de la pipe de gauche est complétement hs.
Les pets doivent venir de là, enfin je pense.
J'ai démonté les bougies, la droite est trés sèche et blanche et la gauche brune trés légerement huileuse.
Est ce important ?
Revenir en haut Aller en bas
Bazingounette


avatar

Moto : XTZ 750
Kms de ma moto : 42000
Pneu AV/AR : Mich - Anakee 2
Messages : 144
Date d'inscription : 30/01/2013
Age : 26
Ville ou région : Alsace - Neudorf

MessageSujet: Re: probleme, elle pète et ne décélère pas.   Mar 8 Juil 2014 - 7:28

Pour ton téton de dépression, tu parles de la prise de dépression ?

Celle de gauche file vers la pompe à essence, et celle de droite est bouchée, effectivement, si la durite et/ou le bouchon sont troué, c'est pas impossible que ça découle sur une instabilité.

Pour la couleur des bougies, la comparaison entre les deux, oui, ça montre qu'une synchro et qu'un réglage richesse est nécessaire.

Pour la couleur d'une seule, en tant qu'indicateur brute, certain estime qu'avec les carburants actuels, ce n'est plus très significatif.

_________________
Yamaha XTZ 750 - 1991
Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 88000
Pneu AV/AR : Heidenau K 60
Messages : 2093
Date d'inscription : 21/02/2011
Age : 61
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: probleme, elle pète et ne décélère pas.   Mar 8 Juil 2014 - 9:49

C'est déjà du bol que le poumon de la pompe fonctionne...Et que , si il y a prise d'air, ça n'aie pas fait un troutrou sur le piston ; étonnant que la bougie de gauche soit grasse par contre ...L'inverse aurait été plus logique ...Mais la logique parfois ...Il y en a bien qui roulent sur des XRV... tape du poing rire Et Vlan !
Revenir en haut Aller en bas
MARTIN30


avatar

Moto : XTZ 750 1989/1994
Kms de ma moto : 76000 Kms
Pneu AV/AR : Michelin Anakee 2
Messages : 1011
Date d'inscription : 20/02/2012
Age : 62
Ville ou région : Ales porte des cévennes

MessageSujet: Re: probleme, elle pète et ne décélère pas.   Mar 8 Juil 2014 - 12:39

@Dédé a écrit:
C'est déjà du bol que le poumon de la pompe fonctionne...Et que , si il y a prise d'air, ça n'aie pas fait un troutrou sur le piston ; étonnant que la bougie de gauche soit grasse par contre ...L'inverse aurait été plus logique ...Mais la logique parfois ...Il y en a bien qui roulent sur des XRV... tape du poing rire Et Vlan !
+1
Et re vlan 
Revenir en haut Aller en bas
tom40


avatar

Moto : xtz 750
Kms de ma moto : 55000
Messages : 18
Date d'inscription : 05/07/2014
Age : 29
Ville ou région : landes

MessageSujet: Re: probleme, elle pète et ne décélère pas.   Mar 8 Juil 2014 - 17:56

Du coup je viens d'acheter 2 bougies dpr8ea.
Je vais commander un kit suisse chez kedo et une fois tout ça installé, réglage soupapes, niveau de cuve et synchro carbus.
Peut être faudrait il que je déculasse histoire de voir l'état des pistons ?
Revenir en haut Aller en bas
Bazingounette


avatar

Moto : XTZ 750
Kms de ma moto : 42000
Pneu AV/AR : Mich - Anakee 2
Messages : 144
Date d'inscription : 30/01/2013
Age : 26
Ville ou région : Alsace - Neudorf

MessageSujet: Re: probleme, elle pète et ne décélère pas.   Mar 8 Juil 2014 - 18:01

Je ne sais pas si tout cela est nécessaire pour corriger ton problème...

Avant d'installer un Kit Suisse, corrige d'abord ton problème actuel, sinon tu ne pourra pas savoir d'où ça vient si tu as des problèmes à l'avenir.

Règle ta richesse, règle ton ralentis, fais ta synchro et regarde si ça tourne mieux.

Il faut procédé par étape, sinon impossible d'isoler le problème...

_________________
Yamaha XTZ 750 - 1991
Revenir en haut Aller en bas
CAFERACE34


avatar

Moto : 750 xtz et 1400 gsx cafe racer
Kms de ma moto : 46000
Messages : 51
Date d'inscription : 15/09/2013
Age : 55
Ville ou région : montpellier

MessageSujet: Re: probleme, elle pète et ne décélère pas.   Mar 8 Juil 2014 - 18:11

contrôle les pipes ....pointeaux de starter .....vérifie aiguille et puits d'aiguilles également les membranes après on recause on est tous passer par la clin d\'oeil
Revenir en haut Aller en bas
https://plus.google.com/photos/118205263435165157828/albums/5777
tom40


avatar

Moto : xtz 750
Kms de ma moto : 55000
Messages : 18
Date d'inscription : 05/07/2014
Age : 29
Ville ou région : landes

MessageSujet: Re: probleme, elle pète et ne décélère pas.   Mar 8 Juil 2014 - 18:13

T'as raison, tant qu'elle est immobilisée je voulais en profiter pour l'équiper mais c'est pas le mieux à faire.
J' attend de recevoir la rmt 76 avant de m'y mettre sérieusement.
Merci pour ton aide Smile
Revenir en haut Aller en bas
tom40


avatar

Moto : xtz 750
Kms de ma moto : 55000
Messages : 18
Date d'inscription : 05/07/2014
Age : 29
Ville ou région : landes

MessageSujet: Re: probleme, elle pète et ne décélère pas.   Sam 26 Juil 2014 - 19:44

Ca y est elle tourne rond. Smile 
Pose d'un kit suisse.
Le bouchon de la depression de la pipe de droite a été changé.
j'ai fais la synchro des carbus puis réglé le ralenti avec les vis de richesse de ralenti.
Elle monte trés bien dans les tours.
Par contre j'avais oublié à quel point la boite à air prend place avec aisance 2 guns
Revenir en haut Aller en bas
MARTIN30


avatar

Moto : XTZ 750 1989/1994
Kms de ma moto : 76000 Kms
Pneu AV/AR : Michelin Anakee 2
Messages : 1011
Date d'inscription : 20/02/2012
Age : 62
Ville ou région : Ales porte des cévennes

MessageSujet: Re: probleme, elle pète et ne décélère pas.   Sam 26 Juil 2014 - 20:09

@tom40 a écrit:
Ca y est elle tourne rond. Smile 
Pose d'un kit suisse.
Le bouchon de la depression de la pipe de droite a été changé.
j'ai fais la synchro des carbus puis réglé le ralenti avec les vis de richesse de ralenti.
Elle monte trés bien dans les tours.
Par contre j'avais oublié à quel point la boite à air prend place avec aisance 2 guns
Tu comprends  pourquoi il y en a qui mettent des cornets. cool  clin d\'oeil
Revenir en haut Aller en bas
tom40


avatar

Moto : xtz 750
Kms de ma moto : 55000
Messages : 18
Date d'inscription : 05/07/2014
Age : 29
Ville ou région : landes

MessageSujet: Re: probleme, elle pète et ne décélère pas.   Sam 26 Juil 2014 - 20:24

C'est clair, j'aimerai en mettre mais sur la notice du kit suisse il est marqué non compatible avec des filtres type kn.
J'ai une paire de cornets dans le garage qui ne demande qu'à prendre du service.
Revenir en haut Aller en bas
 
probleme, elle pète et ne décélère pas.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit