Derniers sujets
» Mat67 de retour en Super T
problème moteur !! Emptypar Mat67 Aujourd'hui à 0:50

» Jantes tubeless
problème moteur !! Emptypar Champibleu Hier à 22:01

» Affichage température liquide de refroidissement
problème moteur !! Emptypar Dédé Hier à 21:09

» Numéro de série, cadre, moteur
problème moteur !! Emptypar maximo Mer 26 Jan 2022 - 21:23

» Kit biométhanol ou réglage de richesse
problème moteur !! Emptypar brasdeplume Mer 26 Jan 2022 - 12:00

» Valises Origines XT 1200 Z 2011
problème moteur !! Emptypar Patourer341 Mar 25 Jan 2022 - 13:21

» Patrick du 34
problème moteur !! Emptypar motarou Mar 25 Jan 2022 - 8:57

» Bulle haute 700 ténéré
problème moteur !! Emptypar jungle973 Lun 24 Jan 2022 - 23:24

» Sortie tenere 26 fevrier 2022 Orange
problème moteur !! Emptypar jungle973 Lun 24 Jan 2022 - 23:22

» fabrication de Support de valises
problème moteur !! Emptypar yd64 Lun 24 Jan 2022 - 16:07

» Revue technique
problème moteur !! Emptypar midsad Lun 24 Jan 2022 - 10:03

» XTZ 750 de 1989 d'Umul : Route des Grandes Alpes
problème moteur !! Emptypar Umul Ven 21 Jan 2022 - 20:33

» Cherche avis sacoches souples GIVI GRT 720
problème moteur !! Emptypar Marrakech Ven 21 Jan 2022 - 10:07

» Réglage faisceau lumineux 700 ténéré
problème moteur !! Emptypar Bub Jeu 20 Jan 2022 - 21:28

» TET Tours - Marseille Octobre 2021
problème moteur !! Emptypar Ogugus Jeu 20 Jan 2022 - 11:38

» A VENDRE - SUPER TENERE 1200XTZ
problème moteur !! Emptypar GARMIN2001 Mer 19 Jan 2022 - 19:40

» Présentation
problème moteur !! Emptypar Bub Mar 18 Jan 2022 - 21:59

» Rémi, Tarn (81)
problème moteur !! Emptypar brasdeplume Mar 18 Jan 2022 - 9:49

» VENDS XTZE MAI 2016 51000 KMS
problème moteur !! Emptypar Guigui89 Lun 17 Jan 2022 - 16:52

» Embrayage cassé ? (vidéo)
problème moteur !! Emptypar jean fioretti Lun 17 Jan 2022 - 13:26

» EMBRAYAGE XTZ
problème moteur !! Emptypar JMM34 Dim 16 Jan 2022 - 19:15

» carte grise collection
problème moteur !! Emptypar alligator427 Sam 15 Jan 2022 - 20:16

» [DIY] Support régulateur + installation
problème moteur !! Emptypar InOc Sam 15 Jan 2022 - 15:15

» restauration 660 3YF
problème moteur !! Emptypar castellas62 Ven 14 Jan 2022 - 22:22

» RECHERCHE CADRE 3AJ AVEC CG
problème moteur !! Emptypar chrisprint Jeu 13 Jan 2022 - 21:47

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
filtre rabaissement essence embrayage arrière galére amortisseur vidange batterie pneus fourche reglage feux crash phare garde support synchro suis carburateur huile boue manuel tenere longues réservoir
Le Deal du moment : -40%
Couette anti-Acariens – 220 x 240 cm – ...
Voir le deal
20.99 €

Partagez | 
 

 problème moteur !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kevin645


kevin645

Moto : xtz 750 n° 2037
Kms de ma moto : 51000
Pneu AV/AR : tkc 80
Messages : 64
Date d'inscription : 15/08/2012
Age : 34
Ville ou région : PAU

problème moteur !! Empty
MessageSujet: problème moteur !!   problème moteur !! EmptySam 19 Juil 2014 - 9:56

Salut à tous,

Après un changement de moteur pour un avec moins de kms et 6 moi d'hivernage me voila 
en train de reprendre les réparations.

Le problème que j'ai est que la moto démarre nikel mais à chaque fois au bout
de 2 à 3 minutes j'ai un cylindre qui se coupe puis la moto cale quelques minutes plus tard.
J'ai essayé un autre cdi, bobine ht, bougies, 2 nettoyages de la rampe de carbu, batterie neuve.
Je vous avoue que la je suis à court d'idée.

Si quelqu'un pense à autre chose que je n'ai pas pensé s'a m'aiderai beaucoup 

Merci
Revenir en haut Aller en bas
Invité

Invité
avatar


problème moteur !! Empty
MessageSujet: Re: problème moteur !!   problème moteur !! EmptySam 19 Juil 2014 - 10:11

salut KEVIN
As-tu fait tes niveaux de cuve  ?
Quand la moto cale ,vérifies si tes carbus sont encore alimentés."cuves"
Vérifies aussi tes plongeurs de starter.
 
A SUIVRE
Revenir en haut Aller en bas
kevin645


kevin645

Moto : xtz 750 n° 2037
Kms de ma moto : 51000
Pneu AV/AR : tkc 80
Messages : 64
Date d'inscription : 15/08/2012
Age : 34
Ville ou région : PAU

problème moteur !! Empty
MessageSujet: Re: problème moteur !!   problème moteur !! EmptySam 19 Juil 2014 - 10:18

Oui j'ai fait les niveaux de cuve, comment ça encore alimenté ?
tu veux dire si il y a encore de l'essence dans chaque cuve ?
Revenir en haut Aller en bas
Bazingounette


Bazingounette

Moto : XTZ 750
Kms de ma moto : 42000
Pneu AV/AR : Mich - Anakee 2
Messages : 144
Date d'inscription : 30/01/2013
Age : 31
Ville ou région : Alsace - Neudorf

problème moteur !! Empty
MessageSujet: Re: problème moteur !!   problème moteur !! EmptySam 19 Juil 2014 - 11:27

Je pense que c'est ça qu'il voulait dire oui.
Ca permettrait de s'assurer que l'essence arrive bien dans tes cuves en continue.

Tu as fais une synchro ?

Lors de ton nettoyage carbu, tu en as profité pour changer les différents joints, et les pipes d'admission ?

Comme dit Martin, les plongeurs de stater sont a vérifier, tes symptômes pourrait correspondre à l'effet d'une usure de leur part.

_________________
Yamaha XTZ 750 - 1991
Revenir en haut Aller en bas
kevin645


kevin645

Moto : xtz 750 n° 2037
Kms de ma moto : 51000
Pneu AV/AR : tkc 80
Messages : 64
Date d'inscription : 15/08/2012
Age : 34
Ville ou région : PAU

problème moteur !! Empty
MessageSujet: Re: problème moteur !!   problème moteur !! EmptySam 19 Juil 2014 - 12:26

synchro effectué plusieurs fois, tous les joints, pointeaux, plongeurs de starter, aiguilles et puits sont neufs.
je vais vérifier les cuves.
Revenir en haut Aller en bas
Contenu sponsorisé





problème moteur !! Empty
MessageSujet: Re: problème moteur !!   problème moteur !! Empty

Revenir en haut Aller en bas
 
problème moteur !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit