Derniers sujets
» JURASSO 30 mai au 2 juin 2019 est lancé!
problème moteur Emptypar Billou Aujourd'hui à 12:48

» Vends ténéré 660 de 2008
problème moteur Emptypar arbracam Aujourd'hui à 12:04

» [RCH] Support GPS Touratech
problème moteur Emptypar Ptyniko66 Aujourd'hui à 9:30

» T7 ça commence a sentir bon....
problème moteur Emptypar MX steph Aujourd'hui à 8:37

» Ma XTZ 750 de 89
problème moteur Emptypar Drake Hier à 22:36

» Salut la foule
problème moteur Emptypar Wheeling74 Hier à 22:08

» Dermarrer sa Tenere en la poussant?
problème moteur Emptypar thebub Hier à 19:51

» le bonheur d'un plein d'essence à moins de 10€
problème moteur Emptypar Rackham Hier à 18:38

» Gros dilemme avec ma XTZ750
problème moteur Emptypar benproof Hier à 12:18

» bebar le retour
problème moteur Emptypar rockabilly Hier à 10:46

» Des nouvelles motos pour l’armée de Terre....XTZ660Z.
problème moteur Emptypar F38 Mar 21 Mai 2019 - 19:58

» AMPOULE H7 A LED ???
problème moteur Emptypar azieu Mar 21 Mai 2019 - 17:39

» sifflement moteur XTZ1200
problème moteur Emptypar Simon59 Mar 21 Mai 2019 - 12:51

» Une aide précieuse avant toute intervention
problème moteur Emptypar Drake Lun 20 Mai 2019 - 22:17

» Yamaha xtz 1200 2012 189000 kms
problème moteur Emptypar flixon Lun 20 Mai 2019 - 21:53

» Restauration Super T XTZ 750 1989
problème moteur Emptypar Skippercat Dim 19 Mai 2019 - 19:07

» Graisseurs
problème moteur Emptypar gibaudan Dim 19 Mai 2019 - 14:57

» Polarité injecteurs ?
problème moteur Emptypar lbaroudeur Sam 18 Mai 2019 - 20:10

» METZELER TOURANCE ou TKC70
problème moteur Emptypar Cfrançois Sam 18 Mai 2019 - 19:37

» Enfin trouvé ma XTZ
problème moteur Emptypar joxt1200 Ven 17 Mai 2019 - 21:02

» Supports bagagerie Yamaha sur XT1200
problème moteur Emptypar Faufilé Ven 17 Mai 2019 - 19:53

» Balade Franco-Belge 2019
problème moteur Emptypar maxlebelge Ven 17 Mai 2019 - 19:24

» À coups XTZ 1200 2012
problème moteur Emptypar t-teuf Ven 17 Mai 2019 - 19:09

» 1er Moto Trail Morvan 9 au 12 mai
problème moteur Emptypar Debulmont Jeu 16 Mai 2019 - 14:16

» Chèche ou pas chèche
problème moteur Emptypar nomadbouca Jeu 16 Mai 2019 - 10:18

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
Bulle carburateur vidange garde arrière manuel tenere rabaissement essence crash boue réservoir moteur frein Pneu huile fourche suis additionnel filtre reglage batterie galére embrayage feux 1200
Partagez | 
 

 problème moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nicolas01037313


nicolas01037313

Moto : Super Tenere 750
Kms de ma moto : 54000
Messages : 18
Date d'inscription : 04/09/2018
Age : 39
Ville ou région : 13

problème moteur Empty
MessageSujet: problème moteur   problème moteur EmptyMar 16 Avr 2019 - 11:09

Bonjour


J'ai nettoyé au bac ultrason mes carbu et remplacé puits, aiguilles, membranes, joints, pipe d'admission et pistons de starter.


J'ai démonté puis remonté le collecteur d'échappement et le pot de ma ST. Le pot est bien fatigué mais vu le prix je ne suis pas décidé à le remplacer.

Essai moteur :
A vide, pas de problème, le régime moteur monte correctement ;  mais sur route, j'ai un gros trou et ratatouillage au dessous de 4000 tr/mn.

Dès que je passe au dessus de 4000tr/min plus de problème, la puissance reviens et la moto part d'un coup.

Je mets en doute le collecteur (prise d'air?) car avant le démontage la moto fonctionnait correctement.

Avez  vous une idée ou un conseil? Un problème au collecteur pourrait il produire ce genre de phénomène?

Merci
Revenir en haut Aller en bas
nicolas01037313


nicolas01037313

Moto : Super Tenere 750
Kms de ma moto : 54000
Messages : 18
Date d'inscription : 04/09/2018
Age : 39
Ville ou région : 13

problème moteur Empty
MessageSujet: Re: problème moteur   problème moteur EmptyMar 16 Avr 2019 - 19:15

J'ai investigué un peu plus cet après midi. Je pense m'être trompé de coupable en incriminant le collecteur :

En prenant la température sur les collecteurs, je me rends compte d'une différence très importante : 200°C sur l'un, 50°C sur l'autre.
Du coup, j'ai suspecté un fonctionnement sur 1 cylindre. J'ai débrancher la bougie de gauche et le caractère moteur n'a pas changer. Par contre, lorsque j'ai débrancher la bougie droite, la moto s'arrête.

J'ai contrôlé les bougies, elles fonctionnent (étincelles).

J'ai tester l'allumage suivant de revue technique : fusible 30A, résistance de la bobine d'allumage : OK.

Du coup je m’oriente vers le boitier TCI.

Avez vous déjà eu ce même type de problème (fonctionnement sur 1 cylindre) à cause du boitier TCI?

Est il possible de tester ce boitier pour être certain qu'il soit HS avant de le remplacer (180E yo man )?

Un concessionnaire Yamaha a t il la possibilité de connecter le boitier sur une console pour le tester?

Merci
Revenir en haut Aller en bas
MARTIN30


MARTIN30

Moto : XTZ 750 1989/1994
Kms de ma moto : 76000 Kms
Pneu AV/AR : Michelin Anakee 2
Messages : 1075
Date d'inscription : 20/02/2012
Age : 64
Ville ou région : Ales porte des cévennes

problème moteur Empty
MessageSujet: Re: problème moteur   problème moteur EmptyMer 17 Avr 2019 - 9:46

:(:salut:Si tu as une étincelle aux bougies c'est pas le TCI . Inverses les fils de bougies,pour voir si ton problème se déplace sur le deuxième cylindre.
le boitier TCI n'envoie qu'une seule commande de bobine par tour moteur.Surement un problème de carburation sur cylindre froid.
a suivre.

_________________
Rien ne sert d'ouvrir, il faut partir à point
Revenir en haut Aller en bas
nicolas01037313


nicolas01037313

Moto : Super Tenere 750
Kms de ma moto : 54000
Messages : 18
Date d'inscription : 04/09/2018
Age : 39
Ville ou région : 13

problème moteur Empty
MessageSujet: Re: problème moteur   problème moteur EmptyVen 19 Avr 2019 - 10:45

En effet, j'ai réalisé le test que tu m'a suggéré et il a mit en évidence que le problème ne venait pas du CDI mais du carburateur : gicleur de ralenti partiellement bouché.

Maintenant le moteur répond beaucoup mieux avec cependant quelques pets à la décélération.

Pour régler ce problème, je crois qu'il faut appauvrir la carburation, c'est bien ça?
Pour ce faire faut il ouvrir ou fermer les vis de richesse?

Merci.
Revenir en haut Aller en bas
MARTIN30


MARTIN30

Moto : XTZ 750 1989/1994
Kms de ma moto : 76000 Kms
Pneu AV/AR : Michelin Anakee 2
Messages : 1075
Date d'inscription : 20/02/2012
Age : 64
Ville ou région : Ales porte des cévennes

problème moteur Empty
MessageSujet: Re: problème moteur   problème moteur EmptyVen 19 Avr 2019 - 14:10

@nicolas01037313 a écrit:
En effet, j'ai réalisé le test que tu m'a suggéré et il a mit en évidence que le problème ne venait pas du CDI mais du carburateur : gicleur de ralenti partiellement bouché.

Maintenant le moteur répond beaucoup mieux avec cependant quelques pets à la décélération.

Pour régler ce problème, je crois qu'il faut appauvrir la carburation, c'est bien ça?
Pour ce faire faut il ouvrir ou fermer les vis de richesse?

Merci.
bonjour visses tes vis a fond sans forcer sur le tournevis.dévisses tes vis de quart de tour par quart de tour jusqu'à ce que le régime augmente pareil pour les deux carbus évidemment.quand tes au maxi règle ta vis de ralenti au préconisation constructeur genre 1100 trs/mn.

_________________
Rien ne sert d'ouvrir, il faut partir à point
Revenir en haut Aller en bas
alligator427


alligator427

Moto : XTZ 750
Kms de ma moto : 29000
Messages : 96
Date d'inscription : 03/07/2013
Age : 57
Ville ou région : METZ

problème moteur Empty
MessageSujet: Re: problème moteur   problème moteur EmptyVen 19 Avr 2019 - 17:36

salut,

quand ça pète le mélange est trop pauvre, à condition bien sûr que la ligne d'échappement soit en bon état.
Revenir en haut Aller en bas
Contenu sponsorisé





problème moteur Empty
MessageSujet: Re: problème moteur   problème moteur Empty

Revenir en haut Aller en bas
 
problème moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit