Derniers sujets
» SP 95-E-10 ? Bon pour les 660 ?
par Phil11 Hier à 23:37

» compatibilité valise latérale Yamaha et top case Givi
par fjrside85 Hier à 23:34

» Durée de vie du kit chaine d'origine
par bart_aba Hier à 22:39

» Entre Lot et Truyère
par jungle973 Hier à 22:36

» sitôt achetée sitôt restaurée
par jean13720 Hier à 21:33

» Millevaches
par fjrside85 Hier à 20:40

» suport de pare-brise "Touratech"
par fjrside85 Hier à 20:34

» Boitier CDI pour XTZ...?
par Fds Hier à 20:25

» Amis Ténériste, bonjour!
par Fds Hier à 20:23

» Manchons pour ZE ?
par babu80 Hier à 19:33

» 1300 XJR vous connaissez ??
par jolijojo Hier à 17:51

» La mienne (à moi) ;)
par yop1025 Hier à 16:23

» Des manchons pour l'hiver...
par Rackham Hier à 16:03

» Hello la gang !
par Boulonnais62 Hier à 15:52

» [DR 600] Remise sur roue d'un mono
par Tamasheq Hier à 7:29

» Un Narbonnais dans la place
par cricri Dim 4 Déc 2016 - 23:49

» Gants chauffants V-Quattro Alpha, qui connait ?
par Papito Dim 4 Déc 2016 - 20:56

» Ressort hyper pro xtz 750
par Dosrider Dim 4 Déc 2016 - 20:07

» POIGNEES CHAUFFANTES
par michelside78 Dim 4 Déc 2016 - 19:48

» VIDE SOUS LE BLOC PHARE
par fabbulous Dim 4 Déc 2016 - 19:32

» Mon XTZ ne démarre pas !
par zorbec53 Dim 4 Déc 2016 - 13:05

» Vends sacoches cavalières
par MX steph Dim 4 Déc 2016 - 11:11

» Vends 660 XTZ TENERE 1994
par David Dim 4 Déc 2016 - 10:18

» un rayon roue arrière perdu à 7050 km : danger!
par nounours Dim 4 Déc 2016 - 9:50

» Bonjour à tous du 31
par Traknanar 40 Dim 4 Déc 2016 - 9:43

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
regulateur filtre crash arriere super PNEU embrayage huile pneus chaine echappement BOUE moteur reservoir fourche vidange selle garde réglage valises phare bulle carbu tenere 1200 manuel
Partagez | 
 

 1200 en panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1942
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: 1200 en panne   Ven 9 Sep 2011 - 20:24

Ca y est! Ca commence , le bordel à 16000 bornes!
Quelqu'un connait il cette panne?
Je suis rentré de vacances la semaine dernière , et j'ai remisé la moto depuis une semaine, sans rien toucher, pas même un lavage, rien.
Ce matin, je tourne la clef, j'appuie sur le bouton, la moto démarre puis s'éteint après quelques tours moteur, pas même le temps d'atteindre son régime de ralenti acceléré.
J'essaie de relancer, et depuis, elle fait preuve de mauvais caractère.
L'essence est bien envoyée dans les cylindres, j'ai de l'étincelle aux bougies;ça s'enflamme quand je démonte une bougie sur deux et que j'actionne le démarreur; aucun code panne ne s'affiche, mais elle se noie, comme si les papillons ne voulaient pas s'ouvrir. Tous les fusibles sont OK.
Avant de me lancer tête baissée dans le manuel d'atelier, y a t'il un moyen facile de contrôler le fonctionnement des papillons, ou quelqu'un a t-il une idée, outre le fait d'appeler le concess le plus proche qui n'est pas à côté...
On peut parler Mécanique, je connais un peu pas mal...
Merci du coup de main .
Revenir en haut Aller en bas
Alain




Moto : 1200 xt/hayabusa k8/500rg Gama
Messages : 1103
Date d'inscription : 21/07/2010
Age : 49
Ville ou région : Antibes 06600)

MessageSujet: Re: 1200 en panne   Ven 9 Sep 2011 - 20:55

met le contacte,tourne la poignée à fond et appuis sur le démarreur
sa devrais marché,enfin j'espère pour toi,tien nous au jus
Revenir en haut Aller en bas
http://www.passionmoto06.fr
alain 1183




Moto : xt1200z
Messages : 65
Date d'inscription : 31/01/2011
Age : 52
Ville ou région : nice

MessageSujet: Re: 1200 en panne   Ven 9 Sep 2011 - 21:10

salut



j ai eu a priori le meme pb que toi .



je suis parti dernierement en vacance(sans la moto) une quinzaine de jours et au retour lorsque j ai voulu la demarrée ben ........comme toi



elle est parti puis quelques secondes apres plus rien ,elle voulait rien savoir la vilaine ..

Du coup j ai appliqué la meme methode que ci dessus



contacte ......poignée a fond ...demarreur et hop en route pour l aventure ,et depuis nickel !

_________________
verslecapnord.fr
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1942
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: 1200 en panne   Ven 9 Sep 2011 - 22:08

Ca fait longtemps que j'ai essayé, gaz à fond, gaz à zéro,en ayant attendu plusieurs minutes entre les essais, rien y fait; quand je démonte les bougies, elles sont humides, (elles allument quand même) je les assèche, je remonte et ...pareil, quand je les démonte elles sont humides.
Est-ce que les papillons de gaz doivent obéir à la position de la poignée, moteur non tournant? ou bien le système electronique doit il analyser tout un tas de paramètres avant de commander le servo des papillons?
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur


Moto : XTZE 2015
Kms de ma moto : 30000
Pneu AV/AR : Michelin PR4
Messages : 2310
Date d'inscription : 17/11/2010
Age : 50
Ville ou région : IDF

MessageSujet: Re: 1200 en panne   Ven 9 Sep 2011 - 22:22

ca faisait combien de bornes que tu avais fait le plein ?

une fois (il y a bien 10000 bornes) elle m'a fait un coup de calgon un matin. il m'a bien fallu 15 mn pour l'allumer. La batteuse commençait a tirer la langue ...
Essaye avec la poignée a moitié ouverte ... toutes les 5 mn, Prévoies un rechargement de la batterie ...
Revenir en haut Aller en bas
thierrydesete




Moto : XTZ 1200 GRISE(the best quoi)
Messages : 347
Date d'inscription : 23/09/2010
Age : 52
Ville ou région : Sete

MessageSujet: Re: 1200 en panne   Ven 9 Sep 2011 - 22:25

J'ai eu aussi ce souci mais pas avec la XTZ.C'était avec la FJR que je n'avais pas démarré depuis un mois à cause d'un pied plâtré.

La moto faisait mine de démarrer puis plus rien et avec ça une bonne odeur d'essence.
A force d'insister et en jouant avec la poignée de gaz et avec une très bonne batterie,elle a fini par partir.Au début sur tois cylindre et puis après normalement.

Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1942
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: 1200 en panne   Ven 9 Sep 2011 - 22:36

J'essaierai avec une grosse batterie en parallèle demain et si ça ne pète pas j'essaierai dans une bonne descente, je n'ai pas envie de niquer le démareur, ou bien qu'il me lache plus tard quand je serai à l'autre bout de l'europe.
Ce qui est inquiétant , c'est qu'elle a démarré puis s'est arrètée, et ensuite tintin.
Revenir en haut Aller en bas
thierrydesete




Moto : XTZ 1200 GRISE(the best quoi)
Messages : 347
Date d'inscription : 23/09/2010
Age : 52
Ville ou région : Sete

MessageSujet: Re: 1200 en panne   Ven 9 Sep 2011 - 22:44

Tu as eu une odeur d'essence après qu'elle est démarré?
Revenir en haut Aller en bas
Mugatu




Moto : KTM 1190 Adventure R
Kms de ma moto : 6000
Messages : 522
Date d'inscription : 04/12/2010
Age : 41
Ville ou région : Yvelines

MessageSujet: Re: 1200 en panne   Ven 9 Sep 2011 - 22:54

Tiens, ça me rappelle quelque chose...
Revenir en haut Aller en bas
Jackol




Moto : XTZ 1200 Super Ténéré noire
Kms de ma moto : 45500
Pneu AV/AR : Scorpion trail II/Scorpion trail II
Messages : 1955
Date d'inscription : 30/06/2010
Age : 52
Ville ou région : Saint-Chamond (42) et Pontarlier (25)

MessageSujet: Re: 1200 en panne   Ven 9 Sep 2011 - 22:54

T'as pas chargé un peu d'eau lors de ton dernier plein? Un fond de cuve? scratch

_________________
Le mouillé, c'est dans la tête!
Revenir en haut Aller en bas
http://www.fcgs.fr
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1942
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: 1200 en panne   Sam 10 Sep 2011 - 7:43

L'odeur d'essence. Ah oui , mon neveu, et comment! Elle se noie à chaque fois que je remonte le tout après avoir séché les bougies qui allument d'ailleurs très bien, même humides; quant au plein, je n'ai plus qu'un quart de réservoir, j'en ai déjà donc consommé pas mal avec cette essence.
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1942
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: 1200 en panne   Sam 10 Sep 2011 - 8:18

je viens d'essayer le fonctionnement du servo des papillons en mode D14, ca fonctionne ...Reessai de lancement:un retour coté gauche puis pas mieux qu'avant...
Revenir en haut Aller en bas
Alain




Moto : 1200 xt/hayabusa k8/500rg Gama
Messages : 1103
Date d'inscription : 21/07/2010
Age : 49
Ville ou région : Antibes 06600)

MessageSujet: Re: 1200 en panne   Sam 10 Sep 2011 - 8:50

est ce que tu habites à coté d'une antenne relais? ou quelque chose dans le genre? sa peut beaucoup jouer sur l'électronique
c'est arrivé à un pot à moi après une barrière de péage,avec toutes les antennes
sa moto ne pouvait plus démarrée et l'alarme c'était déclencher
Revenir en haut Aller en bas
http://www.passionmoto06.fr
jlucg

Modérateur
Modérateur


Moto : XTZE 2015
Kms de ma moto : 30000
Pneu AV/AR : Michelin PR4
Messages : 2310
Date d'inscription : 17/11/2010
Age : 50
Ville ou région : IDF

MessageSujet: Re: 1200 en panne   Sam 10 Sep 2011 - 9:10

@Alain a écrit:

c'est arrivé à un pot à moi après une barrière de péage,avec toutes les antennes
sa moto ne pouvait plus démarrée et l'alarme c'était déclencher

c'est arrivé à une amie au parking d'Orly sur son Chrysler Voyageur...

S'il y a de l'essence, s'il y a du jus, ca doit péter ....
Enleves les bougies et laisse la bécane reposer 1 heure. Remonte le tout et essaye avec un petit filet de gaz .
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1942
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: 1200 en panne   Sam 10 Sep 2011 - 9:22

Le seul problème au niveau du p'tit filet de gaz, c'est qu'avec l'YCCT, ce n'est pas moi qui gère.
Je vais essayer de trouver 4 bougies ce matin...Déjà !
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur


Moto : XTZE 2015
Kms de ma moto : 30000
Pneu AV/AR : Michelin PR4
Messages : 2310
Date d'inscription : 17/11/2010
Age : 50
Ville ou région : IDF

MessageSujet: Re: 1200 en panne   Sam 10 Sep 2011 - 9:32

pour le filet de gaz, d'après moi, c'est toi qui l'active lorsque tu démarres, et ce n'est pas que lorsque le moteur est démarré, que le paramètre de rotation de la poignée est prix en compte ... à confirmer.
Pour le changement de bougie, je ne vois pas trop l'intérêt.
Tu as combien de bornes ?

Revenir en haut Aller en bas
Spiritofstlouis




Moto : 1200 xtz N°386
Messages : 75
Date d'inscription : 05/12/2010
Age : 41
Ville ou région : Nantes

MessageSujet: Re: 1200 en panne   Sam 10 Sep 2011 - 10:17

perso j'essaierais
Si bougie trempée = mélange trop riche:
donc soit trop d'essence soit pas assez d'air soit eau dans l'essence qui ne permet pas la combustion

1- démarrer sans filtre à air (en plus on doit pouvoir voir la position des papillons)
2- replacer l'essence ... un plein avec de l'essence qui contient de l'eau si le moteur est bien chaud ça passe ... une fois que la moto est arrêtée de un bon moment l'eau décante et ou condense

perso j'ai une idée pour controler la présence d'eau
le sulfate de cuivre (cristaux bleu) qui sert au traitement des vignes (bouillie bordelaise)
se procurer 2..3 cristaux (ils sont bleu)
les passer au four pour les déshydrater ... ils virent au blanc. les laisser refroidir ds un endroit bien sec
faire un prélèvement au fond du réservoir un matin (essence décantée)
faire couler 2.. 3 goutes du prélèvement sur les cristaux
S'ils virent au bleu ... il y'a présence d'eau

ATTENTION, je n'ai jamais testé avec de l'essence ... je l'ai fais avec du gasoil ... ça fonctionne





Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1942
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: 1200 en panne   Sam 10 Sep 2011 - 12:47

J'ai 16000 bornes à peu près, et il est vrai que les bougies ont d'une part une bonne coloration et leurs electrodes sont à 85/100 eme d'écartement donc "normalement" sans problème...Qu'elles soient nazes, j'y crois guère !
Quand j'essaie de démarrer la moto, les papillons restent fermés même avec la poignée à pleine ouverture bien que les servo moteurs fonctionnent et obéissent à la poignée sur le test D14. J'ai bien essayé de la faire péter sur cette position, les cylindres étant gavés d'essence ça aurait pu le faire, en admettant un max d'air , comme avec un moteur à carbus noyé; le démareur est actif mais est-ce que l'allumage y est également...Pas sûr; je n'ai pas encore vérifié. Ce qui est sûr, c'est que ça n'a pas démarré pour autant .
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1942
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: 1200 en panne   Sam 10 Sep 2011 - 12:53

Après essai, je confirme: l'allumage est inhibé en mode D14 donc ...Zobi !
Revenir en haut Aller en bas
Korrygan





Moto : XT1200Z Bleue '10 N°590
Kms de ma moto : 61000 (en Mai 2016)
Pneu AV/AR : Dunlop Trailsmart
Messages : 4072
Date d'inscription : 22/04/2010
Age : 54
Ville ou région : Angers

MessageSujet: Re: 1200 en panne   Sam 10 Sep 2011 - 13:41

t'as essayé avec du start pilote ?
Revenir en haut Aller en bas
http://baladesenmoto.free.fr/
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1942
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: 1200 en panne   Sam 10 Sep 2011 - 13:56

Je crois que les grandes idées se rencontrent, j'y pensais justement, d'essayer avec un carburant plus volatile; s'il y a de la flotte là dedans, ça pourra certainement aider, je fonce chez brico chercher ça... Avec ma commando pardi , et ses vieux carbus .
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: 1200 en panne   Sam 10 Sep 2011 - 14:30

nous ça marche tres bien!!!!!!!!!!!vive la 750 xtz!!!!!peu pas t'aider je m'y connais rien en ijection!!!desole!!
Revenir en haut Aller en bas
Spiritofstlouis




Moto : 1200 xtz N°386
Messages : 75
Date d'inscription : 05/12/2010
Age : 41
Ville ou région : Nantes

MessageSujet: Re: 1200 en panne   Sam 10 Sep 2011 - 14:36

en y réfléchissant ... en continuant dans l'hypothèse de l'eau dans l'essence ... un injecteur ou les 2 grippés ouverts
??

Pas de code alarm parce qu'on n'a pas de capteur de position de l'aiguille de l'injecteur.
en général les sytemes de diag embarqué ne peuvent vérifier que la partie électrique connection et bobine de l'injecteur mais pas la partie mécanique
Revenir en haut Aller en bas
potofeu




Moto : xtz 1200 Bleuuuuu..enfin ça, c'était avant...
Messages : 651
Date d'inscription : 25/08/2011
Age : 49
Ville ou région : lorient

MessageSujet: Re: 1200 en panne   Sam 10 Sep 2011 - 14:59

Ptete une grosse connerie...mais....As tu essayé de changé de clef....le puce n'est peut être plus associée...(clef mère rouge y'a un chapitre dans le mode d'emploi )

_________________
Plus tu pédales moins fort, moins t'avances plus vite.
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1942
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: 1200 en panne   Sam 10 Sep 2011 - 17:10

Dans ce genre de circonstance, il n'y a pas de grosse connerie, chacun amène de l'eau au moulin (dans ce cas c'est de l'essence en trop qui y arrive) et à un moment quelqu'un va par hasard peut -être tomber sur "le" truc .
Pour ce qui est de la clef, si ce n'était pas la bonne, je pense que le démarreur ne serait pas opérationnel, de plus j'ai de l'allumage et l'essence arrive
Revenir en haut Aller en bas
 
1200 en panne
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 6Aller à la page : 1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit