Derniers sujets
» VIDE SOUS LE BLOC PHARE
par Patrick85 Aujourd'hui à 16:52

» sitôt achetée sitôt restaurée
par jean13720 Aujourd'hui à 16:50

» SP 95-E-10 ?
par GROSMONO Aujourd'hui à 15:58

» Ressort hyper pro xtz 750
par Dosrider Aujourd'hui à 15:40

» Mon XTZ ne démarre pas !
par zorbec53 Aujourd'hui à 13:05

» Vends sacoches cavalières
par MX steph Aujourd'hui à 11:11

» Vends 660 XTZ TENERE 1994
par David Aujourd'hui à 10:18

» Un Narbonnais dans la place
par bruno 42 Aujourd'hui à 9:59

» un rayon roue arrière perdu à 7050 km : danger!
par nounours Aujourd'hui à 9:50

» Bonjour à tous du 31
par Traknanar 40 Aujourd'hui à 9:43

» Vends support valise Heavy Duties XT660Z 2008 > +
par MX steph Aujourd'hui à 9:24

» compteur ténéré 2008
par fredfoes Aujourd'hui à 8:12

» Rando Aigoual SOFT - Samedi 10/12
par sub_zero30 Hier à 23:20

» Commande HeavyDuties dans Dept 13/84 et limitrophes - CLOTURE LE 17/01
par Ferdi Hier à 22:49

» Rando Cévenol Touraklette 2016
par Griscal Hier à 18:59

» telethon 2016
par Cfrançois Hier à 12:40

» recherche bulle GIVI AIRFLOW
par sub_zero30 Hier à 11:25

» Recherche carenage
par ch'ti-cool Hier à 10:56

» protection de projection d'eau + bocal de frein .
par Boulonnais62 Hier à 10:20

» ma 600 ténéré 1vj de 1987
par fabbulous Hier à 10:13

» J ai trouver ça ! Quelqu un connaissait ??
par Arnaud25 Hier à 9:47

» Bequille Centrale YAMAHA 750 XTZ
par jolijojo Hier à 6:55

» POIGNEES CHAUFFANTES
par jlucg Ven 2 Déc 2016 - 23:29

» Quelle marque pour changer batterie 1200XTZ
par Faufilé Ven 2 Déc 2016 - 21:48

» BIHR ADVENTURE 2017
par F38 Ven 2 Déc 2016 - 20:09

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
huile carbu bulle embrayage manuel chaine garde filtre tenere PNEU moteur arriere fourche selle BOUE super crash pneus valises echappement vidange 1200 regulateur reservoir phare réglage
Partagez | 
 

 Ma 1200 démarre pas après 8 semaines d'inactivité

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Spiritofstlouis




Moto : 1200 xtz N°386
Messages : 75
Date d'inscription : 05/12/2010
Age : 41
Ville ou région : Nantes

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mar 1 Nov 2011 - 11:06

Ca ressemble franchement au problème rencontré par Dédéhttp://www.super-tenere.org/t2896-1200-en-panne
un morceau de calamine peut très bien se glisser sous une soupape et se débloquer tout seul !!

perso je vais essayer de déposer le filtre à air et inspecter tout ça. ça fait quand même beaucoup de XTZ 1200 qui ne démarrent pas !
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur


Moto : XTZE 2015
Kms de ma moto : 30000
Pneu AV/AR : Michelin PR4
Messages : 2310
Date d'inscription : 17/11/2010
Age : 50
Ville ou région : IDF

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mar 1 Nov 2011 - 11:32

scratch calamine ... les bougies seraient donc crades ....
Revenir en haut Aller en bas
JB




Moto : XTZ 1200 n° 1106
Messages : 231
Date d'inscription : 07/09/2010
Age : 57
Ville ou région : Saverne

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mar 1 Nov 2011 - 11:44

Je pense que c'est simplement du à une batterie sous dimensionnée. Maintiens là avec un chargeur et çà doit démarrer sans gaz. Concernant le super 95 ou 98, ils se maintiennent 2 mois si additivés pour çà. C'est le cas des super achetés en station. Eviter le E10 qui cause des problèmes récurrents répertoriés chez Yam (les conss ont comme consigne de le dire aux clients).


Dernière édition par JB le Mer 2 Nov 2011 - 8:32, édité 1 fois
Revenir en haut Aller en bas
le ch'pat




Moto : 650 burgman EX 1200 XTZ
Messages : 923
Date d'inscription : 09/06/2011
Age : 56
Ville ou région : region parisienne

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mar 1 Nov 2011 - 12:00

@Spiritofstlouis a écrit:
Ca ressemble franchement au problème rencontré par Dédéhttp://www.super-tenere.org/t2896-1200-en-panne
un morceau de calamine peut très bien se glisser sous une soupape et se débloquer tout seul !!

perso je vais essayer de déposer le filtre à air et inspecter tout ça. ça fait quand même beaucoup de XTZ 1200 qui ne démarrent pas !

Sur une moto oui, pourquoi pas, ça peu arriver, mais sur plusieurs ténéré présentant les mêmes symptômes pour les même raison à savoir, qu'elles sont toutes restées sans tournée pendant plusieurs semaines, me parait peu probable !!!

J'imagine mal qu'un morceau de calamine vienne se glisser sous une soupape de toutes ces ténéré et qu'en + bizarement elles se débloquent toute seule toujours sur toutes ces ténéré ce serais tout de même une grosse coïncidence !!! Mais bon, suis pô mécano non plus hein, donc va t'en savoir !!!

Je pencherais plutôt, comme le pense JB à un problème de batterie sous dimentionnée ou un problème propre à la 1200 XTZ tout simplement !!
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur


Moto : XTZE 2015
Kms de ma moto : 30000
Pneu AV/AR : Michelin PR4
Messages : 2310
Date d'inscription : 17/11/2010
Age : 50
Ville ou région : IDF

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mar 1 Nov 2011 - 14:40

Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur


Moto : XTZE 2015
Kms de ma moto : 30000
Pneu AV/AR : Michelin PR4
Messages : 2310
Date d'inscription : 17/11/2010
Age : 50
Ville ou région : IDF

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mar 1 Nov 2011 - 14:45

tape du poing rire tape du poing rire muhuaha
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur


Moto : XTZE 2015
Kms de ma moto : 30000
Pneu AV/AR : Michelin PR4
Messages : 2310
Date d'inscription : 17/11/2010
Age : 50
Ville ou région : IDF

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mar 1 Nov 2011 - 14:48


clapping

clapping

clapping
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur


Moto : XTZE 2015
Kms de ma moto : 30000
Pneu AV/AR : Michelin PR4
Messages : 2310
Date d'inscription : 17/11/2010
Age : 50
Ville ou région : IDF

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mar 1 Nov 2011 - 14:49

Je sais pourquoi les XTZ ont des batteries faiblardes ....
Revenir en haut Aller en bas
Korrygan





Moto : XT1200Z Bleue '10 N°590
Kms de ma moto : 61000 (en Mai 2016)
Pneu AV/AR : Dunlop Trailsmart
Messages : 4072
Date d'inscription : 22/04/2010
Age : 54
Ville ou région : Angers

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mar 1 Nov 2011 - 15:06

le modo
Revenir en haut Aller en bas
http://baladesenmoto.free.fr/
jlucg

Modérateur
Modérateur


Moto : XTZE 2015
Kms de ma moto : 30000
Pneu AV/AR : Michelin PR4
Messages : 2310
Date d'inscription : 17/11/2010
Age : 50
Ville ou région : IDF

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mar 1 Nov 2011 - 15:18

ben on a des batteries de GS .... c'est marqué dessus ...

Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur


Moto : 1200 gs - R 80 RT
Messages : 3416
Date d'inscription : 01/06/2010
Age : 104
Ville ou région : ile de la réunion

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mar 1 Nov 2011 - 15:49

pas de chance pour vous , z'êtes pas dans la mouise .

plus sérieusement , en 2004 la gs est sortie avec une batterie de 12 ah et d'un alternateur d'environ 600 w , elle a connu beaucoup de soucis de démarrage . en 2008 elle a adopté l'alternateur de la gsa ( environ 750 w ) et une batterie de 14 ah .

pour mémoire les 1150 avaient une batterie de 19 ah .

mon vieux flat à carbus a une batterie de 28 ah ............. presque 6 kg , mais à l'époque bm se souciait plus de faire des motos fiables que légères .

dans 10 ans on aura une pile de montre pour démarrer nos meules ........

_________________
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur


Moto : 1200 gs - R 80 RT
Messages : 3416
Date d'inscription : 01/06/2010
Age : 104
Ville ou région : ile de la réunion

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mar 1 Nov 2011 - 15:50

@jlucg a écrit:
ben on a des batteries de GS .... c'est marqué dessus ...


par contre cette batterie est une batterie de qualité , la marque yuasa a bonne réputation dans le monde motard .

_________________
Revenir en haut Aller en bas
Mugatu




Moto : KTM 1190 Adventure R
Kms de ma moto : 6000
Messages : 522
Date d'inscription : 04/12/2010
Age : 41
Ville ou région : Yvelines

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mar 1 Nov 2011 - 16:27

Oui, mais c'est vrai que l'ampérage est faiblard pour la cylindrée unitaire.
Revenir en haut Aller en bas
Olivier92




Moto : XTZ 1200 Super Ténéré
Messages : 297
Date d'inscription : 27/06/2010

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mar 1 Nov 2011 - 16:53

@Mugatu a écrit:
Oui, mais c'est vrai que l'ampérage est faiblard pour la cylindrée unitaire.

Ce qui compte surtout pour démarrer c'est l'intensité maximum que la batterie peut fournir par une température de -18°C.
C'est 210 Ampères pour cette batterie ce qui a l'air très bien pour une capacité de 12AH.
C'est en tout cas le haut de gamme de chez Yuasa.

Cf : http://www.yuasabatteries.co.uk/motorbike-batteries-12-c.asp
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur


Moto : 1200 gs - R 80 RT
Messages : 3416
Date d'inscription : 01/06/2010
Age : 104
Ville ou région : ile de la réunion

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mar 1 Nov 2011 - 17:12

ces batteries sont puissantes en intensité de démarrage mais vu leur faible capacité faut rater son démarrage deux fois de suite ...............

bientôt odyssey ( batterie exceptionnelle d'après les utilisateurs ) va s'intéresser au 1200 xtz et fabriquer une batterie une batterie pour cette moto , si ce n'est déjà fait .

_________________
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1941
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mar 1 Nov 2011 - 19:59

Ouh là !Ouh là! Je vois qu'on parle de mes problèmes un peu plus haut.
Ce serait bien étonnant en effet que des bouts de calamine viennent se coincer sur tous les sièges de soupapes des 1200 de France et de Navarre ; Quoi qu'il en soit, depuis cette malencontreuse histoire,plutôt que de rouler en 5 ème sur les routes nationales, je roule en 4 aux alentours de 4200 trs, et en fait je m'efforce de maintenir, au moins sur route, toujours le moulin au dessus des 4000 trs, avec des petits tours réguliers vers les 5000/5500 , poignée bien vissée pour que ça balaye bien là dedans, et la moto ne s'en plaint pas, elle a retrouvé une santé nickel, avec une consommation à peine plus élevée .Au départ elle a chiqué un peu d'huile, puis ça s'est stabilisé. Ce style de conduite m'a dérangé au départ, puis je me suis vite rendu compte que , comme d'ailleurs m'avait dit le concess, ces motos sont faites pour tourner, pas pour dormir ; mieux vaut ressentir l'impression que le moulin patine dans la semoule que de rouler "sur le couple" à 3000 trs; ça, c'est juste bon pendant le rodage... et encore !
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mar 1 Nov 2011 - 22:23

qu'est ce que c'est que ces connerie!!!!!t'as fumer mec!!!!!!!je vois pas le rapport des tours minute au pire de ne jamais la pousser ça gomme le moteur
surtout vos becane ,elle ne s'encrasse pas,moteur moderne!!!!et puis un motard qui depasse pas les 4000 c'est une t..........
Revenir en haut Aller en bas
Olivier92




Moto : XTZ 1200 Super Ténéré
Messages : 297
Date d'inscription : 27/06/2010

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mer 2 Nov 2011 - 0:51

@Dédé a écrit:
mieux vaut ressentir l'impression que le moulin patine dans la semoule que de rouler "sur le couple" à 3000 trs; ça, c'est juste bon pendant le rodage... et encore !

Si j'ai acheté une 1200 et pas une 600, c'est justement pour pouvoir rouler sur le couple ! La puissance en haut, c'est bien gentil mais je tiens à mon permis et à rester en vie. On verra bien si mon moteur s'auto détruit.
Je dépasse TRES rarement les 5000 trs/mn.
J'ai fais 157 000 km sans problèmes avec ma 1150 GS avec cette conduite "à éviter" sur le couple...
Revenir en haut Aller en bas
le ch'pat




Moto : 650 burgman EX 1200 XTZ
Messages : 923
Date d'inscription : 09/06/2011
Age : 56
Ville ou région : region parisienne

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mer 2 Nov 2011 - 6:09

Bon perso je pense pas que rouler systémathiquement au delà des 4000 tours soit la bonne solution, sinon comme le dit le poto, autant acheter un 600 !!

Mais effectivement, l'emmener dans les tours, voir limite zone rouge ( j'ai bien dis limite ) de temps en temps ne peu que lui faire du bien, c'est aussi fait pour ça, ça permet au moteur de respirer un peu, de ce décrasser, si c'est fait proprement, pas comme un saguoin genre p'tit branleur qui joue du rupteur pour épater la galerie, y a vraiment aucuns risque bien au contraire enfin c'est que mon avis !!!
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1941
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Mer 2 Nov 2011 - 18:40

J'ai peut être omis de vous dire que , la plupart du temps, lorsque je prends la 1200, c'est pour rouler en duo, et chargé, pour une question de confort ;En solo, je roule avec 60 bourrins et ça me suffit amplement.
Et pour répondre au chti, malgré mes quelques décenies de mécanique sur des chignoles à carbus, je n'ai pas la prétention de connaître de façon suffisante la technologie des moteurs à injection pour me permettre de mettre en cause l'avis des professionnels de la marque, qui m'ont permis, en les écoutant, de ne plus avoir de problèmes.
Revenir en haut Aller en bas
Lapin02




Moto : Super Ténéré XT 1200ZE 2014/R1/Bullet
Kms de ma moto : 15000 (pour l'instant ... )
Pneu AV/AR : Michelin ...
Messages : 761
Date d'inscription : 19/07/2012
Age : 62
Ville ou région : Soissons

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Lun 10 Sep 2012 - 6:27

Je n'ai pas de pb de sous régime car je pousse mes bécanes ... suis un énervé congénital ... par contre j'ai eu un peu de mal à redémarrer la brelle après 2 semaines sur béquilles à cause de mon claquage ... donc, ça doit aussi être congénital ... ça a redémarré en insistant et poignée de gaz à fond (j'avais lu le post) ... peut-être désamorçage pompe d'injection ou qque chose comme ça ... j'utilise du SP98 ...
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur


Moto : XTZE 2015
Kms de ma moto : 30000
Pneu AV/AR : Michelin PR4
Messages : 2310
Date d'inscription : 17/11/2010
Age : 50
Ville ou région : IDF

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Lun 10 Sep 2012 - 8:32

La mienne, après un mois d'inactivité, a démarré au quart de tour...
Ca ne serait pas ta batterie qui serait un peu faiblarde ?
Revenir en haut Aller en bas
Lapin02




Moto : Super Ténéré XT 1200ZE 2014/R1/Bullet
Kms de ma moto : 15000 (pour l'instant ... )
Pneu AV/AR : Michelin ...
Messages : 761
Date d'inscription : 19/07/2012
Age : 62
Ville ou région : Soissons

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Lun 10 Sep 2012 - 14:09

Nopn elle est toujours bien chargée car je branche un accumate à chaque retour ou au moins 1 fois sur 2 ... mais le démarreur tournait bien sans qu'il y ait d'explosion, juste des hésitations ... je pense que ça doit plutôt venir du côté de la carburation ....
Revenir en haut Aller en bas
louping60




Moto : xtz 1200 first edition side car ural
Kms de ma moto : 61000
Pneu AV/AR : Metzeler next
Messages : 794
Date d'inscription : 14/07/2011
Age : 49
Ville ou région : oise

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Lun 10 Sep 2012 - 14:17

salut
moi j ai eu le problème en débranchant la batt pour la recharger ,en la remontant elle a eu du mal a démarrer ,je pense que l électronique n aime pas etre privée de jus !

_________________
ma xtz 1200 ce n'est pas une moto ,c'est un antidépresseur

" /" />
Revenir en haut Aller en bas
Lapin02




Moto : Super Ténéré XT 1200ZE 2014/R1/Bullet
Kms de ma moto : 15000 (pour l'instant ... )
Pneu AV/AR : Michelin ...
Messages : 761
Date d'inscription : 19/07/2012
Age : 62
Ville ou région : Soissons

MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Lun 10 Sep 2012 - 14:37

Alors c'est peut-être ça aussi car pour faire flasher, l'ECU a été démonté ???alimenté
Revenir en haut Aller en bas
 
Ma 1200 démarre pas après 8 semaines d'inactivité
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit