Derniers sujets
» Changement réservoir
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar Davidxtz Aujourd'hui à 12:03

» Présentation d'un motard
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar rockabilly Aujourd'hui à 11:08

» Transformation de ma Super T 750 en replica Dakar 1993
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar ch'ti-cool Aujourd'hui à 10:41

» Délibération RASSO 2020
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar Fredo85 Hier à 23:56

» recherche moteur XTZ 750
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar volpone Hier à 20:36

» Sacoches souples pour T7
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar volpone Hier à 20:35

» Quel pneu pour la 1200 XTZ ?
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar Alain 09 Hier à 20:28

» promo kit valises Alu pour T700
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar alainxtz67 Hier à 20:18

» quelques conseils pour les conditions difficiles en vidéo
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar Scarface Hier à 19:56

» Moteur qui ne craque pas !
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar Dédé Hier à 19:21

» Super Ténéré 1200 XTZE 2017 - 13582km - valises - Akra - Crashbars Altrider
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar olivlemoz Hier à 17:15

» Xtz 660 de 2013
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar karimhamidifr@yahoo.fr Hier à 16:42

» Presentation camboui16
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar Faufilé Mer 4 Déc 2019 - 22:18

» valises alu batanga case pour T7
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar sebti Mer 4 Déc 2019 - 16:54

» Vends XTZE 1200 2017 noire
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar a9stewaf Mar 3 Déc 2019 - 9:25

» poignée chauffante droite 1200 xtz world crosser
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar Lepic Lun 2 Déc 2019 - 18:12

» Embrayage cassé ? (vidéo)
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar Borgil Lun 2 Déc 2019 - 12:10

» achat GPS en occasion
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar alainxtz67 Lun 2 Déc 2019 - 9:28

» Rénovation 600 Ténéré 3aj de 1989
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar JCharles Lun 2 Déc 2019 - 6:48

» crashbar pour 700 tenere
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar volpone Sam 30 Nov 2019 - 21:59

» recherches toutes pièces
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar baroudeur44 Ven 29 Nov 2019 - 23:27

» Probleme démarrage
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar Gael37 Ven 29 Nov 2019 - 21:54

» connecteur feux additionnels T700
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar jungle973 Ven 29 Nov 2019 - 19:18

» nouveau stickers T12
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar ain ténéré Ven 29 Nov 2019 - 17:33

» T700 porte valises
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Emptypar sebti Ven 29 Nov 2019 - 13:18

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
filtre rabaissement additionnel huile galére batterie manuel tenere fourche 1200 boue reglage feux moteur carburateur vidange embrayage arrière Pneu frein suis essence Bulle garde crash réservoir

Partagez | 
 

 Ma 1200 démarre pas après 8 semaines d'inactivité

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Spiritofstlouis


Spiritofstlouis

Moto : 1200 xtz N°386
Messages : 75
Date d'inscription : 05/12/2010
Age : 44
Ville ou région : Nantes

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMar 1 Nov 2011 - 11:06

Ca ressemble franchement au problème rencontré par Dédéhttps://www.super-tenere.org/t2896-1200-en-panne
un morceau de calamine peut très bien se glisser sous une soupape et se débloquer tout seul !!

perso je vais essayer de déposer le filtre à air et inspecter tout ça. ça fait quand même beaucoup de XTZ 1200 qui ne démarrent pas !
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur
jlucg

Moto : XTZE 2015
Kms de ma moto : 70000
Pneu AV/AR : Michelin PR5
Messages : 2343
Date d'inscription : 17/11/2010
Age : 53
Ville ou région : IDF

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMar 1 Nov 2011 - 11:32

scratch calamine ... les bougies seraient donc crades ....
Revenir en haut Aller en bas
JB


avatar

Moto : XTZ 1200 n° 1106
Messages : 231
Date d'inscription : 07/09/2010
Age : 60
Ville ou région : Saverne

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMar 1 Nov 2011 - 11:44

Je pense que c'est simplement du à une batterie sous dimensionnée. Maintiens là avec un chargeur et çà doit démarrer sans gaz. Concernant le super 95 ou 98, ils se maintiennent 2 mois si additivés pour çà. C'est le cas des super achetés en station. Eviter le E10 qui cause des problèmes récurrents répertoriés chez Yam (les conss ont comme consigne de le dire aux clients).


Dernière édition par JB le Mer 2 Nov 2011 - 8:32, édité 1 fois
Revenir en haut Aller en bas
le ch'pat


le ch'pat

Moto : 650 burgman EX 1200 XTZ
Messages : 923
Date d'inscription : 09/06/2011
Age : 59
Ville ou région : region parisienne

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMar 1 Nov 2011 - 12:00

@Spiritofstlouis a écrit:
Ca ressemble franchement au problème rencontré par Dédéhttps://www.super-tenere.org/t2896-1200-en-panne
un morceau de calamine peut très bien se glisser sous une soupape et se débloquer tout seul !!

perso je vais essayer de déposer le filtre à air et inspecter tout ça. ça fait quand même beaucoup de XTZ 1200 qui ne démarrent pas !

Sur une moto oui, pourquoi pas, ça peu arriver, mais sur plusieurs ténéré présentant les mêmes symptômes pour les même raison à savoir, qu'elles sont toutes restées sans tournée pendant plusieurs semaines, me parait peu probable !!! Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 704842

J'imagine mal qu'un morceau de calamine vienne se glisser sous une soupape de toutes ces ténéré et qu'en + bizarement elles se débloquent toute seule toujours sur toutes ces ténéré Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 704842 ce serais tout de même une grosse coïncidence !!! Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 704842 Mais bon, suis pô mécano non plus hein, donc va t'en savoir !!! Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 704842

Je pencherais plutôt, comme le pense JB à un problème de batterie sous dimentionnée Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 704842 ou un problème propre à la 1200 XTZ tout simplement !! Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 704842
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur
jlucg

Moto : XTZE 2015
Kms de ma moto : 70000
Pneu AV/AR : Michelin PR5
Messages : 2343
Date d'inscription : 17/11/2010
Age : 53
Ville ou région : IDF

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMar 1 Nov 2011 - 14:40

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 943306 Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 80767
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur
jlucg

Moto : XTZE 2015
Kms de ma moto : 70000
Pneu AV/AR : Michelin PR5
Messages : 2343
Date d'inscription : 17/11/2010
Age : 53
Ville ou région : IDF

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMar 1 Nov 2011 - 14:45

tape du poing rire tape du poing rire muhuaha
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur
jlucg

Moto : XTZE 2015
Kms de ma moto : 70000
Pneu AV/AR : Michelin PR5
Messages : 2343
Date d'inscription : 17/11/2010
Age : 53
Ville ou région : IDF

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMar 1 Nov 2011 - 14:48

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 80767 Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 80767 Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 943306
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 210464 clapping
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 80767 Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 80767 Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 943306
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 210464 clapping
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 80767 Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 80767 Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 943306
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 210464 clapping
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur
jlucg

Moto : XTZE 2015
Kms de ma moto : 70000
Pneu AV/AR : Michelin PR5
Messages : 2343
Date d'inscription : 17/11/2010
Age : 53
Ville ou région : IDF

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMar 1 Nov 2011 - 14:49

Je sais pourquoi les XTZ ont des batteries faiblardes ....
Revenir en haut Aller en bas
Korrygan


Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Adminv10
Korrygan

Moto : XT1200Z Bleue '10 N°590
Kms de ma moto : 61000 (en Mai 2016)
Pneu AV/AR : Dunlop Trailsmart
Messages : 4150
Date d'inscription : 22/04/2010
Age : 57
Ville ou région : Angers

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMar 1 Nov 2011 - 15:06

le modo Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 886537 Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 429990 Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 980298
Revenir en haut Aller en bas
http://baladesenmoto.free.fr/
jlucg

Modérateur
Modérateur
jlucg

Moto : XTZE 2015
Kms de ma moto : 70000
Pneu AV/AR : Michelin PR5
Messages : 2343
Date d'inscription : 17/11/2010
Age : 53
Ville ou région : IDF

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMar 1 Nov 2011 - 15:18

ben on a des batteries de GS .... c'est marqué dessus ...

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Batgs10
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur
rebel974

Moto : 1200 gs - R 80 RT
Messages : 3457
Date d'inscription : 01/06/2010
Age : 107
Ville ou région : ile de la réunion

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMar 1 Nov 2011 - 15:49

pas de chance pour vous , z'êtes pas dans la mouise Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 49290 .

plus sérieusement , en 2004 la gs est sortie avec une batterie de 12 ah et d'un alternateur d'environ 600 w , elle a connu beaucoup de soucis de démarrage . en 2008 elle a adopté l'alternateur de la gsa ( environ 750 w ) et une batterie de 14 ah .

pour mémoire les 1150 avaient une batterie de 19 ah .

mon vieux flat à carbus a une batterie de 28 ah ............. presque 6 kg Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 114152 , mais à l'époque bm se souciait plus de faire des motos fiables que légères .

dans 10 ans on aura une pile de montre pour démarrer nos meules ........

_________________
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 1346751060
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur
rebel974

Moto : 1200 gs - R 80 RT
Messages : 3457
Date d'inscription : 01/06/2010
Age : 107
Ville ou région : ile de la réunion

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMar 1 Nov 2011 - 15:50

@jlucg a écrit:
ben on a des batteries de GS .... c'est marqué dessus ...

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Batgs10

par contre cette batterie est une batterie de qualité , la marque yuasa a bonne réputation dans le monde motard .

_________________
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 1346751060
Revenir en haut Aller en bas
Mugatu


Mugatu

Moto : KTM 1190 Adventure R
Kms de ma moto : 6000
Messages : 522
Date d'inscription : 04/12/2010
Age : 44
Ville ou région : Yvelines

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMar 1 Nov 2011 - 16:27

Oui, mais c'est vrai que l'ampérage est faiblard pour la cylindrée unitaire.
Revenir en haut Aller en bas
Olivier92


Olivier92

Moto : XTZ 1200 Super Ténéré
Messages : 297
Date d'inscription : 27/06/2010

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMar 1 Nov 2011 - 16:53

@Mugatu a écrit:
Oui, mais c'est vrai que l'ampérage est faiblard pour la cylindrée unitaire.

Ce qui compte surtout pour démarrer c'est l'intensité maximum que la batterie peut fournir par une température de -18°C.
C'est 210 Ampères pour cette batterie ce qui a l'air très bien pour une capacité de 12AH.
C'est en tout cas le haut de gamme de chez Yuasa.

Cf : http://www.yuasabatteries.co.uk/motorbike-batteries-12-c.asp
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur
rebel974

Moto : 1200 gs - R 80 RT
Messages : 3457
Date d'inscription : 01/06/2010
Age : 107
Ville ou région : ile de la réunion

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMar 1 Nov 2011 - 17:12

ces batteries sont puissantes en intensité de démarrage mais vu leur faible capacité faut rater son démarrage deux fois de suite ...............

bientôt odyssey ( batterie exceptionnelle d'après les utilisateurs ) va s'intéresser au 1200 xtz et fabriquer une batterie une batterie pour cette moto , si ce n'est déjà fait .

_________________
Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 1346751060
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 115000
Pneu AV/AR : Heidenau K 60
Messages : 2449
Date d'inscription : 21/02/2011
Age : 63
Ville ou région : Loir et Cher- Selles sur Cher

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMar 1 Nov 2011 - 19:59

Ouh là !Ouh là! Je vois qu'on parle de mes problèmes un peu plus haut.
Ce serait bien étonnant en effet que des bouts de calamine viennent se coincer sur tous les sièges de soupapes des 1200 de France et de Navarre ; Quoi qu'il en soit, depuis cette malencontreuse histoire,plutôt que de rouler en 5 ème sur les routes nationales, je roule en 4 aux alentours de 4200 trs, et en fait je m'efforce de maintenir, au moins sur route, toujours le moulin au dessus des 4000 trs, avec des petits tours réguliers vers les 5000/5500 , poignée bien vissée pour que ça balaye bien là dedans, et la moto ne s'en plaint pas, elle a retrouvé une santé nickel, avec une consommation à peine plus élevée .Au départ elle a chiqué un peu d'huile, puis ça s'est stabilisé. Ce style de conduite m'a dérangé au départ, puis je me suis vite rendu compte que , comme d'ailleurs m'avait dit le concess, ces motos sont faites pour tourner, pas pour dormir ; mieux vaut ressentir l'impression que le moulin patine dans la semoule que de rouler "sur le couple" à 3000 trs; ça, c'est juste bon pendant le rodage... et encore !
Revenir en haut Aller en bas
Invité

Invité
avatar


Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMar 1 Nov 2011 - 22:23

qu'est ce que c'est que ces connerie!!!!!t'as fumer mec!!!!!!!je vois pas le rapport des tours minute au pire de ne jamais la pousser ça gomme le moteur
surtout vos becane ,elle ne s'encrasse pas,moteur moderne!!!!et puis un motard qui depasse pas les 4000 c'est une t..........
Revenir en haut Aller en bas
Olivier92


Olivier92

Moto : XTZ 1200 Super Ténéré
Messages : 297
Date d'inscription : 27/06/2010

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMer 2 Nov 2011 - 0:51

@Dédé a écrit:
mieux vaut ressentir l'impression que le moulin patine dans la semoule que de rouler "sur le couple" à 3000 trs; ça, c'est juste bon pendant le rodage... et encore !

Si j'ai acheté une 1200 et pas une 600, c'est justement pour pouvoir rouler sur le couple ! La puissance en haut, c'est bien gentil mais je tiens à mon permis et à rester en vie. On verra bien si mon moteur s'auto détruit.
Je dépasse TRES rarement les 5000 trs/mn.
J'ai fais 157 000 km sans problèmes avec ma 1150 GS avec cette conduite "à éviter" sur le couple...
Revenir en haut Aller en bas
le ch'pat


le ch'pat

Moto : 650 burgman EX 1200 XTZ
Messages : 923
Date d'inscription : 09/06/2011
Age : 59
Ville ou région : region parisienne

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMer 2 Nov 2011 - 6:09

Bon perso je pense pas que rouler systémathiquement au delà des 4000 tours soit la bonne solution, sinon comme le dit le poto, autant acheter un 600 !! Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 704842

Mais effectivement, l'emmener dans les tours, voir limite zone rouge ( j'ai bien dis limite ) de temps en temps ne peu que lui faire du bien, c'est aussi fait pour ça, ça permet au moteur de respirer un peu, de ce décrasser, si c'est fait proprement, pas comme un saguoin genre p'tit branleur qui joue du rupteur pour épater la galerie, y a vraiment aucuns risque bien au contraire Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 704842 enfin c'est que mon avis !!! Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 704842
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 115000
Pneu AV/AR : Heidenau K 60
Messages : 2449
Date d'inscription : 21/02/2011
Age : 63
Ville ou région : Loir et Cher- Selles sur Cher

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyMer 2 Nov 2011 - 18:40

J'ai peut être omis de vous dire que , la plupart du temps, lorsque je prends la 1200, c'est pour rouler en duo, et chargé, pour une question de confort ;En solo, je roule avec 60 bourrins et ça me suffit amplement.
Et pour répondre au chti, malgré mes quelques décenies de mécanique sur des chignoles à carbus, je n'ai pas la prétention de connaître de façon suffisante la technologie des moteurs à injection pour me permettre de mettre en cause l'avis des professionnels de la marque, qui m'ont permis, en les écoutant, de ne plus avoir de problèmes.
Revenir en haut Aller en bas
Lapin02


Lapin02

Moto : Super Ténéré XT 1200ZE 2014/R1/Bullet
Kms de ma moto : 35000 (pour l'instant ... )
Pneu AV/AR : Michelin ...
Messages : 801
Date d'inscription : 19/07/2012
Age : 65
Ville ou région : Soissons

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyLun 10 Sep 2012 - 6:27

Je n'ai pas de pb de sous régime car je pousse mes bécanes ... suis un énervé congénital ... par contre j'ai eu un peu de mal à redémarrer la brelle après 2 semaines sur béquilles à cause de mon claquage ... donc, ça doit aussi être congénital ... ça a redémarré en insistant et poignée de gaz à fond (j'avais lu le post) ... peut-être désamorçage pompe d'injection ou qque chose comme ça ... j'utilise du SP98 ...
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur
jlucg

Moto : XTZE 2015
Kms de ma moto : 70000
Pneu AV/AR : Michelin PR5
Messages : 2343
Date d'inscription : 17/11/2010
Age : 53
Ville ou région : IDF

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyLun 10 Sep 2012 - 8:32

La mienne, après un mois d'inactivité, a démarré au quart de tour...
Ca ne serait pas ta batterie qui serait un peu faiblarde ?
Revenir en haut Aller en bas
Lapin02


Lapin02

Moto : Super Ténéré XT 1200ZE 2014/R1/Bullet
Kms de ma moto : 35000 (pour l'instant ... )
Pneu AV/AR : Michelin ...
Messages : 801
Date d'inscription : 19/07/2012
Age : 65
Ville ou région : Soissons

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyLun 10 Sep 2012 - 14:09

Nopn elle est toujours bien chargée car je branche un accumate à chaque retour ou au moins 1 fois sur 2 ... mais le démarreur tournait bien sans qu'il y ait d'explosion, juste des hésitations ... je pense que ça doit plutôt venir du côté de la carburation ....
Revenir en haut Aller en bas
louping60


louping60

Moto : xtz 1200 first edition side car ural
Kms de ma moto : 84000
Pneu AV/AR : Metzeler next
Messages : 870
Date d'inscription : 14/07/2011
Age : 52
Ville ou région : oise

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyLun 10 Sep 2012 - 14:17

salut
moi j ai eu le problème en débranchant la batt pour la recharger ,en la remontant elle a eu du mal a démarrer ,je pense que l électronique n aime pas etre privée de jus !

_________________
ma xtz 1200 ce n'est pas une moto ,c'est un antidépresseur

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 <a href=Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Sans_t10" /Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Cevenn11" />Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Tour_i13Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Logo_v10
Revenir en haut Aller en bas
Lapin02


Lapin02

Moto : Super Ténéré XT 1200ZE 2014/R1/Bullet
Kms de ma moto : 35000 (pour l'instant ... )
Pneu AV/AR : Michelin ...
Messages : 801
Date d'inscription : 19/07/2012
Age : 65
Ville ou région : Soissons

Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 EmptyLun 10 Sep 2012 - 14:37

Alors c'est peut-être ça aussi car pour faire flasher, l'ECU a été démonté ???alimenté
Revenir en haut Aller en bas
Contenu sponsorisé





Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty
MessageSujet: Re: Ma 1200 démarre pas après 8 semaines d'inactivité   Ma 1200 démarre pas après 8 semaines d'inactivité - Page 2 Empty

Revenir en haut Aller en bas
 
Ma 1200 démarre pas après 8 semaines d'inactivité
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit