Derniers sujets
» Ma mamie du Béarn
par yd64 Hier à 20:04

» Protection coté gauche XTZ 1200
par Patrick85 Hier à 19:31

» Allez 1 de plus !
par lacaille Hier à 19:13

» Rayons trop tendus
par Faufilé Hier à 18:51

» Un nouveau en recherche de la bonne occas!
par Floriangaz Hier à 17:33

» Mon XTZ ne démarre pas !
par Cfrançois Hier à 15:18

» SP 95-E-10 ? Bon pour les 660 ?
par seb larsouille Hier à 11:08

» Conso qui monte ,monte, monte...
par thomasmic125 Hier à 8:15

» Amis Ténériste, bonjour!
par Fds Jeu 8 Déc 2016 - 23:50

» [vends] Tripmaster Honda
par Fds Jeu 8 Déc 2016 - 20:00

» Mille vaches 2016
par nomadbouca Jeu 8 Déc 2016 - 15:38

» vente XTZ 750 91 blanche rouge
par guillaume.l Jeu 8 Déc 2016 - 12:17

» compte-tours défaillant
par Nicolas L. Jeu 8 Déc 2016 - 11:03

» compte tours paresseux
par Nicolas L. Jeu 8 Déc 2016 - 10:56

» Hello la gang !
par banditos Jeu 8 Déc 2016 - 9:13

» Ma nouvelle monture .
par banditos Jeu 8 Déc 2016 - 9:12

» Boitier CDI pour XTZ...?
par Fds Mer 7 Déc 2016 - 23:17

» Les Lavagnes D122
par jungle973 Mer 7 Déc 2016 - 21:42

» XTX 1200 ... xtz 1200 supermotard
par daredevil43 Mer 7 Déc 2016 - 20:47

» Bonsoir a tous !
par Piaf60 Mer 7 Déc 2016 - 19:24

» sitôt achetée sitôt restaurée
par jean13720 Mer 7 Déc 2016 - 16:25

» Quelle marque pour changer batterie 1200XTZ
par ST12DU31 Mer 7 Déc 2016 - 11:37

» suport de pare-brise "Touratech"
par joe64 Mar 6 Déc 2016 - 18:16

» Entre Lot et Truyère
par joe64 Mar 6 Déc 2016 - 17:48

» La mienne (à moi) ;)
par F38 Mar 6 Déc 2016 - 16:50

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
chaine arriere super bulle réglage manuel reservoir 1200 echappement PNEU filtre pneus regulateur selle crash BOUE embrayage garde vidange fourche carbu moteur tenere valises phare huile
Partagez | 
 

 Problème régulateur / alternateur ? Résolu P3 !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
David 33




Moto : 750 srad et 750 xtz
Messages : 31
Date d'inscription : 02/06/2012
Age : 44
Ville ou région : 33

MessageSujet: Re: Problème régulateur / alternateur ? Résolu P3 !   Ven 29 Juin 2012 - 7:56

J'ai un peu le même problème acoups en roulant surtout et avec les phares.

Aprés recherche j'ai un fils de couper au niveau du stator (manque une phase) et régulateur hs.

Le fils est resoudé (tension sur les 3 phases 47 volts à 5000 trs), le régulateur doit arriver aujourd'hui.

pour le regulateur j'ai pris celui ci : http://www.gn-moto.com/allumage-bougie-regulateur-/474-regulateur-850-tdm-3vd-750-xtz-.html

Si ça peu aider.
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème régulateur / alternateur ? Résolu P3 !   Ven 29 Juin 2012 - 8:33

je comprend bien, mais pour ma part, l'alternateur n'envoie pas assez de jus, j'ai relevé les valeurs avec régulateur débranché. Une fois le souci de l'alternateur règle, je reprendrais les tensions aux bornes de la batterie pour voir si le régulateur fait bien son boulot lui aussi. J'ai aucun souci d'accoups, la moto roule très bien.


Dernière édition par galorv6 le Ven 29 Juin 2012 - 8:38, édité 1 fois
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème régulateur / alternateur ? Résolu P3 !   Ven 29 Juin 2012 - 10:06

ce soir je fais l'effort de regarder sur la mienne promis!!!
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur


Moto : 1200 gs - R 80 RT
Messages : 3416
Date d'inscription : 01/06/2010
Age : 104
Ville ou région : ile de la réunion

MessageSujet: Re: Problème régulateur / alternateur ? Résolu P3 !   Ven 29 Juin 2012 - 13:01

pour faire la mesure de la tension alternative entre phases de l'alternanteur , ne faut il pas faire tourner le moteur à un régilme précis ?

je vois que tu as dans les 11 v au lieu de 20 v , un autre a 47 v à 5000 tr/mn .

_________________
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème régulateur / alternateur ? Résolu P3 !   Ven 29 Juin 2012 - 13:12

De mémoire, j'avais accéléré quand j'ai fait cette mesure, ça ne changeait rien...
Mais je me trompe peut-être.
Je vais refaire le test tout à l'heure, j'ai fais le flemmard ce matin Double V
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème régulateur / alternateur ? Résolu P3 !   Ven 29 Juin 2012 - 14:34

Bon, je crois que le souci est bien le régulateur....

J'ai pris la tension en V~ alternatif entre les phases 2 à 2 sur la cosse directement en sortie de l'alternateur, j'ai bien 11.1V environ au régime du ralenti (900tr/min) mais à 3000tr/min, j'ai environ 37V puis un peu plus de 60V à 5000tr/min.
Donc il a l'air de bien débiter.

J'ai donc repris le tensions en V continu au bornes de la batterie une fois tout rebranché et j'ai 12.87V au ralenti (mais sans toucher au régime, ça monte doucement au fur et à mesure), puis 14,65V à 3000tr/min (pareil ça monte doucement si je laisse longtemps) et 14,91V à 5000tr/min (je suis pas resté longtemps car ça fait trop de bruit dans le garage et les voisins vont commencer à pas être content) mais ça montait encore un peu.







Je pense que ça commence à faire un peu beaucoup en tension.

De plus, une batterie à plat parce-qu'elle ne charge pas, il ne me semble pas qu'elle se vide de son eau.

Or, la mienne se vide complètement de son eau au bout de quelques jours d'utilisation, ce qui ressemble plus à une chauffe excessive, certainement à cause d'une tension de charge trop importante, c'est pourquoi je m'oriente définitivement vers le régulateur.
La dernière fois que j'ai vu une batterie se vider de son eau, c'était sur le 4x4 à mon père parce-que le régulateur envoyait trop de tension... il l'a changé et tout va bien maintenant.
J'ai d'autres batteries "à plat" par manque de charge, elles ont encore de l'eau.....

Je vais de suite en acheter un de 850TDM 3VD !


Si vous avez des objections, faîtes le moi savoir clin d\'oeil je dis peut-être des bêtises.... mais je pense être sur la bonne démarche.
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème régulateur / alternateur ? Résolu P3 !   Ven 29 Juin 2012 - 15:54

Je viens de prendre ce modèle :

http://cgi.ebay.fr/REGULATEUR-Yamaha-XV250-XV-XTZ750-FZS600-XTZ-660-750-/390314550019?pt=FR_JG_Moto_Pi%C3%A8ces&hash=item5ae08f6303#ht_3377wt_1396



38 euros frais de port compris, je risque pas grand chose.
Et puis déplacé sous la selle, ce sera un peu mieux, je lui ai créé un berceau métallique avec une équerre fixée sur l'écrou qui maintient le "garde boue" arrière.

Je souderais directement les fils d'origine sur ceux du nouveau régulateur, c'est mieux que des cosses qui s'oxydent.
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème régulateur / alternateur ? Résolu P3 !   Ven 29 Juin 2012 - 16:23

D'ailleur, petite question : le rouge sur le rouge, les blancs sur les blancs et le vert sur .... la masse ... ?
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur


Moto : 1200 gs - R 80 RT
Messages : 3416
Date d'inscription : 01/06/2010
Age : 104
Ville ou région : ile de la réunion

MessageSujet: Re: Problème régulateur / alternateur ? Résolu P3 !   Ven 29 Juin 2012 - 16:30

de toutes façons , un jour ou l'autre tu aurais été obligé de le remplacer , en le changeant par un neuf maintenant , tu repars sur de bonnes bases .

par contre je ne sais pas si tu fais le bon choix avec celui ci ..... celui du tdm est une valeur sûre , buchef en vend sur son site avec le kit d'adaptation pour 750 xtz , plus cher mais t'es certain de faire le bon choix .

effectivement , je pense aussi ta batterie a reçu une tension trop forte et a subi une surchauffe .

_________________
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème régulateur / alternateur ? Résolu P3 !   Ven 29 Juin 2012 - 17:00

C'est bien le modèle des TDM 850 clin d\'oeil mais "adaptable" ....
Vu la surface de refroidissement, le déplacement sous la selle et la pose sur la plaque d'alu, ça devrait chauffer un peu moins déjà.
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème régulateur / alternateur ? Résolu P3 !   Ven 6 Juil 2012 - 19:30

Bonjour à tous,

j'ai enfin reçu mon nouveau régulateur d'espagne!





Je coupe les cosses (celle sur la moto et celle du nouveau régulateur, je dénude tous les cables, j'étame les bouts et je viens souder ensuite puis je protège l'ensemble par gaine thermo + chatertone.

Je finalise le montage du régulateur avec un support qui prend sur la vis du passage de roue arrière et je perce plusieurs trous pour fixer l'ensemble solidement sur la plaque d'alu d'origine qui aidera à dissiper d'avantage la chaleur.

Voici les photos du montage :



Photo de profil, côté droit de la moto (réservoir d'huile au premier plan) :




Et TEST !!!! (tensions aux bornes de la batterie)

au ralenti : 12,6V
à 3000tr/min : 14,3V
à 5000tr/min : 14,4V

IMPECCABLE, ces tensions sont plus régulières et cohérentes !!!

Et puis mon phare varie d'intensité entre le régime du ralenti et les accélérations, ce qu'il ne faisait plus les derniers jours avec l'anciens régulateur, bon signe aussi !

Voici les photos (les vibrations faisaient tomber le multimètre ^^)








Et après 5 bonnes minutes, je pouvais englober à l'aise le régulateur avec ma main, il était tiède/chaud au lieu de très chaud/bouillant comme avant.













Dernière édition par galorv6 le Ven 6 Juil 2012 - 22:25, édité 1 fois
Revenir en haut Aller en bas
MARTIN30




Moto : XTZ 750 1989/1994
Kms de ma moto : 73000 Kms
Pneu AV/AR : Michelin Anakee 2
Messages : 990
Date d'inscription : 20/02/2012
Age : 61
Ville ou région : Ales porte des cévennes

MessageSujet: Re: Problème régulateur / alternateur ? Résolu P3 !   Ven 6 Juil 2012 - 21:20

T'as résolu ton problème ,super .Tu vas économiser des batteries.

_________________
Rien ne sert d'ouvrir, il faut partir à point
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème régulateur / alternateur ? Résolu P3 !   Ven 6 Juil 2012 - 21:38

C'est clair!

J'ai eu de la chance, malgré deux remplissages complets et un troisième partiel, la batterie n'a pas bronchée, elle avait encore 12,5V aux bornes avant l'essai alors qu'elle n'avais pas démarré depuis une semaine complète !

Donc elle est en pleine forme Double V
Revenir en haut Aller en bas
ed




Moto : 750 Super T
Messages : 488
Date d'inscription : 25/08/2010
Age : 35
Ville ou région : Ajaccio

MessageSujet: Re: Problème régulateur / alternateur ? Résolu P3 !   Sam 7 Juil 2012 - 12:18

Mais bon apres un tel traitement, sa durée de vie risque d'etre plus courte a la batterie.

Si tu compte voyager, change ta batterrie avant, c'est pas pour les 45euros, si t'es en rade a 1000km de chez toi, ca risque d'etre plus chiant que 45euros .

( Conseil du type qui voyage toujours avec un cdi et un regul en rab sur son super T ...)
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème régulateur / alternateur ? Résolu P3 !   Sam 7 Juil 2012 - 20:06

Au pire, la moto démarre à la poussette rock cool

Je ne prévois pas de long voyage, donc je vais voir le temps qu'elle va faire, ça a l'air d'être de la bonne batterie! Double V
Revenir en haut Aller en bas
 
Problème régulateur / alternateur ? Résolu P3 !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit