Derniers sujets
» Moteur qui ne craque pas !
Problème étrange...... Emptypar Rackham Aujourd'hui à 11:05

» Nouveau membre
Problème étrange...... Emptypar banditos Aujourd'hui à 8:53

» et une autre super T au Maroc
Problème étrange...... Emptypar banditos Aujourd'hui à 8:52

» A41 qui frotte
Problème étrange...... Emptypar sebti Hier à 9:03

» Schéma electrique
Problème étrange...... Emptypar Diabolo901 Ven 13 Déc 2019 - 19:06

» Sabot moteur AXP racing pour la T 700
Problème étrange...... Emptypar alainxtz67 Ven 13 Déc 2019 - 17:12

» Présentation Lockir
Problème étrange...... Emptypar papy Ven 13 Déc 2019 - 16:44

» Une 750 Sonauto de plus
Problème étrange...... Emptypar Niko024 Ven 13 Déc 2019 - 10:49

» valises alu batanga case pour T7
Problème étrange...... Emptypar sebti Jeu 12 Déc 2019 - 21:22

» Petit essai et commande
Problème étrange...... Emptypar nicolas01037313 Jeu 12 Déc 2019 - 20:33

» Remise en route d'une 3LD de 1992 - Kit Suisse indisponible.et autres fantaisies.
Problème étrange...... Emptypar JMArdennes Jeu 12 Déc 2019 - 20:30

» chargeur de batterie optimate 4 et prise allume cigare
Problème étrange...... Emptypar Dédé Jeu 12 Déc 2019 - 17:57

» Présentation
Problème étrange...... Emptypar Wheeling74 Mer 11 Déc 2019 - 22:04

» Présentation d’un Périgourdin
Problème étrange...... Emptypar Wheeling74 Mer 11 Déc 2019 - 22:01

» Qui voudrait faire fabriquer un tablier de protection J-M BRIANT pour 1200XTZ
Problème étrange...... Emptypar thierry10 Mer 11 Déc 2019 - 9:53

» cle codé de contacteur Yamaha 5SL8251108
Problème étrange...... Emptypar lukyluke Mar 10 Déc 2019 - 18:59

» dépose du réservoir de la T7
Problème étrange...... Emptypar sebti Mar 10 Déc 2019 - 16:46

» crashbar pour 700 tenere
Problème étrange...... Emptypar JMArdennes Mar 10 Déc 2019 - 9:39

» Kit Déco replica sonauto
Problème étrange...... Emptypar MARTIN30 Lun 9 Déc 2019 - 21:11

» ligne complète Lextek pour T7
Problème étrange...... Emptypar dxavier71 Lun 9 Déc 2019 - 19:38

» Vends Valises Givi + bulle + protection de phare XTZ 1200
Problème étrange...... Emptypar Ju-B Lun 9 Déc 2019 - 17:50

» Délibération RASSO 2020
Problème étrange...... Emptypar mogwai59 Dim 8 Déc 2019 - 22:07

» Juste comme ça
Problème étrange...... Emptypar dauph Dim 8 Déc 2019 - 20:49

» ----------
Problème étrange...... Emptypar olivlemoz Dim 8 Déc 2019 - 19:01

» CHERCHE TOP CASE TREKKER 52l
Problème étrange...... Emptypar gloglo Dim 8 Déc 2019 - 17:28

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
suis boue additionnel rabaissement crash embrayage reglage frein vidange garde arrière huile essence longues 1200 feux Pneu fourche batterie moteur filtre réservoir Bulle galére tenere manuel

Partagez | 
 

 Problème étrange......

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MAMAR85


MAMAR85

Moto : XT 1200 ZE race blu nov 2015
Kms de ma moto : 55000
Pneu AV/AR : ANAKEE ADVENTURE
Messages : 1440
Date d'inscription : 27/03/2011
Age : 61
Ville ou région : Charolles (71) et Barcarès (66) en mi-temps

Problème étrange...... Empty
MessageSujet: Problème étrange......   Problème étrange...... EmptyMer 8 Aoû 2012 - 7:47

Rebonjour à tous après quelques semaines de silence cause déménagement....
Hier soir après le boulot, petit tour de bécane pour découvrir les environs de POITIERS (PAS DE VIRAGES BEURK....)
En jetant un coup d'œil au tableau de bord, je constate que les témoins de clignotants ne fonctionnent plus (les clignos non plus d'ailleurs et idem feux de détresse). Je commence à m'énerver un peu et sur une accélération, le moteur coupe brutalement comme si j'avais actionné le coupe circuit... Le tableau de bord n'indique plus rien.
Arrêté, je coupe le contact, le remets, redémarre sans problème et contrôle des clignos qui fonctionnent parfaitement....
Balade d'une heure sans autre problème.
J'avoue ne rien comprendre.
scratch Problème étrange...... 190757 Problème étrange...... 980298

_________________
à ma petite Marie-Astrid (MAMAR85) :

Perhaps she is
not a star, but rather openings in Heaven where the love of our lost
one pours through and shines down upon us to let us know they are
happy. 




(Mes ex-copines : XL 125 S  -  DR 650 RS  -  XT 750 Z  -  BANDIT 1200 N  -  CB 1300 F  -  VARADERO 1000  -  TIGER 1050  -  SPEED TRIPLE 1050  -   XT 1200 Z et maintenant ........... XT 1200 ZE)

Revenir en haut Aller en bas
Cfrançois


Cfrançois

Moto : BMW R1250 GS ADV
Kms de ma moto : 6000
Pneu AV/AR : A 41/TKC70
Messages : 2112
Date d'inscription : 08/08/2010
Age : 56
Ville ou région : Anglure Champagne

Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyMer 8 Aoû 2012 - 8:05

J'ai eu un truc comme ça une fois, un soir en hiver en reprenant la moto je n'avais plus de feux de position et il me semble plus de cligno non plus, et comme par hazard la BMO du coin l'a remarqué !! Comme toi j'ai coupé le contact et redemarré, depuis plus de problème, j'ai mis un coup de lubrifiant dans le neiman, je pense que cela venait de là.



PS : petite précision, juste avant l'incident, j'avais bloqué la colonne de direction avec la clé, et j'étais allé un peut trop loin sur la position "feux de position".


Dernière édition par Cfrançois le Mer 8 Aoû 2012 - 9:52, édité 1 fois
Revenir en haut Aller en bas
Invité

Invité
avatar


Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyMer 8 Aoû 2012 - 9:07

Problème étrange...... 170742
La moto avait environ 5000 kms. Plus de clignos et plus de warning. J'ai coupé et remis le contact et tout à remarché........... Problème étrange...... 377927 Problème étrange...... 421752
Surement un coup aux copains à David Vincent,les hommes à l’auriculaire raide...... Problème étrange...... 49290 Problème étrange...... 210464
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 53
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyMer 8 Aoû 2012 - 9:17

Yo Mamar ;-) ...

J'espère que ton installation s'est bien passée et que tu vas te plaire dans le vienne ;-) ...

Pour ce qui est de ton soucy, perso, j'ai du WD40 en bidon de 5L à la maison, et j'avoue que j'en cloque au vaporisateur un peu partout de ce produit magique ;-) ...
C'est vraiment un produit à tout faire ;-) ...

Sinon pour les zones électriques sensibles, je mets de la graisse au cuivre, elle n'est pas conductrice en elle même mais favorise le contact
Très bonne aussi pour lubrifier toutes les parties soumises aux frottements (sur la moto, hein ^^ ... ;-D ...

Tchüss Man, et mes amitiés à Mme (quel accueil à Charolles ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

Problème étrange...... Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
PHIL62


PHIL62

Moto : Honda Wave 125. Ex XTZ 1200 Grise
Kms de ma moto : 48000
Pneu AV/AR : Pilot Road 4 Trail
Messages : 848
Date d'inscription : 02/04/2012
Age : 62
Ville ou région : Ko Samui. THAILANDE

Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyMer 8 Aoû 2012 - 11:01

Problème étrange...... 697753 Idem un soir en rentrant du taf plus de clignos et le lendemain matin tout était OKProblème étrange...... 377927
Revenir en haut Aller en bas
MAMAR85


MAMAR85

Moto : XT 1200 ZE race blu nov 2015
Kms de ma moto : 55000
Pneu AV/AR : ANAKEE ADVENTURE
Messages : 1440
Date d'inscription : 27/03/2011
Age : 61
Ville ou région : Charolles (71) et Barcarès (66) en mi-temps

Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyMer 8 Aoû 2012 - 16:34

Derfu a écrit:
Yo Mamar ;-) ...

J'espère que ton installation s'est bien passée et que tu vas te plaire dans le vienne ;-) ...

Pour ce qui est de ton soucy, perso, j'ai du WD40 en bidon de 5L à la maison, et j'avoue que j'en cloque au vaporisateur un peu partout de ce produit magique ;-) ...
C'est vraiment un produit à tout faire ;-) ...

Sinon pour les zones électriques sensibles, je mets de la graisse au cuivre, elle n'est pas conductrice en elle même mais favorise le contact
Très bonne aussi pour lubrifier toutes les parties soumises aux frottements (sur la moto, hein ^^ ... ;-D ...

Tchüss Man, et mes amitiés à Mme (quel accueil à Charolles ;-) ...

Oui, bien arrivé dans la Vienne...dans un appartement pourrave qu'il a fallu tout refaire....
Reprise du boulot, grosse activité dans le coin.
Sinon, le peu que j'ai vu, les routes sont à "ch**r ", pas de virages en dehors des ronds-points.
Vivement une sortie du Forum, vite !!!
Problème étrange...... 261789

_________________
à ma petite Marie-Astrid (MAMAR85) :

Perhaps she is
not a star, but rather openings in Heaven where the love of our lost
one pours through and shines down upon us to let us know they are
happy. 




(Mes ex-copines : XL 125 S  -  DR 650 RS  -  XT 750 Z  -  BANDIT 1200 N  -  CB 1300 F  -  VARADERO 1000  -  TIGER 1050  -  SPEED TRIPLE 1050  -   XT 1200 Z et maintenant ........... XT 1200 ZE)

Revenir en haut Aller en bas
matt973


matt973

Moto : XTZ 1200 noire
Kms de ma moto : 15000
Messages : 796
Date d'inscription : 22/01/2012
Age : 43
Ville ou région : SOMME, Amiens

Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyMer 8 Aoû 2012 - 16:37

Si tu craques vraiment, viens boire une bière à la maison, ici c'est le paradis des routes pour 1200 noire !!!Problème étrange...... 230111
Revenir en haut Aller en bas
MAMAR85


MAMAR85

Moto : XT 1200 ZE race blu nov 2015
Kms de ma moto : 55000
Pneu AV/AR : ANAKEE ADVENTURE
Messages : 1440
Date d'inscription : 27/03/2011
Age : 61
Ville ou région : Charolles (71) et Barcarès (66) en mi-temps

Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyMer 8 Aoû 2012 - 16:41

@matt973 a écrit:
Si tu craques vraiment, viens boire une bière à la maison, ici c'est le paradis des routes pour 1200 noire !!!Problème étrange...... 230111

C''st pas exclu !
Problème étrange...... 609592 Problème étrange...... 3199447018

_________________
à ma petite Marie-Astrid (MAMAR85) :

Perhaps she is
not a star, but rather openings in Heaven where the love of our lost
one pours through and shines down upon us to let us know they are
happy. 




(Mes ex-copines : XL 125 S  -  DR 650 RS  -  XT 750 Z  -  BANDIT 1200 N  -  CB 1300 F  -  VARADERO 1000  -  TIGER 1050  -  SPEED TRIPLE 1050  -   XT 1200 Z et maintenant ........... XT 1200 ZE)

Revenir en haut Aller en bas
Invité

Invité
avatar


Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyMer 8 Aoû 2012 - 18:11

salut marmar86 j'éspére que tu vas bien!!!Problème étrange...... 46975

achète une 750 ,y pas d'électronique!!!sa tombe bien!!!!.....Problème étrange...... 49290

j'ai la mienne a vendre!!!!!Very Happy

a bientôt...Problème étrange...... 704842
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 53
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyMer 8 Aoû 2012 - 18:17

@tabar a écrit:
salut marmar86 j'éspére que tu vas bien!!!Problème étrange...... 46975
chète une 750 ,y pas d'électronique!!!sa tombe bien!!!!.....Problème étrange...... 49290
j'ai la mienne a vendre!!!!!Very Happy
a bientôt...Problème étrange...... 704842
Marchand de tapis va ! ;-D ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

Problème étrange...... Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Invité

Invité
avatar


Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyMer 8 Aoû 2012 - 19:12

ça m'est arrivée une fois avec la FJR.
J'avais simplement tourné la clef de contact sans vérouiller sur le cran 'start".
Juste assez pour démarrer, et trop peu pour que le contact soit permanet.
J'ai essayé de le refaire pour mieux comprendre (j'suis un peu lourd:lol!: ), je n'ai jamais réussi...Problème étrange...... 49290
Revenir en haut Aller en bas
franckflo


franckflo

Moto : XTZ1200
Kms de ma moto : 65000
Messages : 49
Date d'inscription : 18/06/2011
Age : 57
Ville ou région : Talence près de Bordeaux

Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyMer 8 Aoû 2012 - 19:25

bonjour,

même soucis sur la 1200 et comme chris84 c'était un problème de clé mal positionnée.
MAMAR85, tu te plains de la vienne, je suis du coin, et bien viens donc dans la région de Bordeaux très peu de virage et je ne te parle des landes.
Il n'y a que la montagne pour s'éclater.

A+

_________________
FranckFlo

teneriste un jour
Revenir en haut Aller en bas
SoTrail


SoTrail

Moto : XT1200ZE · 2016
Kms de ma moto : 20000
Messages : 234
Date d'inscription : 13/09/2011
Age : 52
Ville ou région : il est vilain ! (35)

Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyMer 8 Aoû 2012 - 22:24

Idem, 1 fois sur la Super Ténéré et aux mêmes maux les mêmes remèdes : couper et remettre le contact.
Je suis rôdé, ça me l'avait déjà fait à plusieurs reprises sur mon ex MT-01, entre autres coupures casse-gueule à bas régimes...

Typiquement Yam ?
Revenir en haut Aller en bas
MAMAR85


MAMAR85

Moto : XT 1200 ZE race blu nov 2015
Kms de ma moto : 55000
Pneu AV/AR : ANAKEE ADVENTURE
Messages : 1440
Date d'inscription : 27/03/2011
Age : 61
Ville ou région : Charolles (71) et Barcarès (66) en mi-temps

Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyJeu 9 Aoû 2012 - 8:00

@tabar a écrit:
salut marmar86 j'éspére que tu vas bien!!!Problème étrange...... 46975

achète une 750 ,y pas d'électronique!!!sa tombe bien!!!!.....Problème étrange...... 49290

j'ai la mienne a vendre!!!!!Very Happy

a bientôt...Problème étrange...... 704842

Ouais c'est vrai, je vais y penser, elle est super belle, en plus, elle n'a pas beaucoup servi.... Problème étrange...... 49290 Problème étrange...... 722657

_________________
à ma petite Marie-Astrid (MAMAR85) :

Perhaps she is
not a star, but rather openings in Heaven where the love of our lost
one pours through and shines down upon us to let us know they are
happy. 




(Mes ex-copines : XL 125 S  -  DR 650 RS  -  XT 750 Z  -  BANDIT 1200 N  -  CB 1300 F  -  VARADERO 1000  -  TIGER 1050  -  SPEED TRIPLE 1050  -   XT 1200 Z et maintenant ........... XT 1200 ZE)

Revenir en haut Aller en bas
Flo44

Modérateur
Modérateur
Flo44

Moto : 950 Adventure-Aprilia RS250-yam WRZ 250 rallye routier DUke 690 R rallye routier
Kms de ma moto : 9999999999999999
Messages : 1743
Date d'inscription : 22/08/2010
Age : 32
Ville ou région : nantes et ailleurs surtout

Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyDim 19 Aoû 2012 - 14:07

c'est fiable dit donc les motos "neuves" Problème étrange...... 49290

probleme résolu?

_________________
KTM ADDDDDDDDDIICCTTT
RTT: Ready to travel
Revenir en haut Aller en bas
Invité

Invité
avatar


Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyLun 20 Aoû 2012 - 9:38

@Flo44 a écrit:
c'est fiable dit donc les motos "neuves" Problème étrange...... 49290

probleme résolu?

Pour moi,toujours un mystère....... Problème étrange...... 210464
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 53
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyLun 20 Aoû 2012 - 9:59

Hello à tous ...

L'électronique est sensible à pas mal de choses et ces bugs sont bien souvent résolus par un simple "reset" de l'installation ...

Je me souviens avoir réalisé moi même une installation d'alarme sur ma vieille GolfII ...
L'utilisation de composants CMOS m'a valu quelques frayeurs ...
Ces composants sont très sensibles à l'électricité statique ...
Qui n'a jamais pris une châtaigne en descendant de sa voiture ...
C'est le phénomène de décharge du véhicule que l'on ressent douloureusement.

Tous les systèmes électroniques embarqués sont en technologie CMOS ...

Les problèmes que vous avez rencontré sont certainement liés à ce phénomène ...

Tchüss à tous ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

Problème étrange...... Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
potofeu


potofeu

Moto : xtz 1200 Bleuuuuu..enfin ça, c'était avant...
Messages : 659
Date d'inscription : 25/08/2011
Age : 52
Ville ou région : lorient

Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyLun 20 Aoû 2012 - 10:05

@SoTrail a écrit:
Idem, 1 fois sur la Super Ténéré et aux mêmes maux les mêmes remèdes : couper et remettre le contact.
Je suis rôdé, ça me l'avait déjà fait à plusieurs reprises sur mon ex MT-01, entre autres coupures casse-gueule à bas régimes...

Typiquement Yam ?
Même pô...avec mon Qashqai mazout, j'ai réussi à le faire démarré sur 2 cylindres rien qu'en faisant glisser des doigts la clef en mettant le contact....2 fois. ...Faut dire que je suis habile.... ça fait tout drôle...on a l'impression que le moteur va finir par terre....

_________________
Plus tu pédales moins fort, moins t'avances plus vite.
Revenir en haut Aller en bas
O'MALLET


O'MALLET

Moto : YAMAHA XTZ 750 Super Ténéré de 1989
Kms de ma moto : 64000
Messages : 415
Date d'inscription : 14/05/2012
Age : 48
Ville ou région : LE PUY EN VELAY

Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyLun 20 Aoû 2012 - 11:22

Salut les gars,
Perso pour tout ce qui est électronique, j'ai aussi une bombe de WB40 et c'est efficace, même sur la super T 750, y a un peu de fils électriques Problème étrange...... 15470 et quand la bécane à un peu plus de vingt ans, que les fils sont durs comme du bois, y vaut mieux pencher dans les virages plutôt que de tourner le guidon ... Problème étrange...... 198135
De coup je mets de la bombe !!
Olive Problème étrange...... 46975

_________________
La bécane : la liberté !!
Problème étrange...... Photo016Problème étrange...... Photo029Problème étrange...... Img_3310Problème étrange...... 2015-010Problème étrange...... 20160810Problème étrange...... 20190312
Quelques une de mes anciennes brêles ... YAMAHA ! Double V  Olive motard !
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 53
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyLun 20 Aoû 2012 - 11:38

Yo Olive, ...

C'est aussi ce que j'ai dit, mais n'oublions pas que là, on parle d'un soucy de 1200 ...
Z'ont pas encore 20 ans les bestioles ;-) ...

Tchüss à tous ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

Problème étrange...... Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
O'MALLET


O'MALLET

Moto : YAMAHA XTZ 750 Super Ténéré de 1989
Kms de ma moto : 64000
Messages : 415
Date d'inscription : 14/05/2012
Age : 48
Ville ou région : LE PUY EN VELAY

Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyLun 20 Aoû 2012 - 11:52

Ouais c'est vrai Derfu ...
J'ai pas l'habitude ... Problème étrange...... 3199447018
Olive.

_________________
La bécane : la liberté !!
Problème étrange...... Photo016Problème étrange...... Photo029Problème étrange...... Img_3310Problème étrange...... 2015-010Problème étrange...... 20160810Problème étrange...... 20190312
Quelques une de mes anciennes brêles ... YAMAHA ! Double V  Olive motard !
Revenir en haut Aller en bas
Invité

Invité
avatar


Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyLun 20 Aoû 2012 - 13:02

Derfu a écrit:
Yo Olive, ...

C'est aussi ce que j'ai dit, mais n'oublions pas que là, on parle d'un soucy de 1200 ...
Z'ont pas encore 20 ans les bestioles ;-) ...

Tchüss à tous ;-) ...

qu'est ce que ça va etre dans vingt ans!!!nous c'est des probleme de contact,l'electronic c'est surnois,,,,
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 53
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyLun 20 Aoû 2012 - 13:46

@gazzz a écrit:
Derfu a écrit:
Yo Olive, ...
C'est aussi ce que j'ai dit, mais n'oublions pas que là, on parle d'un soucy de 1200 ...
Z'ont pas encore 20 ans les bestioles ;-) ...
Tchüss à tous ;-) ...
Qu'est ce que ça va être dans vingt ans!!!nous c'est des problèmes de contact, l'électronique c'est sournois ...
Dans 20 ans, ... tout sera électrique, sur accu ou solaire ... plus de problèmes d'allumage ... tout sera beaucoup plus simple ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

Problème étrange...... Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Lapin02


Lapin02

Moto : Super Ténéré XT 1200ZE 2014/R1/Bullet
Kms de ma moto : 35000 (pour l'instant ... )
Pneu AV/AR : Michelin ...
Messages : 801
Date d'inscription : 19/07/2012
Age : 65
Ville ou région : Soissons

Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... EmptyVen 31 Aoû 2012 - 14:31

En ce qui concerne les chataîgnes ressenties en sortant d'une caisse, c'est la charge d'électricité statique que l'on accumule en se séparant du siège (en se levant) qui en est la cause (effet triboélectrique). Puis on se prend ensuite une décharge électrostatique en se déchargeant sur la masse de la voiture au travers même de la peinture.
Seuil de sensation : 3000 V - on est surpris à partir de 5000 V et ça secoue à partir de 10.000 V. Et c'est plus dangereux pour l'électronique que pour nous ... mais cela engendre aussi ce qu'on appelle des transitoires électromagnétiques qui eux, peuvent perturber le fonctionnement des systèmes électroniques ... en règle générale, si ce n'est qu'une perturbation, un réset suffit. Si les composants sont endommagés, là il y aura de futurs dysfonctionnements voir des pannes.

Mais sur ce post, le pb semble plutôt venir de mauvais contacts côté clé ...
Revenir en haut Aller en bas
Contenu sponsorisé





Problème étrange...... Empty
MessageSujet: Re: Problème étrange......   Problème étrange...... Empty

Revenir en haut Aller en bas
 
Problème étrange......
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit