Derniers sujets
» mini pompe Rocky creek
Pas de reprise après 3 - 4000 Emptypar omz Aujourd'hui à 10:14

» Vends YAMAHA XTZ 1200 SUPER TENERE 2011
Pas de reprise après 3 - 4000 Emptypar Simon59 Aujourd'hui à 10:11

» Veste laminé GoreTex
Pas de reprise après 3 - 4000 Emptypar omz Aujourd'hui à 10:07

» Electrolyse pour supprimer la rouille d'un réservoir
Pas de reprise après 3 - 4000 Emptypar MiniSapin Hier à 21:43

» Lampe H7 LED
Pas de reprise après 3 - 4000 Emptypar Labougie Hier à 21:25

» leviers court deux doigts
Pas de reprise après 3 - 4000 Emptypar Olinto Hier à 20:46

» Ténéristes Gascons
Pas de reprise après 3 - 4000 Emptypar yd64 Hier à 20:00

» Futur proprio T7 Rallye : questions équipements
Pas de reprise après 3 - 4000 Emptypar Olinto Hier à 15:46

» Rally Edition - denx
Pas de reprise après 3 - 4000 Emptypar Jeepers_4WD Hier à 11:54

» Des ratés vers 5000 tr sur xtz 660 92
Pas de reprise après 3 - 4000 Emptypar castellas62 Hier à 8:15

» Bonjour à tous
Pas de reprise après 3 - 4000 Emptypar motarou Hier à 7:37

» "petit nouveau"
Pas de reprise après 3 - 4000 Emptypar motarou Hier à 7:35

» A mon tour !! :-D
Pas de reprise après 3 - 4000 Emptypar MiniSapin Hier à 6:04

» Vends GPS GARMIN ZUMO 220
Pas de reprise après 3 - 4000 Emptypar domin.m Lun 19 Oct 2020 - 12:42

» ABS de-connectable sur XT12 pour 5 Euros
Pas de reprise après 3 - 4000 Emptypar Remph Lun 19 Oct 2020 - 11:08

» Prépa T 700
Pas de reprise après 3 - 4000 Emptypar Olinto Dim 18 Oct 2020 - 20:44

» Des ratés vers 5000 tr sur xtz 660 92
Pas de reprise après 3 - 4000 Emptypar castellas62 Dim 18 Oct 2020 - 20:35

» [Résolu] T7 Rally léger guidonnage à la décélération
Pas de reprise après 3 - 4000 Emptypar Pascalou Dim 18 Oct 2020 - 20:08

» Restauration XTZ 750 Super T
Pas de reprise après 3 - 4000 Emptypar Luckas16 Dim 18 Oct 2020 - 15:14

» une remise en route de plus ... avec des questions !
Pas de reprise après 3 - 4000 Emptypar Ludo13 Dim 18 Oct 2020 - 14:12

» une page se tourne
Pas de reprise après 3 - 4000 Emptypar ch'ti-cool Dim 18 Oct 2020 - 13:54

» demande d'avis général sur collecteur rouillé !
Pas de reprise après 3 - 4000 Emptypar MiniSapin Dim 18 Oct 2020 - 9:16

» Problème démarrage suite à restauration
Pas de reprise après 3 - 4000 Emptypar skritch Sam 17 Oct 2020 - 23:52

» T7: La mienne sera "Céramic Ice" et équipée léger.
Pas de reprise après 3 - 4000 Emptypar JMArdennes Ven 16 Oct 2020 - 14:05

» Aide silent bloc pontet
Pas de reprise après 3 - 4000 Emptypar fireball77 Ven 16 Oct 2020 - 13:32

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
reglage batterie boue essence feux rabaissement arrière moteur huile manuel longues vidange garde tenere filtre galére crash frein embrayage Bulle suis amortisseur Pneu fourche 1200 réservoir
Partagez | 
 

 Pas de reprise après 3 - 4000

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Dominou


Dominou

Moto : 750 xtz
Kms de ma moto : 71000
Messages : 11
Date d'inscription : 27/11/2015
Age : 50
Ville ou région : chalon saone

Pas de reprise après 3 - 4000 Empty
MessageSujet: Pas de reprise après 3 - 4000   Pas de reprise après 3 - 4000 EmptyVen 22 Avr 2016 - 22:48

Bonjour à tous,

Je viens d'acheter un superT de 90. 71 000km.
Pas cher et avec un soucis donc.

Le moulin démarre bien mais régule à 4000.

Je vide le réservoir : c'est orange ! Gros nettoyage + filtre sur la durit alimentant la pompe. Ça finit par couler clair.

Je commence par les bougies 2 NGK chez GN moto : pas de changement !

Du coup, je sors les carbu : un gros tas de gel type silicone et un autre paquet de m... genre plâtre dans une cuve et une membrane déchirée.
Du coup, je jubile et voila la panne pas cher et hop une nouvelle rampe chez mon marchand préféré. Je remonte et hop : c'est pareil !

Les pipes ? je change : pas mieux.

Et si c'était la pompe ? Je la vire : pas mieux.
Je la remplace : un peu mieux mais à ce stade c'est sans doute psychologique...

En résumé, 1°, 2°, 3° poignée au coin, elle prend les tours (6-7 000) mais c'est pas super franc, elle pète une fois ou deux 4°, 5° le régime baisse mais ne reprend pas. Je colle la poignée au coin : 110 mais 120 en descente ! Une brêle...

Si je démarre plus tranquille y a des petits chevaux jusqu'à 3000. Quand je baisse les gaz je sens une toute petite accélération avant que les tours ne redescendent... elle pète deux trois fois.

Dans ma nouvelle rampe, tout est neuf.

Le calage des soupapes ?
Ça me déplairait, surtout si c'est une mauvaise idée...

Quelqu'un aurait-il une bonne idée?


Merci d'avance.

D4N
Revenir en haut Aller en bas
ed


ed

Moto : 750 Super T
Messages : 502
Date d'inscription : 25/08/2010
Age : 39
Ville ou région : Ajaccio

Pas de reprise après 3 - 4000 Empty
MessageSujet: Re: Pas de reprise après 3 - 4000   Pas de reprise après 3 - 4000 EmptyDim 24 Avr 2016 - 10:06

Mise a l'air du reservoir sur le bouchon peut etre, elle a l'air pauvre, t'as un filtre a air dessus ?

Essaye en tirant le starter un peu, si elle marche mieux ca sera bien la preuve qu'elle est trop pauvre et qu'il lui faut plus de carburant.
Revenir en haut Aller en bas
michel24


michel24

Moto : 750 xtz super tenere.1000 varadero
Kms de ma moto : 98000
Messages : 916
Date d'inscription : 11/10/2013
Age : 48
Ville ou région : chalagnac en dordogne

Pas de reprise après 3 - 4000 Empty
MessageSujet: Re: Pas de reprise après 3 - 4000   Pas de reprise après 3 - 4000 EmptyDim 24 Avr 2016 - 19:52

as tu refais la syncro des carbu??
Revenir en haut Aller en bas
Dominou


Dominou

Moto : 750 xtz
Kms de ma moto : 71000
Messages : 11
Date d'inscription : 27/11/2015
Age : 50
Ville ou région : chalon saone

Pas de reprise après 3 - 4000 Empty
MessageSujet: Re: Pas de reprise après 3 - 4000   Pas de reprise après 3 - 4000 EmptyVen 29 Avr 2016 - 12:56

Bonjour,

Merci pour les réponses !

**ed**
J'ai un filtre et j'en ai testé un autre pas de changement...
J'ai tenté le tirage du starter, du coup baisse de régime immédiate !
Ce wk je vais essayé ss le bouchon de réservoir : à voir.

**michel24**
Pour la synchro, j'ai fais ça "à l'oeil" : ouverture des papillons , carbu sur une table...

A bientôt !

D4n
Revenir en haut Aller en bas
Dominou


Dominou

Moto : 750 xtz
Kms de ma moto : 71000
Messages : 11
Date d'inscription : 27/11/2015
Age : 50
Ville ou région : chalon saone

Pas de reprise après 3 - 4000 Empty
MessageSujet: Re: Pas de reprise après 3 - 4000   Pas de reprise après 3 - 4000 EmptyLun 29 Aoû 2016 - 18:22

Bonjour à tous!

Avec et sans bouchon de réservoir : pas de changement...

Du coup je re-démonte tout. Le flotteur gauche était plein d'essence...

Le pb était donc un trop plein de carburant dans le cylindre gauche.

Ca va bcp mieux.
Mais là l'aiguille compte tour se met à danser comme une folle...


Merci pour votre aide
Revenir en haut Aller en bas
ed


ed

Moto : 750 Super T
Messages : 502
Date d'inscription : 25/08/2010
Age : 39
Ville ou région : Ajaccio

Pas de reprise après 3 - 4000 Empty
MessageSujet: Re: Pas de reprise après 3 - 4000   Pas de reprise après 3 - 4000 EmptyMar 30 Aoû 2016 - 12:21

L'aiguille danse ???

Si c'est juste l'aiguille du compte tour et pas le moteur, c'est une probleme de connectique au niveau du compteur, j'ai eu le probleme sur la mienne, j'ai une moto en piece donc je suis allé au plus simple et j'ai changé le compteur complet.
Revenir en haut Aller en bas
Dominou


Dominou

Moto : 750 xtz
Kms de ma moto : 71000
Messages : 11
Date d'inscription : 27/11/2015
Age : 50
Ville ou région : chalon saone

Pas de reprise après 3 - 4000 Empty
MessageSujet: Re: Pas de reprise après 3 - 4000   Pas de reprise après 3 - 4000 EmptySam 17 Sep 2016 - 18:00

Je poste un nouveau sujet
Merci .
Revenir en haut Aller en bas
 
Pas de reprise après 3 - 4000
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

© phpBB | Contact | Signaler un abus