Derniers sujets
» Présentation Mario
Pas de reprise après 3 - 4000 Emptypar Wheeling74 Hier à 23:36

» Présentation
Pas de reprise après 3 - 4000 Emptypar Wheeling74 Hier à 23:35

» fuite huile cardan 1200xtz
Pas de reprise après 3 - 4000 Emptypar nonoz1000 Hier à 22:39

» (ACHETE) JANTE COMPLETE ARRIERE 660 XTZ 2008
Pas de reprise après 3 - 4000 Emptypar Bartoof Hier à 22:00

» vends FI Diagnostic Tool
Pas de reprise après 3 - 4000 Emptypar pat56 Hier à 21:57

» Présentation
Pas de reprise après 3 - 4000 Emptypar adrien Hier à 21:03

» Nouveau venu cherche un Super Tenere 750
Pas de reprise après 3 - 4000 Emptypar Dimble Hier à 18:11

» Aveyron Tour 2021
Pas de reprise après 3 - 4000 Emptypar Frenchie Hier à 15:01

» Une Ténéré en Ariège
Pas de reprise après 3 - 4000 Emptypar Pascalou Sam 6 Mar 2021 - 20:59

» Sacoches souples pour T7
Pas de reprise après 3 - 4000 Emptypar yayo74 Sam 6 Mar 2021 - 19:12

» la T700 de Jungle
Pas de reprise après 3 - 4000 Emptypar Pascalou Sam 6 Mar 2021 - 17:48

» RAPPEL LRAR XT1200ZE
Pas de reprise après 3 - 4000 Emptypar nonoz1000 Ven 5 Mar 2021 - 21:11

» Joyeux anniversaire
Pas de reprise après 3 - 4000 Emptypar Tom660 Ven 5 Mar 2021 - 19:14

» RESTAURATION XTZ 660
Pas de reprise après 3 - 4000 Emptypar Fiz01 Jeu 4 Mar 2021 - 18:49

» Porte bagage Heavy Duties et pot Marling
Pas de reprise après 3 - 4000 Emptypar InOc Jeu 4 Mar 2021 - 17:43

» Quel pneu pour la 1200 XTZ ?
Pas de reprise après 3 - 4000 Emptypar totofeduvelo Jeu 4 Mar 2021 - 14:34

» Aie le manque d'huile...
Pas de reprise après 3 - 4000 Emptypar Thebestroll Mer 3 Mar 2021 - 19:31

» En panne ... encore ... help, encore :(
Pas de reprise après 3 - 4000 Emptypar Vincent974 Mer 3 Mar 2021 - 8:30

» Pb carburation
Pas de reprise après 3 - 4000 Emptypar maximo Mar 2 Mar 2021 - 13:55

» A mon tour !! :-D
Pas de reprise après 3 - 4000 Emptypar MiniSapin Mar 2 Mar 2021 - 13:40

» Kit déco T700
Pas de reprise après 3 - 4000 Emptypar Laurent90 Mar 2 Mar 2021 - 13:21

» Qu'avez vous fait sur votre T7 Aujourd'hui ?
Pas de reprise après 3 - 4000 Emptypar Laurent90 Mar 2 Mar 2021 - 13:18

» Sorties trail dans l'Oise (maispasque)
Pas de reprise après 3 - 4000 Emptypar Rackham Mar 2 Mar 2021 - 8:55

» connexion du régulateur
Pas de reprise après 3 - 4000 Emptypar InOc Mar 2 Mar 2021 - 8:30

» nouveau sur le groupe
Pas de reprise après 3 - 4000 Emptypar motarou Mar 2 Mar 2021 - 7:43

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
amortisseur manuel support filtre Pneu batterie longues vidange huile rabaissement garde reglage carburateur crash fourche réservoir embrayage phare suis feux pneus essence tenere arrière galére boue
Partagez | 
 

 Pas de reprise après 3 - 4000

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Dominou


Dominou

Moto : 750 xtz
Kms de ma moto : 71000
Messages : 11
Date d'inscription : 27/11/2015
Age : 51
Ville ou région : chalon saone

Pas de reprise après 3 - 4000 Empty
MessageSujet: Pas de reprise après 3 - 4000   Pas de reprise après 3 - 4000 EmptyVen 22 Avr 2016 - 22:48

Bonjour à tous,

Je viens d'acheter un superT de 90. 71 000km.
Pas cher et avec un soucis donc.

Le moulin démarre bien mais régule à 4000.

Je vide le réservoir : c'est orange ! Gros nettoyage + filtre sur la durit alimentant la pompe. Ça finit par couler clair.

Je commence par les bougies 2 NGK chez GN moto : pas de changement !

Du coup, je sors les carbu : un gros tas de gel type silicone et un autre paquet de m... genre plâtre dans une cuve et une membrane déchirée.
Du coup, je jubile et voila la panne pas cher et hop une nouvelle rampe chez mon marchand préféré. Je remonte et hop : c'est pareil !

Les pipes ? je change : pas mieux.

Et si c'était la pompe ? Je la vire : pas mieux.
Je la remplace : un peu mieux mais à ce stade c'est sans doute psychologique...

En résumé, 1°, 2°, 3° poignée au coin, elle prend les tours (6-7 000) mais c'est pas super franc, elle pète une fois ou deux 4°, 5° le régime baisse mais ne reprend pas. Je colle la poignée au coin : 110 mais 120 en descente ! Une brêle...

Si je démarre plus tranquille y a des petits chevaux jusqu'à 3000. Quand je baisse les gaz je sens une toute petite accélération avant que les tours ne redescendent... elle pète deux trois fois.

Dans ma nouvelle rampe, tout est neuf.

Le calage des soupapes ?
Ça me déplairait, surtout si c'est une mauvaise idée...

Quelqu'un aurait-il une bonne idée?


Merci d'avance.

D4N
Revenir en haut Aller en bas
ed


ed

Moto : 750 Super T
Messages : 502
Date d'inscription : 25/08/2010
Age : 40
Ville ou région : Ajaccio

Pas de reprise après 3 - 4000 Empty
MessageSujet: Re: Pas de reprise après 3 - 4000   Pas de reprise après 3 - 4000 EmptyDim 24 Avr 2016 - 10:06

Mise a l'air du reservoir sur le bouchon peut etre, elle a l'air pauvre, t'as un filtre a air dessus ?

Essaye en tirant le starter un peu, si elle marche mieux ca sera bien la preuve qu'elle est trop pauvre et qu'il lui faut plus de carburant.
Revenir en haut Aller en bas
michel24


michel24

Moto : 750 xtz super tenere.1000 varadero
Kms de ma moto : 98000
Messages : 916
Date d'inscription : 11/10/2013
Age : 49
Ville ou région : chalagnac en dordogne

Pas de reprise après 3 - 4000 Empty
MessageSujet: Re: Pas de reprise après 3 - 4000   Pas de reprise après 3 - 4000 EmptyDim 24 Avr 2016 - 19:52

as tu refais la syncro des carbu??
Revenir en haut Aller en bas
Dominou


Dominou

Moto : 750 xtz
Kms de ma moto : 71000
Messages : 11
Date d'inscription : 27/11/2015
Age : 51
Ville ou région : chalon saone

Pas de reprise après 3 - 4000 Empty
MessageSujet: Re: Pas de reprise après 3 - 4000   Pas de reprise après 3 - 4000 EmptyVen 29 Avr 2016 - 12:56

Bonjour,

Merci pour les réponses !

**ed**
J'ai un filtre et j'en ai testé un autre pas de changement...
J'ai tenté le tirage du starter, du coup baisse de régime immédiate !
Ce wk je vais essayé ss le bouchon de réservoir : à voir.

**michel24**
Pour la synchro, j'ai fais ça "à l'oeil" : ouverture des papillons , carbu sur une table...

A bientôt !

D4n
Revenir en haut Aller en bas
Dominou


Dominou

Moto : 750 xtz
Kms de ma moto : 71000
Messages : 11
Date d'inscription : 27/11/2015
Age : 51
Ville ou région : chalon saone

Pas de reprise après 3 - 4000 Empty
MessageSujet: Re: Pas de reprise après 3 - 4000   Pas de reprise après 3 - 4000 EmptyLun 29 Aoû 2016 - 18:22

Bonjour à tous!

Avec et sans bouchon de réservoir : pas de changement...

Du coup je re-démonte tout. Le flotteur gauche était plein d'essence...

Le pb était donc un trop plein de carburant dans le cylindre gauche.

Ca va bcp mieux.
Mais là l'aiguille compte tour se met à danser comme une folle...


Merci pour votre aide
Revenir en haut Aller en bas
ed


ed

Moto : 750 Super T
Messages : 502
Date d'inscription : 25/08/2010
Age : 40
Ville ou région : Ajaccio

Pas de reprise après 3 - 4000 Empty
MessageSujet: Re: Pas de reprise après 3 - 4000   Pas de reprise après 3 - 4000 EmptyMar 30 Aoû 2016 - 12:21

L'aiguille danse ???

Si c'est juste l'aiguille du compte tour et pas le moteur, c'est une probleme de connectique au niveau du compteur, j'ai eu le probleme sur la mienne, j'ai une moto en piece donc je suis allé au plus simple et j'ai changé le compteur complet.
Revenir en haut Aller en bas
Dominou


Dominou

Moto : 750 xtz
Kms de ma moto : 71000
Messages : 11
Date d'inscription : 27/11/2015
Age : 51
Ville ou région : chalon saone

Pas de reprise après 3 - 4000 Empty
MessageSujet: Re: Pas de reprise après 3 - 4000   Pas de reprise après 3 - 4000 EmptySam 17 Sep 2016 - 18:00

Je poste un nouveau sujet
Merci .
Revenir en haut Aller en bas
 
Pas de reprise après 3 - 4000
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

© phpBB | Contact | Signaler un abus