Derniers sujets
» km de vos T7
je peche sur ce probleme  Emptypar jean fioretti Aujourd'hui à 21:19

» Rayon roue arrière
je peche sur ce probleme  Emptypar daniel86 Aujourd'hui à 20:48

» vidange intermediaire
je peche sur ce probleme  Emptypar jean fioretti Aujourd'hui à 19:08

» Quel kilométrage a votre 1200XTZ modèle 2011 ?
je peche sur ce probleme  Emptypar guitoubreizh Aujourd'hui à 10:59

» Recherche de pièces ou correspondance
je peche sur ce probleme  Emptypar Teqox Aujourd'hui à 10:03

» XTZ 750 de 1989 d'Umul
je peche sur ce probleme  Emptypar Umul Hier à 15:56

» symptome de membrane HS ?
je peche sur ce probleme  Emptypar pierre-gibran Jeu 17 Juin 2021 - 21:40

» un gros BI, mais pas une ST, bug electr.
je peche sur ce probleme  Emptypar Thebestroll Mer 16 Juin 2021 - 21:21

» Phare à changer
je peche sur ce probleme  Emptypar BIG Mer 16 Juin 2021 - 20:09

» Démontage démarreur 750 XTZ
je peche sur ce probleme  Emptypar Ogugus Mer 16 Juin 2021 - 14:25

» Câble ou durite sur roue avant endommagé
je peche sur ce probleme  Emptypar Faufilé Mer 16 Juin 2021 - 12:16

» Un ptit nouveau
je peche sur ce probleme  Emptypar Faufilé Mer 16 Juin 2021 - 10:26

» Support gps ou smartphone
je peche sur ce probleme  Emptypar Jdegouy Mar 15 Juin 2021 - 11:33

» pompe a essence...
je peche sur ce probleme  Emptypar petitlutin Lun 14 Juin 2021 - 23:33

» C'est quoi ? Un butoir pour la chaîne ?
je peche sur ce probleme  Emptypar Thebestroll Lun 14 Juin 2021 - 23:28

» Pneus Bridgestone Ax41 pour xtz1200
je peche sur ce probleme  Emptypar vincegolf1800 Lun 14 Juin 2021 - 22:45

» stator xtz 750
je peche sur ce probleme  Emptypar InOc Lun 14 Juin 2021 - 13:53

» Valises pas chers pour supports Heavy duties?
je peche sur ce probleme  Emptypar InOc Lun 14 Juin 2021 - 13:50

» Amortisseur xtz 1200
je peche sur ce probleme  Emptypar guillaume47 Dim 13 Juin 2021 - 20:33

» Trail Adventure days 2021
je peche sur ce probleme  Emptypar Flashy1 Sam 12 Juin 2021 - 21:47

» Présentation
je peche sur ce probleme  Emptypar PaulBubs Sam 12 Juin 2021 - 20:24

» On va à la neige !
je peche sur ce probleme  Emptypar Faufilé Sam 12 Juin 2021 - 19:53

» Salut à tous !
je peche sur ce probleme  Emptypar Patchoul Sam 12 Juin 2021 - 11:38

» Vends casque Shoei
je peche sur ce probleme  Emptypar Zoulive Sam 12 Juin 2021 - 11:23

» Fuite de liquide de frein avant
je peche sur ce probleme  Emptypar marc0 Jeu 10 Juin 2021 - 21:14

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
suis boue garde pneus essence vidange embrayage carburateur crash batterie rabaissement filtre reglage galére réservoir phare huile fourche longues Pneu support tenere arrière amortisseur feux manuel
Le Deal du moment :
OCEANIC Ventilateur sur pied – Hauteur ...
Voir le deal
21.99 €

Partagez | 
 

 je peche sur ce probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
inconnu


inconnu

Moto : je sais pas
Kms de ma moto : bonne question :d
Messages : 346
Date d'inscription : 15/09/2016
Age : 101
Ville ou région : 44

je peche sur ce probleme  Empty
MessageSujet: je peche sur ce probleme    je peche sur ce probleme  EmptyDim 20 Jan 2019 - 22:15

Bonjour ici ,
J'ai un retour sur un carbus "  pschitt " sa dure pas longtemps 5 a 10 seconde , environ 2 / 3 pschitt/ pschitt au niveau du filtre a air et que sur le carburateur de gauche et quand je démarre la moto avec le starter donc a froid une fois chaude plus de problème ... le moteur monte dans les tours et j’enlève le starter .

mon impression personnel , j'ai l'impression d'avoir une mauvaise étincelle coté gauche la moto part sur un cylindre d'ou les paf pafs " enfin mon idée "puis dés qu'elle se régule plus rien ...
avez vous deja eu ce probleme sur vos carbus ?
*ou la bobine haut tension hs ?
j'avais pensé au fils haute tension ou anti parasite usé ... mais ça me le ferais en continue ?
- soupapes ok ( 10 voir 11 bars , re-controlé sur les 2 coté )
- segmentation ok
- joint carbus ok
- intérieur carbus ok
- allumage pas réglable ( clavette )
- richesse ok
- 2 bougies neuves
- batterie ok
je seche lol

ça le fait vraiment qu'au démarrage a froid et dés que le moteur tourne sur les 2 pistons et qu'elle monte dans les tours je coupes le starter et c'est parti 


merci de vos réponse

*je pense a une prise d'air au niveau de la pipe a dépression , les tuyaux noirs pour faire la synchro . 
ou mauvaise synchro .
ou puit et aiguille mais ils sont neuf .


pas de fuite d'essence au carbus ni huile 
Revenir en haut Aller en bas
laurent1964


laurent1964

Moto : super ténéré 750 xtz
Kms de ma moto : 18515
Messages : 84
Date d'inscription : 06/01/2019
Age : 56
Ville ou région : La Réunion

je peche sur ce probleme  Empty
MessageSujet: Re: je peche sur ce probleme    je peche sur ce probleme  EmptyMar 22 Jan 2019 - 4:44

Je pense effectivement comme toi à l'admission, mais peut être tout simplement de l'eau ou une arrivée d'air dans la durite qui arrive du filtre à air au carbu. je verrais plus un trou d'air puisque t'as un pshitt.


La bobine,il me semble que c'est tout ou rien...
Revenir en haut Aller en bas
 
je peche sur ce probleme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit