Derniers sujets
» [vends] Tripmaster Honda
par Fds Hier à 23:24

» Amis Ténériste, bonjour!
par Fds Hier à 23:20

» Boitier CDI pour XTZ...?
par Fds Hier à 23:17

» Les Lavagnes D122
par jungle973 Hier à 21:42

» Hello la gang !
par Faufilé Hier à 21:32

» XTX 1200 ... xtz 1200 supermotard
par daredevil43 Hier à 20:47

» Mille vaches 2016
par Rony4 Hier à 20:23

» Ma nouvelle monture .
par Piaf60 Hier à 19:39

» Bonsoir a tous !
par Piaf60 Hier à 19:24

» sitôt achetée sitôt restaurée
par jean13720 Hier à 16:25

» Allez 1 de plus !
par Jabindia Hier à 13:21

» Quelle marque pour changer batterie 1200XTZ
par ST12DU31 Hier à 11:37

» vente XTZ 750 91 blanche rouge
par genepy Mar 6 Déc 2016 - 22:08

» SP 95-E-10 ? Bon pour les 660 ?
par Phil11 Mar 6 Déc 2016 - 20:55

» Conso qui monte ,monte, monte...
par thomasmic125 Mar 6 Déc 2016 - 20:33

» suport de pare-brise "Touratech"
par joe64 Mar 6 Déc 2016 - 18:16

» Entre Lot et Truyère
par joe64 Mar 6 Déc 2016 - 17:48

» La mienne (à moi) ;)
par F38 Mar 6 Déc 2016 - 16:50

» compatibilité valise latérale Yamaha et top case Givi
par fjrside85 Mar 6 Déc 2016 - 10:49

» Durée de vie du kit chaine d'origine
par bart_aba Lun 5 Déc 2016 - 22:39

» Millevaches
par fjrside85 Lun 5 Déc 2016 - 20:40

» Manchons pour ZE ?
par babu80 Lun 5 Déc 2016 - 19:33

» 1300 XJR vous connaissez ??
par jolijojo Lun 5 Déc 2016 - 17:51

» Des manchons pour l'hiver...
par Rackham Lun 5 Déc 2016 - 16:03

» [DR 600] Remise sur roue d'un mono
par Tamasheq Lun 5 Déc 2016 - 7:29

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
réglage echappement moteur chaine regulateur arriere bulle selle reservoir huile tenere carbu PNEU BOUE embrayage fourche super garde phare manuel valises crash filtre vidange 1200 pneus
Partagez | 
 

 Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
Bronux




Moto : 1200 GS stopable, mais ça c'était avant. Today: XTZ 1200E Blanche
Kms de ma moto : 10000
Pneu AV/AR : Bridgestone
Messages : 386
Date d'inscription : 10/10/2011
Age : 57
Ville ou région : Close to the Planète Marseille

MessageSujet: Problème de démarrage    Sam 29 Oct 2011 - 12:29

Salut everybody hello

Ce matin, alors que je m'apprétais à partir en WE avec my wyfe, la ST m'a fait le coup de la panne rouge colere
Même pas 5000 km au compteur et elle a pas voulue démarrer...

Démonte les caches, vérifie les fuses, tout est ok.
Re-tentative, ça sent l'essence un max et le moteur tousse même pas...

Appel au cons qui a vendu la bécane, celui-ci me dit d'essayer poignée des gaz tournée à donf, "si ça marche pas, faudra nous l'emmener, mais on n'a jamais eu de problème sur ce type de bécane qu'il me dit ..."
Donc je mets en application ce que m'a dit Msieur Cons...
le démarreur tourne mais rien ,
j'insiste....
la batterie qui crie au secours...
et miracle le moulin démarre cheers

C'est quoi ce merdier?
J'ai vendu ma GS car j'avais le spectre de la panne qui me hantait en permanence et là, grosse déception...
Ca vous est déjà arrivé ce genre d'incident?

_________________
Partir, c'est pourrir un pneu...  

Moto tour 2010 : Autriche, Dolomites
Moto tour 2011 : Croatie, Bosnie, Montenegro, Slovénie
Extra   09/2011 : Sardaigne
Moto tour 2012 : Italie, Grèce, Italie
Moto tour 2013 : Espagne, Portugal
Revenir en haut Aller en bas
https://plus.google.com/u/0/106774240008824358012/posts/G9vpeU5e
rebel974

Modérateur
Modérateur


Moto : 1200 gs - R 80 RT
Messages : 3416
Date d'inscription : 01/06/2010
Age : 104
Ville ou région : ile de la réunion

MessageSujet: Re: Problème de démarrage    Sam 29 Oct 2011 - 12:35

ça vient d'arriver à l'admin , exactement pareil on dirait .........

_________________
Revenir en haut Aller en bas
le ch'pat




Moto : 650 burgman EX 1200 XTZ
Messages : 923
Date d'inscription : 09/06/2011
Age : 56
Ville ou région : region parisienne

MessageSujet: Re: Problème de démarrage    Sam 29 Oct 2011 - 12:39

Oui en ce moment ça arrive à quelque uns d'entre nous qui laisse la moto trop longtemps sans tourner !!!

Si tu reste plusieurs semaines sans rouler avec, fait la tourner 5 ou 10 mns tous les 15 jours en attendant de connaitre le vrai problème ça peu t'éviter une autre frayeur la prochaine fois !!!
Revenir en haut Aller en bas
Mugatu




Moto : KTM 1190 Adventure R
Kms de ma moto : 6000
Messages : 522
Date d'inscription : 04/12/2010
Age : 41
Ville ou région : Yvelines

MessageSujet: Re: Problème de démarrage    Sam 29 Oct 2011 - 22:31

Non non, même en roulant tous les jours ça peut arriver.
Et si tu dis que c'est arrivé à d'autres personnes vues sur un forum internet, tu vas avoir à droit à "oui mais on trouve beaucoup de conneries sur internet on peut pas croire ça" muhuaha
Effectivement, gazadonf pour lui remettre les idées en place.
Revenir en haut Aller en bas
erick07




Moto : 660 xtz 91
Kms de ma moto : 65000
Pneu AV/AR : Conti escape
Messages : 425
Date d'inscription : 06/08/2011
Age : 60
Ville ou région : ardeche,terre, voie lactée

MessageSujet: Re: Problème de démarrage    Sam 29 Oct 2011 - 22:39

Ce n'est pas ton Pb , ce sont des C....

_________________
Revenir en haut Aller en bas
salegamin




Moto : ZTX 1200 black
Kms de ma moto : 22000
Pneu AV/AR : TR91 / TR91
Messages : 433
Date d'inscription : 11/02/2011
Age : 53
Ville ou région : La Ciotat

MessageSujet: Re: Problème de démarrage    Dim 30 Oct 2011 - 8:03

J'ai eu exactement le même problème avec une DL 650.
Resté 15 jours sans la démarrer, et galère pour la refaire démarrer, alors que d'habitude elle démarre au 1/4 de tour.

Ma super T est resté 10 jours sans démarrer, j'avais des craintes, et en prévisions la batterie était sur le chargeur, et bien démarrage nickel.
Revenir en haut Aller en bas
Korrygan





Moto : XT1200Z Bleue '10 N°590
Kms de ma moto : 61000 (en Mai 2016)
Pneu AV/AR : Dunlop Trailsmart
Messages : 4072
Date d'inscription : 22/04/2010
Age : 54
Ville ou région : Angers

MessageSujet: Re: Problème de démarrage    Dim 30 Oct 2011 - 9:23

tu mets quoi comme essence ? depuis combien de temps a t-elle roulé ? état de la batterie ?
Revenir en haut Aller en bas
http://baladesenmoto.free.fr/
MAMAR85

Membre MR84
Membre MR84


Moto : XT 1200 ZE race blu 2015
Kms de ma moto : 11000
Pneu AV/AR : Bridge A 40
Messages : 1247
Date d'inscription : 27/03/2011
Age : 58
Ville ou région : POITIERS mais CHAROLLES le 01 mai 2017 !

MessageSujet: Re: Problème de démarrage    Dim 30 Oct 2011 - 9:29

Et ben, c'est rassurant.....Moi, ça fait quatre mois qu'elle est remisée et encore 2 mois avant de la faire tousser. Lors de mes précédents séjours toutes mes autres bécanes ont toujours redémarré avec une batterie bien chargée. Si, celle-là me fait le coup.....



@le ch'pat a écrit:
Oui en ce moment ça arrive à quelque uns d'entre nous qui laisse la moto trop longtemps sans tourner !!!

Si tu reste plusieurs semaines sans rouler avec, fait la tourner 5 ou 10 mns tous les 15 jours en attendant de connaitre le vrai problème ça peu t'éviter une autre frayeur la prochaine fois !!!

_________________
     


à ma petite Marie-Astrid (MAMAR85) :

Perhaps she is
not a star, but rather openings in Heaven where the love of our lost
one pours through and shines down upon us to let us know they are
happy. 





(Mes ex-copines........... XL 125 S  -  DR 650 RS  -  XT 750 Z  -  BANDIT 1200 N  -  CB 1300 F  -  VARADERO 1000  -  TIGER 1050  -  SPEED TRIPLE 1050  -   XT 1200 Z et maintenant ........... XT 1200 ZE)
Revenir en haut Aller en bas
salegamin




Moto : ZTX 1200 black
Kms de ma moto : 22000
Pneu AV/AR : TR91 / TR91
Messages : 433
Date d'inscription : 11/02/2011
Age : 53
Ville ou région : La Ciotat

MessageSujet: Re: Problème de démarrage    Dim 30 Oct 2011 - 9:41

Je ne met que du 98, et au garage si je me sers pas de la moto, pendant 2 ou 3 jours ce qui est rare finalement, je la met sur chargeur.
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème de démarrage    Dim 30 Oct 2011 - 12:47

du 98!!!connerie,ça fait belle lurette que les japonaise tourne a n'importe quel sans plomb!!!!!!98 c'est pour les riche!!!!!!
Revenir en haut Aller en bas
le ch'pat




Moto : 650 burgman EX 1200 XTZ
Messages : 923
Date d'inscription : 09/06/2011
Age : 56
Ville ou région : region parisienne

MessageSujet: Re: Problème de démarrage    Dim 30 Oct 2011 - 13:04

@MAMAR85 a écrit:
Et ben, c'est rassurant.....Moi, ça fait quatre mois qu'elle est remisée et encore 2 mois avant de la faire tousser. Lors de mes précédents séjours toutes mes autres bécanes ont toujours redémarré avec une batterie bien chargée. Si, celle-là me fait le coup.....



@le ch'pat a écrit:
Oui en ce moment ça arrive à quelque uns d'entre nous qui laisse la moto trop longtemps sans tourner !!!

Si tu reste plusieurs semaines sans rouler avec, fait la tourner 5 ou 10 mns tous les 15 jours en attendant de connaitre le vrai problème ça peu t'éviter une autre frayeur la prochaine fois !!!

Remisée aussi longtemps je ne peux que te conseiller à l'avenir de mettre ta betterie sous optimat et au redémarrage un p'tit coup de start pilote ( mais légé hein ) et ça devrait repartir sans trop de soucis !!
Revenir en haut Aller en bas
le ch'pat




Moto : 650 burgman EX 1200 XTZ
Messages : 923
Date d'inscription : 09/06/2011
Age : 56
Ville ou région : region parisienne

MessageSujet: Re: Problème de démarrage    Dim 30 Oct 2011 - 13:08

@salegamin a écrit:
Je ne met que du 98, et au garage si je me sers pas de la moto, pendant 2 ou 3 jours ce qui est rare finalement, je la met sur chargeur.

Pour 2 ou 3 jours fô pas pousser elle est pas en sucre non plus ta pétoire hein mais bon, ça peu pasd lui faire de mal en tous les cas !!!
Revenir en haut Aller en bas
le ch'pat




Moto : 650 burgman EX 1200 XTZ
Messages : 923
Date d'inscription : 09/06/2011
Age : 56
Ville ou région : region parisienne

MessageSujet: Re: Problème de démarrage    Dim 30 Oct 2011 - 13:15

joel1974 a écrit:
du 98!!!connerie,ça fait belle lurette que les japonaise tourne a n'importe quel sans plomb!!!!!!98 c'est pour les riche!!!!!!

Oué, suis un peu dak is dak avec ça le 98 à part payer + ça sert pô à grand chose il parait que faire un plein ou deux dans l'année au 98 est bon pour le moteur, je sais pas si c'est vrai mais quand ça m'arrive c'est uniquement parce-qu'il y a plus de 95 et aussi parce-que je suis quasi à sec, sinon vais faire le plein de 95 ailleur !!

Même ma big-one de 1997 ne boit que du 95 !!! Et elle marche très bien même remisée 3 ou 4 mois l'hiver, batterie sous optimat, un coup légé de start pilote et elle part au quart c'est vrai ce qu'on dit finalement, c'est dans les vieux pots qu'on fé la bonne soupe !!!
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème de démarrage    Dim 30 Oct 2011 - 18:05

moi j'ai obliger de rouller sur une vieille ktm(2temps) des annee 80 au 98 sinon j'avais un mauvais regine,mais ma cb de 76 roulait au 95
certaine vieille auto roulle au 98,mais surtout pas les injection
tu veux nettoyais de temps en temps,un aditif melanger au plein une fois par ans,c'est ce que je fais a mes quad
Revenir en haut Aller en bas
Mugatu




Moto : KTM 1190 Adventure R
Kms de ma moto : 6000
Messages : 522
Date d'inscription : 04/12/2010
Age : 41
Ville ou région : Yvelines

MessageSujet: Re: Problème de démarrage    Dim 30 Oct 2011 - 22:48

Dans pas mal de stations autour de chez moi, le choix c'est 98 ou E10.
Dans ce cas je mets du 98.
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème de démarrage    Lun 31 Oct 2011 - 4:35

E10 alors la je ne sait pas si c'est bon!!!!!!faut se renseigner
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur


Moto : 1200 gs - R 80 RT
Messages : 3416
Date d'inscription : 01/06/2010
Age : 104
Ville ou région : ile de la réunion

MessageSujet: Re: Problème de démarrage    Lun 31 Oct 2011 - 4:52

joel1974 a écrit:
E10 alors la je ne sait pas si c'est bon!!!!!!faut se renseigner

on lit souvent sur les forums que le E10 n'est pas bon pour les motos ...........

je ne savais pas ce que c'était ( y en a pas chez moi , y a que du 95 ) et lorsque je suis venu en france cette année je me suis trouvé comme une poule devant un mégot lorsque je suis arrivé dans une station vers rennes qui proposait du E10 ou du 98 ! j'ai mis du E10 car il était moins cher et lorsque je suis arrivé chez mon frangin il m'a dit que ce n'était pas très conseillé , du coup j'ai flippé un peu mais le lendemain la vara ( carbu ) a redémarré sans souci .

peut être que c'est à la longue que c'est nocif pour les joints ou autres .

_________________
Revenir en haut Aller en bas
le ch'pat




Moto : 650 burgman EX 1200 XTZ
Messages : 923
Date d'inscription : 09/06/2011
Age : 56
Ville ou région : region parisienne

MessageSujet: Re: Problème de démarrage    Lun 31 Oct 2011 - 6:59

@rebel974 a écrit:
joel1974 a écrit:
E10 alors la je ne sait pas si c'est bon!!!!!!faut se renseigner

on lit souvent sur les forums que le E10 n'est pas bon pour les motos ...........

je ne savais pas ce que c'était ( y en a pas chez moi , y a que du 95 ) et lorsque je suis venu en france cette année je me suis trouvé comme une poule devant un mégot lorsque je suis arrivé dans une station vers rennes qui proposait du E10 ou du 98 ! j'ai mis du E10 car il était moins cher et lorsque je suis arrivé chez mon frangin il m'a dit que ce n'était pas très conseillé , du coup j'ai flippé un peu mais le lendemain la vara ( carbu ) a redémarré sans souci .

peut être que c'est à la longue que c'est nocif pour les joints ou autres .

Rouler en E10 est très mauvais, mais sur un plein ou deux tu risque pas grand chose si tu les consomme rapidement !!!

C'est à long terme que ça craint si j'ai tout bien compris, il y a des additifs dedans qui te nike durite et joints !! Ca n'empêche pas ta moto de démarrer et de rouler normalement, comme avec du 95 !

Si plus de 95 en station je mets du 98 mais jamais de E10 !!!
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème de démarrage    Lun 31 Oct 2011 - 7:01

@le ch'pat a écrit:

Si plus de 95 en station je mets du 98 mais jamais de E10 !!!

Tout pareil ! bien
Revenir en haut Aller en bas
salegamin




Moto : ZTX 1200 black
Kms de ma moto : 22000
Pneu AV/AR : TR91 / TR91
Messages : 433
Date d'inscription : 11/02/2011
Age : 53
Ville ou région : La Ciotat

MessageSujet: Re: Problème de démarrage    Lun 31 Oct 2011 - 7:11

Je met du 98, car par chez moi je ne trouve que du 95 E10, et j'en veux pas.
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème de démarrage    Lun 31 Oct 2011 - 17:05

@le ch'pat a écrit:
@rebel974 a écrit:
joel1974 a écrit:
E10 alors la je ne sait pas si c'est bon!!!!!!faut se renseigner

on lit souvent sur les forums que le E10 n'est pas bon pour les motos ...........

je ne savais pas ce que c'était ( y en a pas chez moi , y a que du 95 ) et lorsque je suis venu en france cette année je me suis trouvé comme une poule devant un mégot lorsque je suis arrivé dans une station vers rennes qui proposait du E10 ou du 98 ! j'ai mis du E10 car il était moins cher et lorsque je suis arrivé chez mon frangin il m'a dit que ce n'était pas très conseillé , du coup j'ai flippé un peu mais le lendemain la vara ( carbu ) a redémarré sans souci .

peut être que c'est à la longue que c'est nocif pour les joints ou autres .

Rouler en E10 est très mauvais, mais sur un plein ou deux tu risque pas grand chose si tu les consomme rapidement !!!

C'est à long terme que ça craint si j'ai tout bien compris, il y a des additifs dedans qui te nike durite et joints !! Ca n'empêche pas ta moto de démarrer et de rouler normalement, comme avec du 95 !

Si plus de 95 en station je mets du 98 mais jamais de E10 !!!

Non seulement ça " te nike durite et joints " mais comme le E10 est pourvu à 10% d'alcool il y a tendance à rétention d'eau qui occasione de la corrosion interne au bout d'un certain temps ... mais bon de temps en temps ça ne risque quand meme pas plus que ça.
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème de démarrage    Lun 31 Oct 2011 - 18:26

ok!!!merci de l'info!!
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème de démarrage    Lun 31 Oct 2011 - 18:30

un peu comme tabar!!!10% de sang et reste d'alcool!!!!! le T10!!!!
Revenir en haut Aller en bas
Bronux




Moto : 1200 GS stopable, mais ça c'était avant. Today: XTZ 1200E Blanche
Kms de ma moto : 10000
Pneu AV/AR : Bridgestone
Messages : 386
Date d'inscription : 10/10/2011
Age : 57
Ville ou région : Close to the Planète Marseille

MessageSujet: Re: Problème de démarrage    Mar 1 Nov 2011 - 18:12

Bon, finalement je suis parti en WE et ça c'est bien passé.
Plus de problème de démarrage, mais à chaque fois une petite appréhension.

Pour répondre aux messages précédents, la moto avait tourné la veille et je ne mets que du 95 comme carburant et la batterie était bien chargée car je lui ais tiré un moment sur la couenne.

Il y a quand même un petit problème d'allumage ou de gestion de l'injection sur cette moto, car au ralentis ou à la décélération (gazs coupés), un petit mouvement sur la poignée des gazs (comme une accélération, mais coupée aussitôt), la moto "pète" et ça ce n'est pas normal...




_________________
Partir, c'est pourrir un pneu...  

Moto tour 2010 : Autriche, Dolomites
Moto tour 2011 : Croatie, Bosnie, Montenegro, Slovénie
Extra   09/2011 : Sardaigne
Moto tour 2012 : Italie, Grèce, Italie
Moto tour 2013 : Espagne, Portugal
Revenir en haut Aller en bas
https://plus.google.com/u/0/106774240008824358012/posts/G9vpeU5e
Invité

Invité



MessageSujet: Re: Problème de démarrage    Mar 1 Nov 2011 - 19:03

les bougie sont pas perlé???????
Revenir en haut Aller en bas
 
Problème de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit