Derniers sujets
» Ma mamie du Béarn
par EBAN Aujourd'hui à 12:55

» Mon XTZ ne démarre pas !
par babu80 Aujourd'hui à 12:01

» SP 95-E-10 ? Bon pour les 660 ?
par seb larsouille Aujourd'hui à 11:08

» Un nouveau en recherche de la bonne occas!
par Floriangaz Aujourd'hui à 8:39

» Conso qui monte ,monte, monte...
par thomasmic125 Aujourd'hui à 8:15

» Amis Ténériste, bonjour!
par Fds Hier à 23:50

» [vends] Tripmaster Honda
par Fds Hier à 20:00

» Mille vaches 2016
par nomadbouca Hier à 15:38

» vente XTZ 750 91 blanche rouge
par guillaume.l Hier à 12:17

» compte-tours défaillant
par Nicolas L. Hier à 11:03

» compte tours paresseux
par Nicolas L. Hier à 10:56

» Hello la gang !
par banditos Hier à 9:13

» Ma nouvelle monture .
par banditos Hier à 9:12

» Boitier CDI pour XTZ...?
par Fds Mer 7 Déc 2016 - 23:17

» Les Lavagnes D122
par jungle973 Mer 7 Déc 2016 - 21:42

» XTX 1200 ... xtz 1200 supermotard
par daredevil43 Mer 7 Déc 2016 - 20:47

» Bonsoir a tous !
par Piaf60 Mer 7 Déc 2016 - 19:24

» sitôt achetée sitôt restaurée
par jean13720 Mer 7 Déc 2016 - 16:25

» Allez 1 de plus !
par Jabindia Mer 7 Déc 2016 - 13:21

» Quelle marque pour changer batterie 1200XTZ
par ST12DU31 Mer 7 Déc 2016 - 11:37

» suport de pare-brise "Touratech"
par joe64 Mar 6 Déc 2016 - 18:16

» Entre Lot et Truyère
par joe64 Mar 6 Déc 2016 - 17:48

» La mienne (à moi) ;)
par F38 Mar 6 Déc 2016 - 16:50

» compatibilité valise latérale Yamaha et top case Givi
par fjrside85 Mar 6 Déc 2016 - 10:49

» Durée de vie du kit chaine d'origine
par bart_aba Lun 5 Déc 2016 - 22:39

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
réglage PNEU valises vidange tenere carbu huile filtre moteur phare chaine BOUE fourche selle crash garde manuel arriere super embrayage bulle reservoir pneus 1200 echappement regulateur
Partagez | 
 

 Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
micpaq




Moto : xtz 1200
Kms de ma moto : 20000
Pneu AV/AR : Tourance NEXT
Messages : 93
Date d'inscription : 18/11/2011
Age : 55
Ville ou région : ORLEANS

MessageSujet: Re: Problème de démarrage    Dim 15 Sep 2013 - 13:22

@alain.ritter.750 a écrit:
Je répète encore et encore... Tension de la batterie à mini 12,7. [...] Bien rester sur le bouton AU PREMIER ESSAI !!!! Très important
Je ne pense pas que le pb vienne de la tension de la batterie (enfin c'est mon avis ). Par contre quand tu écris de bien rester sur le bouton au premier essai, là je te rejoins car de mémoire, mes 3 ou 4 problèmes sont survenus, me semble-t-il après un bref appui.

_________________
Suzuki 125 TS - Honda 125 CG - 3 BMW R60/6 - Yamaha 250 XT - Honda 500 CB - Yamaha 900 Diversion - Suzuki 650 V-Strom - BMW R1200RT - HONDA 1800 Goldwing - Yamaha XT1200Z - Honda ST 1300 Pan
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème de démarrage    Lun 14 Oct 2013 - 16:28

Tiens, pour ceux qui comme moi se sont retrouvés un jour en rade de batterie et ont toujours une petite voix dans la tête qui leur chuchote "démarrera ? démarrera pas ?", un moyen de savoir en temps réel si la batterie est en grande ou petite forme.
Et en plus à pas cher, "voltmètre numérique", moins de 20€ sur le oueb
Petit rappel, moins de 12,5V = a pas bon pale 

NB : Ça marche que pour ceux qui ont une brêle avec prise allume cigare et qui fument pas en roulant   
  
Revenir en haut Aller en bas
jackal74




Moto : XT1200Z...E
Kms de ma moto : 13500
Pneu AV/AR : AV / AR Bridgestone Battle Wing
Messages : 919
Date d'inscription : 30/10/2012
Age : 45
Ville ou région : Haute-Savoie

MessageSujet: Re: Problème de démarrage    Mar 15 Oct 2013 - 8:54

ouai...bof...
pour 20€ de moins, tu sais si tu démarres ou pas en appuyant sur le bouton rouge à main droite

_________________
vous avez beau dire...y'a pas seulement que d'la pomme...y'a aut' chose...(M.Audiard)
 
Revenir en haut Aller en bas
http://www.lescimes.org
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1943
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Problème de démarrage    Mar 15 Oct 2013 - 13:17

@laurent59 a écrit:
d’après mon concessionnaire le problème viens de la pompe qui déb@@e de trop donc il faut démarré sans accéléré ou alors un très légèrement ........ a voir
La pompe pousse le jus à 3 ou 4 bars jusqu'aux injecteurs; ces derniers sont fermés ou ouverts, pendant un temps déterminé par l'ECU tous les 2 tours moteurs, ils ne sont pas à moitié ouverts ou à moitié fermés...Comprend pô ! A moins que les injecteurs fuient comme des paniers ...Ca se saurait !
Revenir en haut Aller en bas
salegamin




Moto : ZTX 1200 black
Kms de ma moto : 22000
Pneu AV/AR : TR91 / TR91
Messages : 433
Date d'inscription : 11/02/2011
Age : 53
Ville ou région : La Ciotat

MessageSujet: Re: Problème de démarrage    Mar 15 Oct 2013 - 14:43

d’après mon concessionnaire le problème viens de la pompe qui déb@@e de trop donc il faut démarré sans accéléré ou alors un très légèrement ........ a voir




On est tous plus ou moins confronté à ce problème. J'ai remarqué qu'une fois la batterie chargé à bloque, le problème se faisait plus rare. 
Par contre démarrer sans accélérer même légèrement, tu risques de ne pas démarrer du tout !
Revenir en haut Aller en bas
aigle74




Moto : :st 1200 bleu
Kms de ma moto : 31100
Messages : 93
Date d'inscription : 03/04/2011
Age : 44
Ville ou région : rhone alpes,bas chablais

MessageSujet: Re: Problème de démarrage    Jeu 17 Oct 2013 - 19:18

alors pour apporter ma pierre à l'édifice, car je suis aussi concerné pas ce problème de démarrage, le mécano qui ma fait la synchro de l'injection ma confirmé qu'il fallait bien appuyer sur le démarreur jusqu'à ce que le moteur tourne! mais il a aussi reconnu que la batterie d'origine est trop juste, d'ailleurs
 il ma proposé une modif à 180 euros qui consiste à mettre une batterie plus puissante donc légèrement plus grosse et il faut faire une découpe dans le plastique et refaire un nouveau support, voilà pour les news,mais à quoi pense les ingénieurs YAM!!!
Revenir en haut Aller en bas
salegamin




Moto : ZTX 1200 black
Kms de ma moto : 22000
Pneu AV/AR : TR91 / TR91
Messages : 433
Date d'inscription : 11/02/2011
Age : 53
Ville ou région : La Ciotat

MessageSujet: Re: Problème de démarrage    Jeu 17 Oct 2013 - 19:26

Je suis persuadé que cela vient de la batterie, qui est insuffisamment puissante pour entraîner le bloc, si elle est légèrement déchargé.

J'ai eu a faire ces derniers temps pas mal de petit déplacement, et j'avais de nouveau ce problème quasiment à tous les démarrages.rock cool 

J'ai mis la batterie sur le chargeur Optimate, et comme par magie, plus aucuns soucis !agenouille
Revenir en haut Aller en bas
olivier59




Moto : Xtz 1200
Kms de ma moto : 39500
Pneu AV/AR : Michelin PR4
Messages : 663
Date d'inscription : 07/03/2013
Age : 42
Ville ou région : Douglas

MessageSujet: Re: Problème de démarrage    Jeu 17 Oct 2013 - 19:28

Tiens ce soir, petit tour pour aller faire le plein.

Au redémarrage, la moto a calé et j'ai du un peu insister sur le bouton pour quelle démarre. On sent que ça lui force.

J'ai jamais accéléré mes différentes motos pour démarrer.

On verra ce que ça donne demain matin en allant au taff.
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1943
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Problème de démarrage    Jeu 17 Oct 2013 - 19:35

@aigle74 a écrit:
alors pour apporter ma pierre à l'édifice, car je suis aussi concerné pas ce problème de démarrage, le mécano qui ma fait la synchro de l'injection ma confirmé qu'il fallait bien appuyer sur le démarreur jusqu'à ce que le moteur tourne! mais il a aussi reconnu que la batterie d'origine est trop juste, d'ailleurs
 il ma proposé une modif à 180 euros qui consiste à mettre une batterie plus puissante donc légèrement plus grosse et il faut faire une découpe dans le plastique et refaire un nouveau support, voilà pour les news,mais à quoi pense les ingénieurs YAM!!!
Si tu optes pour la modif proposée par ton concessionnaire,  essaie de nous faire quelques photos et nous indiquer quelle est la batterie qu'il faut utiliser .
Revenir en haut Aller en bas
mecanix




Moto : KTM 1190 ADVENTURE
Kms de ma moto : 8000KM
Messages : 180
Date d'inscription : 20/10/2012
Age : 53
Ville ou région : LILLE

MessageSujet: Re: Problème de démarrage    Jeu 17 Oct 2013 - 20:43

moi je reste persuadé que c 'est le régulateur qui régule trop bas mais je n ai pas de solution à apporter il y a surement une raison style éviter le coup de chaud à des batteries dont les plaques sont de + en + fines
en fait pour avoir la réponse il faudrait comparer à la fois la capacité de la batterie chargée par la moto et par un chargeur ainsi qui leur intensité max en cour-circuit sur un shunt d'une valeur équivalente au démarreur et au aurait le pourquoi mais toujours pas le comment
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1943
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Problème de démarrage    Jeu 17 Oct 2013 - 22:40

Pourquoi te compliques tu la vie avec un shunt? Tu as le démarreur ...Il te suffit d'un ampèremètre costaud .
Revenir en haut Aller en bas
mecanix




Moto : KTM 1190 ADVENTURE
Kms de ma moto : 8000KM
Messages : 180
Date d'inscription : 20/10/2012
Age : 53
Ville ou région : LILLE

MessageSujet: Re: Problème de démarrage    Jeu 17 Oct 2013 - 23:10

c'est le principe des testeurs de batterie 2/3 spires de 50/10 mm CU
faire des tests avec le démarreur rendent les mesures aléatoire,au premier essai la mécanique sera dur a entrainer de plus le temps de mesure va dépendre de la promptitude du moteur a démarrer sauf a faire des essais sur plusieurs jours, faudra que j essaye ça cet hiver pour l ampèremètre j ai une pince ampèremétrique CC avec fonction maxi
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1943
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Problème de démarrage    Jeu 17 Oct 2013 - 23:26

Tu seras ainsi dans les conditions les plus défavorables à la première mesure...C'est bien ce qu'on recherche !
Pour le reste...Ils ont des sous à l'EDF ! Ca coûte un bras une pince à CC ! Tiens nous au courant  (c'est le cas de le dire) de tes résultats...qui resteront à prendre avec modération, comme le bon vin, selon la batterie utilisée dont l'usure n'est pas la même sur toutes les motos ...
Allez...hop...courbe de décharge...comme à l'école ...
Revenir en haut Aller en bas
mecanix




Moto : KTM 1190 ADVENTURE
Kms de ma moto : 8000KM
Messages : 180
Date d'inscription : 20/10/2012
Age : 53
Ville ou région : LILLE

MessageSujet: Re: Problème de démarrage    Sam 19 Oct 2013 - 10:51

Tu serais surpris les prix ont bien baissés,c'est une pince perso achetée en solde à Conrad Englos
pour les mesures elles seront faites sur la Tdm  qui présente les même symptômes de manque de charge batterie 
si on prend les camping car (coté cellule) par exemple qui sont des gros consommateurs de batterie la régulation se fait également vers 13.8v mais avec des impulsions de l'ordre de la seconde avec une tension + élevée
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1943
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Problème de démarrage    Sam 19 Oct 2013 - 14:58

Etrange comme fonctionnement !
Revenir en haut Aller en bas
Paco 42




Moto : XT 1200 Z 2010
Kms de ma moto : 45 000
Pneu AV/AR : Heindedau K60 scout, what else?
Messages : 672
Date d'inscription : 10/09/2011
Age : 56
Ville ou région : Renaison 42

MessageSujet: Re: Problème de démarrage    Lun 25 Nov 2013 - 16:28

Bonjour à tous,

Petite frayeur.

Çà faisait 3 jours que je guenillais pour essayer de démarrer la 1200.

Batterie chargée à chaque fois à l'optimat.

Poignée à fond. le démarreur tourne.
Que dalle.

Contrôle des fusibles, des câbles, des branchements.

Pas de code d'erreur au tableau de bord.

Je voyais déjà la moto sur une remorque direction Yam.

Quand même, après avoir relu ce post, je me dis ''je retente le coup et je laisse la main sur le bouton jusqu'à vider la batterie''.

Fait ch**r, putain, m***e !!!

Oui, je sais, pas raffiné le Paco.

Plus de 3 mn sur le bouton et enfin, çà a craqué. cheers 

Grosse fumée blanche pendant 2 mn.

Des fois, les méthodes bourrin, çà marche...Welcome 

Paco

_________________
le vrai voyage, c'est d'y aller.
Une fois arrivé, le voyage est fini.
Aujourd'hui, les gens commencent par la fin.

Hugo Verlomme, écrivain.
Revenir en haut Aller en bas
jackal74




Moto : XT1200Z...E
Kms de ma moto : 13500
Pneu AV/AR : AV / AR Bridgestone Battle Wing
Messages : 919
Date d'inscription : 30/10/2012
Age : 45
Ville ou région : Haute-Savoie

MessageSujet: Re: Problème de démarrage    Lun 25 Nov 2013 - 17:36

tiens, au fait, petite question (bête) en passant :

est-ce que cette fantastique moto électronisée peut démarrer à la poussette ? (en cas de batterie vide principalement...)

_________________
vous avez beau dire...y'a pas seulement que d'la pomme...y'a aut' chose...(M.Audiard)
 
Revenir en haut Aller en bas
http://www.lescimes.org
Invité

Invité



MessageSujet: Re: Problème de démarrage    Lun 25 Nov 2013 - 18:06

Non : la batterie doit avoir un voltage minimal (+ ou - 11 volts) pour alimenter tout le système d'injection et l'ECU....

Sans batterie , point de salut !

Pour ça les carbus et le kick avaient du bon.....
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1943
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Problème de démarrage    Lun 25 Nov 2013 - 18:21

Il suffit de ne pas attendre trop longtemps avant de le faire; ça évite en plus de tuer le démarreur;En plus il y a un décompresseur automatique ...Ca aide à passer la première compression .
Revenir en haut Aller en bas
jackal74




Moto : XT1200Z...E
Kms de ma moto : 13500
Pneu AV/AR : AV / AR Bridgestone Battle Wing
Messages : 919
Date d'inscription : 30/10/2012
Age : 45
Ville ou région : Haute-Savoie

MessageSujet: Re: Problème de démarrage    Mar 26 Nov 2013 - 8:34

ludo51 a écrit:
Non : la batterie doit avoir un voltage minimal (+ ou - 11 volts) pour alimenter tout le système d'injection et l'ECU....

Sans batterie , point de salut !

Pour ça les carbus et le kick avaient du bon.....
je ne suis qu'à moitié surpris, mais...sur ma Guz, j'ai aussi l'injection et une ECU...et elle démarre batterie à plat à la poussette...scratch

_________________
vous avez beau dire...y'a pas seulement que d'la pomme...y'a aut' chose...(M.Audiard)
 
Revenir en haut Aller en bas
http://www.lescimes.org
Paco 42




Moto : XT 1200 Z 2010
Kms de ma moto : 45 000
Pneu AV/AR : Heindedau K60 scout, what else?
Messages : 672
Date d'inscription : 10/09/2011
Age : 56
Ville ou région : Renaison 42

MessageSujet: Re: Problème de démarrage    Mar 26 Nov 2013 - 8:51

Je confirme, elle démarre à la poussette.

Batterie à plat également.

Enfin, celle de Nanard ..... doigtsenV

Peut être une série limitée...

_________________
le vrai voyage, c'est d'y aller.
Une fois arrivé, le voyage est fini.
Aujourd'hui, les gens commencent par la fin.

Hugo Verlomme, écrivain.
Revenir en haut Aller en bas
Dédé




Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 1943
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Problème de démarrage    Mar 26 Nov 2013 - 13:13

Penses tu! Il faut surtout qu'il y ait du jus suffisant pour faire tourner la pompe qui pousse l'essence à 3 bars jusqu'à l'entrée des injecteurs; pour le reste, dès que le générateur tourne, ça va gérer...
Revenir en haut Aller en bas
mecanix




Moto : KTM 1190 ADVENTURE
Kms de ma moto : 8000KM
Messages : 180
Date d'inscription : 20/10/2012
Age : 53
Ville ou région : LILLE

MessageSujet: Re: Problème de démarrage    Mar 24 Déc 2013 - 23:36

Pour Dédé
que penses tu de l’utilisation de super condensateur pour aider la batterie à entrainer le démarreur
j'ai trouvé un article la dessus
http://olivier.denoblens.free.fr/projet_kart/projet_kart_electrique/docs_projet_3/applicationsupercondensateur.pdf
http://www.conradpro.fr/ce/fr/overview/0245960/Supercondensateurs-Supercaps?sort=DefaultCategoryName-asc
ça reste cher mais ça doit le faire comme j'ai vu que tu aimais bien te replonger dans tes cours d'electro et que comme tout bon retraité tu as du temps devant toi je te laisse à la réflexion
Revenir en haut Aller en bas
MG




Moto : XTZ 1200
Kms de ma moto : 37000
Pneu AV/AR : Tourance
Messages : 67
Date d'inscription : 16/09/2013
Age : 55
Ville ou région : Essonne

MessageSujet: Re: Problème de démarrage    Mer 25 Déc 2013 - 19:23

perso je reste peu enclin à penser que cette solution pourrait aider en effet la quantité d'énergie dans une batterie de 14A/H "serait" contenu dans un condensateur c'est l'idée si je comprends bien...
or Q = I T = C U , avec ici I=14 T= 3600 (puisque 14A/H) U = 13,7V (tension au top de la batterie) je vous laisse trouver C et donc avec le deuxième lien le volume et prix de la dite motif...
plus efficace en termes de prix et volume peut être la modification suivante (appliquée en son temps jadis sur une Cagiva 900 IE Lucky Explorer, les anciens peuvent connaitre??) il s'agit de connecter le démarreur sur sa batterie et uniquement lui et de le séparer du reste du circuit électrique ainsi tout le circuit reste alimenté de manière nominal même si le démarreur tire très fort, la tension des circuits d'injection et allumage restent eux alimentés au top! corolaire à cela il faut loger une deuxième batterie et un système de recharge automatique comme ceux des camping-car afin de recharger la deuxième batterie exclusive au démarreur. cqfd...
à l'époque j'avais laissé la batterie d'origine de 14A/H sur le démarreur et ajouté une petite batterie de 7AH pour tout le reste du circuit électrique, l'ensemble rechargé par une petite touille maison qui allait bien..

n'ayant aucun pb pour démarrer ma XTZ à ce jour même en plein hiver je n'ai pas jugé nécessaire de le faire, chaque fois que je la sort pour le boulot je fais 50 km quasi de route enfin pas de ville... ceci explique cela certainement.

MG
Revenir en haut Aller en bas
mecanix




Moto : KTM 1190 ADVENTURE
Kms de ma moto : 8000KM
Messages : 180
Date d'inscription : 20/10/2012
Age : 53
Ville ou région : LILLE

MessageSujet: Re: Problème de démarrage    Mer 25 Déc 2013 - 22:34

Revenir en haut Aller en bas
 
Problème de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit