Derniers sujets
» protection de projection d'eau + bocal de frein .
par jefiade Aujourd'hui à 22:35

» Quelle marque pour changer batterie 1200XTZ
par Faufilé Aujourd'hui à 21:48

» BIHR ADVENTURE 2017
par F38 Aujourd'hui à 20:09

» Recherche carenage
par ch'ti-cool Aujourd'hui à 19:43

» disques de freins xtz 660 tenere
par Ohlins Aujourd'hui à 18:34

» recherche rayons roue arrière XTZ 600 Ténéré 1vj
par fabbulous Aujourd'hui à 18:16

» Platine de Pignion,Platine de baggages,Protege de radiator etc
par Ohlins Aujourd'hui à 9:33

» POIGNEES CHAUFFANTES
par jackal74 Aujourd'hui à 9:07

» Rayons cassés, Jante cassée ...
par Patrick85 Hier à 16:44

» probleme moteur
par cannappe Hier à 16:18

» Bequille Centrale YAMAHA 750 XTZ
par alain30à10 Hier à 7:15

» Des manchons pour l'hiver...
par jolijojo Hier à 4:03

» Commande HeavyDuties dans Dept 13/84 et limitrophes - CLOTURE LE 17/01
par wizz Mer 30 Nov 2016 - 20:00

» Rando Cévenol Touraklette 2016
par GROSMONO Mer 30 Nov 2016 - 18:42

» Allez 1 de plus !
par nounours Mer 30 Nov 2016 - 18:10

» nouveau sur le forum
par nounours Mer 30 Nov 2016 - 18:08

» toc toc xtz à la maison
par Mac Ollep Mar 29 Nov 2016 - 22:12

» Ah l’électricité!!
par Dédé Mar 29 Nov 2016 - 20:07

» Protection de surtension pour la batterie.
par Phil11 Mar 29 Nov 2016 - 19:12

» Valises xtz
par Mayol Mar 29 Nov 2016 - 18:30

» Coupure moteur
par Jabindia Mar 29 Nov 2016 - 17:24

» Niveau d'huile
par michelside78 Mar 29 Nov 2016 - 17:22

» Gants chauffants V-Quattro Alpha, qui connait ?
par Papito Mar 29 Nov 2016 - 14:44

» bonjour à tous
par trk Mar 29 Nov 2016 - 11:25

» Futur Ténériste
par joe64 Lun 28 Nov 2016 - 23:24

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
valises pneus huile arriere bulle garde chaine 1200 carbu super reservoir embrayage manuel crash réglage filtre PNEU tenere phare echappement regulateur selle fourche moteur vidange BOUE
Partagez | 
 

 Kit suisse - problème après pose

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Rony4




Moto : XTZ 750 91, TZR 125 2RL 88, 350 RDLC 31k 83
Messages : 335
Date d'inscription : 07/07/2012
Age : 25
Ville ou région : Vallée de Joux (Vaud) - Suisse

MessageSujet: Kit suisse - problème après pose   Lun 12 Nov 2012 - 17:31

Hello.
Après pose de ce fameux kit suisse le ralenti est vraiment pas super, ça pétarade à froid comme à chaud... et parfois quelques petits "pêts" dans le pot avant de m'arrêter. On dirait que c'est bien trop riche.
Pour ceux qui l'ont posé, quels sont les réglages effectués ?

_________________
Revenir en haut Aller en bas
kevin645




Moto : xtz 750 n° 2037
Kms de ma moto : 51000
Pneu AV/AR : tkc 80
Messages : 64
Date d'inscription : 15/08/2012
Age : 28
Ville ou région : PAU

MessageSujet: Re: Kit suisse - problème après pose   Mar 13 Nov 2012 - 20:25

Trop riche ou trop pauvre car il me semble en tout cas pour moi quand j'ai reduit les GR de 5 points pétarade. Donc on m'a dit et j'en est déduit que pet dans le pot en décélération = trop pauvre, surtout que le kit suisse est bien plus pauvre que d'origine donc si tu n'avais pas ce problème avant c'est surement ça.

Si j'ai tout faut corrigez moi!!!
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Kit suisse - problème après pose   Mar 13 Nov 2012 - 20:37

ça me fait penser a une prise d'air,t'as bien remonter etanche?????
Revenir en haut Aller en bas
Rony4




Moto : XTZ 750 91, TZR 125 2RL 88, 350 RDLC 31k 83
Messages : 335
Date d'inscription : 07/07/2012
Age : 25
Ville ou région : Vallée de Joux (Vaud) - Suisse

MessageSujet: Re: Kit suisse - problème après pose   Mar 13 Nov 2012 - 20:51

Il me semble oui, car pas de problème à haut régime et moyen.
Avec le starter le moteur prend directe 3000-4000t/min.


Et comment je peux régler la richesse à bas régime ?

_________________
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Kit suisse - problème après pose   Mar 13 Nov 2012 - 20:55

je peux te donner les reglages ,je suis d'origine!!tente un MP a derfu,il te dira!!
Revenir en haut Aller en bas
Rony4




Moto : XTZ 750 91, TZR 125 2RL 88, 350 RDLC 31k 83
Messages : 335
Date d'inscription : 07/07/2012
Age : 25
Ville ou région : Vallée de Joux (Vaud) - Suisse

MessageSujet: Re: Kit suisse - problème après pose   Mar 13 Nov 2012 - 21:01

Je parlais d'une vis de richesse ou truc du genre, comme sur un bon vieux 2 temps.

_________________
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Kit suisse - problème après pose   Mar 13 Nov 2012 - 21:08

je pense qu'il faut l'ouvrir assez fort du faite que ça appauvri au gigleur,elle se trouve a l'arriere de la cuve du carbu par en dessous!!!les en meme temps,et fait une synchro aussi!!
Revenir en haut Aller en bas
kevin645




Moto : xtz 750 n° 2037
Kms de ma moto : 51000
Pneu AV/AR : tkc 80
Messages : 64
Date d'inscription : 15/08/2012
Age : 28
Ville ou région : PAU

MessageSujet: Re: Kit suisse - problème après pose   Mar 13 Nov 2012 - 21:24

Tu dévisses les vis de richesses 1/2 tour par 1/2 puis tu laisse quelques secondes pour que le régime moteur se stabilise et tant que tu entends le moteur augmenter en régime
tu continus. Lorsque le régime du moteur n'augmente plus c'est que tu est pas très loin du bon régime. Si c'est pas très clair regarde sur google réglage carbu tu vas trouver ce qu'il te faut
Revenir en haut Aller en bas
BorisF4S




Moto : 850 Xtz
Kms de ma moto : 109030
Pneu AV/AR : Tkc 80
Messages : 206
Date d'inscription : 09/07/2012
Age : 29
Ville ou région : Granville (50)

MessageSujet: Re: Kit suisse - problème après pose   Mar 13 Nov 2012 - 21:43

j'ai le même soucis sur mon xtz depuis la pose du kit, je vais faire un réglage CO à l'atelier pour voir, quelqu'un a un schéma du carburateur pour identifié la vis de richesse?
Revenir en haut Aller en bas
http://www.flat4specialities.com
Rony4




Moto : XTZ 750 91, TZR 125 2RL 88, 350 RDLC 31k 83
Messages : 335
Date d'inscription : 07/07/2012
Age : 25
Ville ou région : Vallée de Joux (Vaud) - Suisse

MessageSujet: Re: Kit suisse - problème après pose   Mar 13 Nov 2012 - 21:53

Et pour faire ce réglage il faut déposer le réservoir ?

_________________
Revenir en haut Aller en bas
vince34

Modérateur
Modérateur


Moto : xtz750 super ténéré 89 / 4972
Kms de ma moto : 106200
Pneu AV/AR : E-10 av et ar
Messages : 3854
Date d'inscription : 16/07/2011
Age : 50
Ville ou région : Montpellier

MessageSujet: Re: Kit suisse - problème après pose   Mer 14 Nov 2012 - 11:27

@Rony4 a écrit:
Et pour faire ce réglage il faut déposer le réservoir ?



et oui malheureusement!

_________________
Revenir en haut Aller en bas
vince34

Modérateur
Modérateur


Moto : xtz750 super ténéré 89 / 4972
Kms de ma moto : 106200
Pneu AV/AR : E-10 av et ar
Messages : 3854
Date d'inscription : 16/07/2011
Age : 50
Ville ou région : Montpellier

MessageSujet: Re: Kit suisse - problème après pose   Mer 14 Nov 2012 - 11:29

@BorisF4S a écrit:
j'ai le même soucis sur mon xtz depuis la pose du kit, je vais faire un réglage CO à l'atelier pour voir, quelqu'un a un schéma du carburateur pour identifié la vis de richesse?



regarde sur la RTM, il y a une photo qui te montre l'emplacement!

sinon il y a un tuto de flo44 sur le montage et réglage du carbu et en photo en plus!!

petit éditage pour te mettre le lien : http://www.super-tenere.org/t1692-refection-carbus-en-photos

_________________
Revenir en haut Aller en bas
Rony4




Moto : XTZ 750 91, TZR 125 2RL 88, 350 RDLC 31k 83
Messages : 335
Date d'inscription : 07/07/2012
Age : 25
Ville ou région : Vallée de Joux (Vaud) - Suisse

MessageSujet: Re: Kit suisse - problème après pose   Mer 14 Nov 2012 - 12:58

Merci des infos !!

_________________
Revenir en haut Aller en bas
vince34

Modérateur
Modérateur


Moto : xtz750 super ténéré 89 / 4972
Kms de ma moto : 106200
Pneu AV/AR : E-10 av et ar
Messages : 3854
Date d'inscription : 16/07/2011
Age : 50
Ville ou région : Montpellier

MessageSujet: Re: Kit suisse - problème après pose   Mer 14 Nov 2012 - 14:30

service!

_________________
Revenir en haut Aller en bas
MARTIN30




Moto : XTZ 750 1989/1994
Kms de ma moto : 73000 Kms
Pneu AV/AR : Michelin Anakee 2
Messages : 990
Date d'inscription : 20/02/2012
Age : 61
Ville ou région : Ales porte des cévennes

MessageSujet: Re: Kit suisse - problème après pose   Mer 14 Nov 2012 - 15:06

@BorisF4S a écrit:
j'ai le même soucis sur mon xtz depuis la pose du kit, je vais faire un réglage CO à l'atelier pour voir, quelqu'un a un schéma du carburateur pour identifié la vis de richesse?


Ta vis se trouve là.

_________________
Rien ne sert d'ouvrir, il faut partir à point
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: Kit suisse - problème après pose   Mer 14 Nov 2012 - 23:18

Hello à tous, ...

Bon bin tout est dit, toph, référence à cet excellent tuto de Flo44 et la RTM ;-) ...

Perso, après le suisse, j'ai re-réglé mes carbus comme le préconise la RTM, dévissage de 2 tours de la vis de richesse de ralenti, et peau-finage ;-) ...
Info importante, ... j'ai pas mis le 140 du Kit Kedo, j'ai mis un 137.5 ^^ ...
mais pour le ralenti j'ai bien mis les 35 ;-) ...

Attention ... avez vous bien vérifié que les plongeurs de starters sont bien en place ... ou pas trop bouffés comme les miens ^^ ... pas étanches, ça amène plus d'essence dans la carburation ^^ ...

Tchüss à tous ;-) ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Rony4




Moto : XTZ 750 91, TZR 125 2RL 88, 350 RDLC 31k 83
Messages : 335
Date d'inscription : 07/07/2012
Age : 25
Ville ou région : Vallée de Joux (Vaud) - Suisse

MessageSujet: Re: Kit suisse - problème après pose   Jeu 18 Avr 2013 - 19:07

Bonsoir.
Vous avez votre vis de richesse à combien ?
Car d'origine elle était à 0.5 tour ! Je l'ai mise à 2.5 tours il me semble que c'était le meilleur réglage.

_________________
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Kit suisse - problème après pose   Jeu 18 Avr 2013 - 20:33

un mec qui l'avait mis m'as dit entre 2.5 et 3,donc t'es bon pour moi!!!t'as fait une synchro quand meme????
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84


Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5057
Date d'inscription : 09/06/2010
Age : 50
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: Kit suisse - problème après pose   Jeu 18 Avr 2013 - 21:27

Hello Rony, ...

Comme Gazzz, ... et comme dit, Yam donne 2.5 tours comme base de travail ... après ça varie suivant les mobs ;-) ...

Tchüss à tous ;-) ...

_________________
Resto - Préz
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Rony4




Moto : XTZ 750 91, TZR 125 2RL 88, 350 RDLC 31k 83
Messages : 335
Date d'inscription : 07/07/2012
Age : 25
Ville ou région : Vallée de Joux (Vaud) - Suisse

MessageSujet: Re: Kit suisse - problème après pose   Jeu 18 Avr 2013 - 23:20

Synchro non, j'ai aucune idée comment faire ça sur un 4 temps.

_________________
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Kit suisse - problème après pose   Ven 19 Avr 2013 - 4:29

t'achete ça et tu suit la notice!!



ça vaut dans les 70 euro chez selectronic
Revenir en haut Aller en bas
ed




Moto : 750 Super T
Messages : 487
Date d'inscription : 25/08/2010
Age : 35
Ville ou région : Ajaccio

MessageSujet: Re: Kit suisse - problème après pose   Ven 19 Avr 2013 - 13:44

Sinon le fait maison, une planche de bois, 3m de durite jardinage, un soupcon d'huile, quelque agrafes ou cavaliers.

Testé et approuvé a plusieurs reprise sur bicylindre, maitenant j'ai investitdans un 4 manos, pour les 4 pattes mais qui peu le plus, peut le moins, pareil, 60/70euros max.
Revenir en haut Aller en bas
Rony4




Moto : XTZ 750 91, TZR 125 2RL 88, 350 RDLC 31k 83
Messages : 335
Date d'inscription : 07/07/2012
Age : 25
Ville ou région : Vallée de Joux (Vaud) - Suisse

MessageSujet: Re: Kit suisse - problème après pose   Ven 19 Avr 2013 - 13:46

Attends tu peux m'expliquer à quoi ça sert de faire tout ça ?
Car bon la moto tourne nickel, c'était juste le ralenti qui était pas super mais maintenant c'est mieux donc pouvoir acheter tout ça ?

_________________
Revenir en haut Aller en bas
ed




Moto : 750 Super T
Messages : 487
Date d'inscription : 25/08/2010
Age : 35
Ville ou région : Ajaccio

MessageSujet: Re: Kit suisse - problème après pose   Ven 19 Avr 2013 - 13:47

Revenir en haut Aller en bas
ed




Moto : 750 Super T
Messages : 487
Date d'inscription : 25/08/2010
Age : 35
Ville ou région : Ajaccio

MessageSujet: Re: Kit suisse - problème après pose   Ven 19 Avr 2013 - 13:49

Ca permet d'avoir les carbus synchrones, sinon t'as toujours un cylindre qui watt plus que l'autre, et c'est pas l'ideal pour le rendement, pour la reprise.
Revenir en haut Aller en bas
 
Kit suisse - problème après pose
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit