Derniers sujets
» Longueurs d'étapes idéales ?
problème allumage Emptypar Gengoux Aujourd'hui à 10:26

» Nouveau dans le 25
problème allumage Emptypar Jackol Sam 13 Avr 2024 - 12:07

» manuel d'atelier YAMAHA XT 660 Z Tenere
problème allumage Emptypar aulo Mar 9 Avr 2024 - 13:09

» questions kit suisse (encore) et d'autres
problème allumage Emptypar Mer14 Mar 9 Avr 2024 - 9:09

» Conversion cable digital vers compteur mécanique ?
problème allumage Emptypar Pandiwan Lun 8 Avr 2024 - 22:20

» XTZ 750 1989 - qu'est ce qu'on fait ?
problème allumage Emptypar Ogugus Lun 8 Avr 2024 - 14:49

» Problème électrique : démarrage capricieux et s'éteint à bas régime
problème allumage Emptypar Borgil Lun 8 Avr 2024 - 14:07

» Avis pneumatique super tenere
problème allumage Emptypar Palex Dim 7 Avr 2024 - 17:32

» clignotants a diodes
problème allumage Emptypar BIG Sam 6 Avr 2024 - 20:56

» Yamaha XT 660 Z 2009
problème allumage Emptypar Kristoph34 Sam 6 Avr 2024 - 18:42

» TET - Section 7 de Sourcieux les Mines à Saint-Rémy-De-Blot
problème allumage Emptypar J-Marc Ven 5 Avr 2024 - 11:30

» Prises sous la selle
problème allumage Emptypar aulo Mer 3 Avr 2024 - 18:02

» ma moto n'embraye plus §
problème allumage Emptypar Pandiwan Mar 2 Avr 2024 - 22:50

» Un nouveau de plus
problème allumage Emptypar aulo Mar 2 Avr 2024 - 14:35

» différence DM02 / DM04
problème allumage Emptypar yd64 Dim 31 Mar 2024 - 19:15

» Qui est allé au salon de la moto de Douai organisé par Valootre ?
problème allumage Emptypar yop1025 Sam 30 Mar 2024 - 15:02

» Nouveau parmis vous :)
problème allumage Emptypar REYNALD Ven 29 Mar 2024 - 14:08

» Ratatouillage au passage de la 1ere
problème allumage Emptypar JMM34 Ven 29 Mar 2024 - 8:37

» Selle passager 1200 Ténéré
problème allumage Emptypar krofil Sam 23 Mar 2024 - 8:47

» Rayons roue arriere Super Ténéré 1200
problème allumage Emptypar BrunoB Ven 22 Mar 2024 - 17:17

» Bobines allumage
problème allumage Emptypar Fredard Jeu 21 Mar 2024 - 16:44

» crashbar pour 700 tenere
problème allumage Emptypar BIG Mer 20 Mar 2024 - 16:28

» Shifter Ténéré 1200
problème allumage Emptypar CasseDale Sam 16 Mar 2024 - 0:14

» nouveau sur le forum
problème allumage Emptypar CasseDale Sam 16 Mar 2024 - 0:09

» Bonjour à Tous !
problème allumage Emptypar CasseDale Sam 16 Mar 2024 - 0:04

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS
http://acidmoto.ch www.sorcieremonique.com
Mots-clés
embrayage boue garde huile amortisseur vidange carburateur longues galére essence rabaissement crash synchro pneus manuel chaine reglage réservoir filtre arrière phare tenere suis tuto feux fourche
-23%
Le deal à ne pas rater :
EVGA SuperNOVA 650 G6 – Alimentation PC 100% modulaire 650W, 80+ ...
77.91 € 100.91 €
Voir le deal

Partagez | 
 

 problème allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tomtomtom


tomtomtom

Moto : 750 xtz
Kms de ma moto : 43000
Messages : 10
Date d'inscription : 31/05/2015
Age : 40
Ville ou région : lyon

problème allumage Empty
MessageSujet: problème allumage   problème allumage EmptyDim 31 Mai 2015 - 16:42

hola amigos...

petit problème:
je roulais tranquillement sur l 'autoroute avec mon 750 de 92, et la, plus rien au niveau élec, je cale donc, plus de témoin allumé, plus de feux, plus rien....
je vais voir le fusible principal, grillé, ouf...... je change le fusible, et tout remarche, feux, témoin, le démarreur tourne, mais le moteur ne part pas, donc pas de jus qui arrive a la bougie.
Un peu galère pour la récupérer en camion, je vais me pencher dessus le week end prochain.

ma question:
De quoi ça peut venir, quels sont les éléments à vérifier en priorité, peut être un court circuit ?

merci d avance
Revenir en haut Aller en bas
tomtomtom


tomtomtom

Moto : 750 xtz
Kms de ma moto : 43000
Messages : 10
Date d'inscription : 31/05/2015
Age : 40
Ville ou région : lyon

problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage EmptyDim 31 Mai 2015 - 16:59

j en profite au passage:

quelle viscosité et norme d huile mettre pour la vidange
pour la vidange du circuit de refroidissement, est ce que je peux mettre du liquide de refroidissement de voiture ou il en faut un spécial ?
Revenir en haut Aller en bas
CARRARA


CARRARA

Moto : XTZ750 an1991
Kms de ma moto : 87000
Messages : 135
Date d'inscription : 15/10/2014
Age : 41
Ville ou région : SERPAIZE(38)

problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage EmptyDim 31 Mai 2015 - 18:35

Regarde le régulateur je pense ... C'est un problème récurrent....après pour le liquide de refroidissement ben moi je met du liquide basique que tu a feu rouge ou sudauto☺

_________________
Pas plus vite qu'a fond !!
Revenir en haut Aller en bas
rachan


rachan

Moto : xtz 750
Kms de ma moto : 56000
Messages : 10
Date d'inscription : 31/01/2015
Age : 29
Ville ou région : val de marne

problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage EmptyLun 1 Juin 2015 - 23:09

CARRARA a écrit:
Regarde le régulateur je pense ... C'est un problème récurrent....après pour le liquide de refroidissement ben moi je met du liquide basique que tu a feu rouge ou sudauto☺️
problème allumage 170742
 malheureusement si tu n'a plus d'allumage maintenant j'ai peur pour ton boitier tci...
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 58
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage EmptyMar 2 Juin 2015 - 0:31

Hello à tous ...

SI le 30A a sauté c'est qu'il y a eu un sacré appel de courant ... si tout remarche sauf l'allumage, Rachan a raison ... le transistor de puissance de ton CDI a dû dégager ...

De mémoire, on a déjà posté sur ce sujet là ... recherche dans le forum et tu trouveras, le transistor de puissance se change ...

Pour plus de sérénité, je te conseille d'en profiter pour séparer le circuit électrique en 3 au lieu de 1. Allumage (20A), Régulation (30A) et utilisation (15A) avec 3 fusibles différents ... Ah et déplacer le fusible du ventilateur qui se trouve dans la gaine de câble qui court sous la selle et le réservoir ;-) ...

Bon courage :-) ...
Tchüss @ tous ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

problème allumage Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
tomtomtom


tomtomtom

Moto : 750 xtz
Kms de ma moto : 43000
Messages : 10
Date d'inscription : 31/05/2015
Age : 40
Ville ou région : lyon

problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage EmptyMar 2 Juin 2015 - 19:54

merci a tous pour vos réponses

donc, si j ai bien compris, le transistor du boitier cdi a cramer, a priori, facile a changer avec le super tuto mise a dispo récemment
par contre, dans mon cas, est ce que le régulateur peut avoir morfler ?
et tout cela serais dû a un court circuit qql part sur le faisceau ?

derfu, tu me conseille de mettre 3 fusibles différent pour le regulateur, démarreur et acessoire, par contre, tu me dis du 30 amp pour le regulateur alors que j ai un 20 amp en fusible principal, c est pas risqué ?
c est mieux aussi d en mettre un pour le démarreur ?

merci d avance
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 58
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage EmptyMer 3 Juin 2015 - 3:14

tomtomtom a écrit:
merci a tous pour vos réponses

donc, si j ai bien compris, le transistor du boitier cdi a cramé, a priori, facile à changer avec le super tuto mise à dispo récemment
Certainement en CC vu que le fusible à dégagé ...
Citation :
par contre, dans mon cas, est-ce que le régulateur peut avoir morflé ?
Peut-être mais pas sûr ...
Check d'abord ton CDI ... si rien de ce côté là vérifie ton régulo ... entre 3000 et 5000tr/mn, la tension ne doit pas dépasser 14V ... si t'as plus, le régulo a dégagé ... mais pour ça il te faut de l'allumage ... donc CDI d'abord ...
Citation :
et tout cela serais dû a un court circuit qql part sur le faisceau ?
ou dans le CDI ... je vois plus le transistor de puissance du CDI en CC :-\ ... un CC dans le faisceau c'est quand même plus rare ...

Citation :
derfu, tu me conseilles de mettre 3 fusibles différent pour le régulateur, démarreur et accessoire, par contre, tu me dis du 30 amp pour le régulateur alors que j ai un 20 amp en fusible principal, c est pas risqué ?
problème allumage Img_1510
Pas risqué si tu vires cette m***e innommable de régulo d'origine que Yam a eu la bonne idée de coller sur les premières XTz :-\ ...

problème allumage Img_0810
Pour être plus précis, j'ai essayé le régulo sous la selle ... type TDM (3VD) Modele SH650A-12 ... il a très bien fonctionné jusqu'au RASSO 2014... panne chiante, découplage à chaud, à froid tout est OK j'avais déjà les Xénon ... il a p'tet morflé à cause d'eux à force, mais sous la selle il fait quand même chaud à cause du bidon d'huile :-\ ...

problème allumage F61b_110
Je change avec un régulo que j'avais en réserve je l'ai collé sous le passage de roue ... tout se passe bien jusqu'à ce que je pète une série d'appels de phares à une Bimbo en train de taper des SMS sur la 3ème voie sur l'autoroute avec les Xénon (Xénon 35W mais plus de 85W à l'allumage ... 2x 85W = 170W ... bye bye le régulo...

problème allumage T2ec1610 problème allumage Dsc_0010 problème allumage Dsc_0013
Du coup, comme j'ai installé tout un tas de trucs qui pompent du jus sur ma mob, j'ai craqué pour celui-ci avec son fusible de 30A ...

problème allumage Dsc_0011 problème allumage Dsc_0014
Monté dans la tête de fourche (le régulo, hein, ... pas son fusible ;-) ...

Donc pour répondre à ta question sur le 30A sur le circuit de régulation, ça dépend du régulo que tu vas mettre ;-) ...

Citation :
c est mieux aussi d en mettre un pour le démarreur ?
Il y en a déjà un sur le relais de démarreur il me semble ;-) ...

merci d avance[/quote]

Tchüss @+ ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

problème allumage Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
tomtomtom


tomtomtom

Moto : 750 xtz
Kms de ma moto : 43000
Messages : 10
Date d'inscription : 31/05/2015
Age : 40
Ville ou région : lyon

problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage EmptyMer 3 Juin 2015 - 20:25

merci pour tout ça, je me sent moins seul.....

je m y met ce week end et te tiens au jus
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 58
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage EmptyMer 3 Juin 2015 - 21:37

tomtomtom a écrit:
merci pour tout ça, je me sent moins seul.....

je m y met ce week end et te tiens au jus
Oki ;-) ...

NB : Ta machine a 43000km ... n'oublies pas de vérifier le jeu aux soupapes (a faire à 42000km (RTM)) ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

problème allumage Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
fabbulous

Modérateur
Modérateur
fabbulous

Moto : XT1200Z ES 2018
Kms de ma moto : 1800
Pneu AV/AR : pneus d'origine de mer..!
Messages : 2796
Date d'inscription : 02/05/2011
Age : 47
Ville ou région : Montréal - Québec - Canada

problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage EmptyJeu 4 Juin 2015 - 6:47

Derfu is back on the fofo!!!

teneriste un jour

_________________
problème allumage Bonett10problème allumage J_y_yt10

Facebook Moto Rando 84

TEAM  MOTO RANDO 84


problème allumage Signat10

Revenir en haut Aller en bas
gazzz


gazzz

Moto : 750xtz 625 exc 650 outlander
Kms de ma moto : 39000
Pneu AV/AR : cross /cross et tkc70 pour la xtz
Messages : 746
Date d'inscription : 12/07/2013
Age : 49
Ville ou région : un ch'ti picard immigrer dans le sud

problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage EmptyJeu 4 Juin 2015 - 7:20

orchestre tetes sautent

_________________
problème allumage Images19problème allumage P1010412problème allumage 10406711problème allumage 11255410problème allumage 17021910
 
problème allumage Logo1010problème allumage Sans_t10
Revenir en haut Aller en bas
tomtomtom


tomtomtom

Moto : 750 xtz
Kms de ma moto : 43000
Messages : 10
Date d'inscription : 31/05/2015
Age : 40
Ville ou région : lyon

problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage EmptyDim 7 Juin 2015 - 10:45

c'était bien ça, transistor changé, elle est repartit direct.....
par contre ça me fait un peu soucis si je pars faire un peu de route avec, notamment de l autre coté de la méditerranée, si ce genre de panne arrive sans prévenir 

est ce que c 'est plus sage de changer tout de suite le régulateur  pour un de tdm t je garde l ancien dans la boite à outils, et je pars avec 1 ou 2  transistor de rechange (et je serre les fesses pour que rien arrive car changer un transistor chez moi et en changer a tataouine les bains, c est pas pareil) ?

en tout merci, réparation a 4€, ça le fait....
Revenir en haut Aller en bas
tomtomtom


tomtomtom

Moto : 750 xtz
Kms de ma moto : 43000
Messages : 10
Date d'inscription : 31/05/2015
Age : 40
Ville ou région : lyon

problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage EmptyDim 7 Juin 2015 - 10:49

et pour le regulateur de tdm, c est un pour type 3vd ou 4tx qu il faut ?
Revenir en haut Aller en bas
ed


ed

Moto : 750 Super T
Messages : 502
Date d'inscription : 25/08/2010
Age : 43
Ville ou région : Ajaccio

problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage EmptyDim 7 Juin 2015 - 11:52

Je vais jouer au mechant ;

Si tu t'etais inscrit sur le forum avant, voir meme avant d'acheter la moto, tu n'aurais meme pas a poser la question sur le regulateur  clin d\'oeil .

Tu n'aurais meme pas eu de panne.

Les regualteurs d'origine des 750 st doivent imperativement etre remplacés par des plus solides, comme ceux du tdm, c'est archi connu, enfin sur le froum tout du moins  motard .

Fonctio recherche pour avoir les ref et conseil sur le regul TDM.
Revenir en haut Aller en bas
tabar


tabar

Moto : revére ntv 650
Kms de ma moto : 100 000km
Pneu AV/AR : Mitas
Messages : 904
Date d'inscription : 11/04/2013
Age : 67
Ville ou région : 30220

problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage EmptyDim 7 Juin 2015 - 12:31

cool!!papyconseille

_________________
           
 
problème allumage Bonett10 problème allumage OAatjW 
________________
problème allumage Mr84-110


XT 600 3TD


Revenir en haut Aller en bas
ch'ti-cool


ch'ti-cool

Moto : HD SREET GLIDE CVO 1800 cc
Kms de ma moto : 93 000
Pneu AV/AR : HD
Messages : 2903
Date d'inscription : 25/03/2011
Age : 60
Ville ou région : 59 pays des betises ;)

problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage EmptyDim 7 Juin 2015 - 12:43

ed a écrit:
Je vais jouer au mechant ;

Si tu t'etais inscrit sur le forum avant, voir meme avant d'acheter la moto, tu n'aurais meme pas a poser la question sur le regulateur  clin d\'oeil .

Tu n'aurais meme pas eu de panne.

Les regualteurs d'origine des 750 st doivent imperativement etre remplacés par des plus solides, comme ceux du tdm, c'est archi connu, enfin sur le froum tout du moins  motard .

Fonctio recherche pour avoir les ref et conseil sur le regul TDM.


UN MECHANT UN PEUT BETE QUANT MEME

Perso je me suis inscrit sur le fofo après l'acquisition de ma brèle  problème allumage 198135  sinon je crois bien que je me serai inscrit sur des forums autres que yam et ca n'aurait servit a rien ! ! !
Apres il est bien de potasser le fofo avant de poser une question déjà postée

_________________
Envie d'écouter de la bonne musique ? Ecoutez classic 21 ou Rockenfolie.com bien 

http://www.rtbf.be/classic21/?id=0185451_sac#

Radio Rock Rockenfolie - Rockenfolie, la radio - Gratuite

problème allumage Ct2rou14problème allumage Logo_y12problème allumage Vosges11 problème allumage J_y_yt11  problème allumage J_y_yt10
Revenir en haut Aller en bas
tomtomtom


tomtomtom

Moto : 750 xtz
Kms de ma moto : 43000
Messages : 10
Date d'inscription : 31/05/2015
Age : 40
Ville ou région : lyon

problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage EmptyDim 7 Juin 2015 - 22:49

en effet, je savais pas que c'était un problème récurrent, je viens de prendre un nouveau regulo sur ebay.
et oui ed, désolé mais monsieur lambda ne sait pas forcément que sa pépette a des problèmes de régulo (tout du moins jusqu a ce qu il y soit confronté)....
j apprends tout doux..... donc indulgence svp.... maintenant, je sais.... et ma xtz ronronne....
Revenir en haut Aller en bas
rachan


rachan

Moto : xtz 750
Kms de ma moto : 56000
Messages : 10
Date d'inscription : 31/01/2015
Age : 29
Ville ou région : val de marne

problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage EmptyLun 8 Juin 2015 - 19:52

salut tomtomtom , je voudrais savoir tu la trouver où ton transistor ? car a chaque fois je le trouve a 15 20 euro
Revenir en haut Aller en bas
tomtomtom


tomtomtom

Moto : 750 xtz
Kms de ma moto : 43000
Messages : 10
Date d'inscription : 31/05/2015
Age : 40
Ville ou région : lyon

problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage EmptyMar 9 Juin 2015 - 0:20

je l ai trouver directement dans un magasin d electronique a lyon autrement sur ebay, la ref c est 2sd1071
Revenir en haut Aller en bas
Contenu sponsorisé





problème allumage Empty
MessageSujet: Re: problème allumage   problème allumage Empty

Revenir en haut Aller en bas
 
problème allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: ELECTRIQUE-

Créer un forum | ©phpBB | Forum gratuit d'entraide | Signaler un abus | Forumactif.com