RASSO VERCORS 2017
Inscrivez vous
au rassemblement annuel
des forums
SUPER-TENERE.org et
TERRE-BITUME.org
dans le VERCORS
du 25 au 28 Mai 2017.
Places limitées...
Derniers sujets
» MOTOCONCEOT 77 CHELLES
par Mich77 Aujourd'hui à 17:54

» silencieux neuf xtz 1200
par thierry10 Aujourd'hui à 17:51

» ! Paquets arrivés ! Commande groupée de garde boue à Toulouse
par penchepastrop Aujourd'hui à 15:49

» Compatibilité support givi PL2119 et pot Mivv
par penchepastrop Aujourd'hui à 15:30

» cherche rayon de roue arriere xtz1200
par Lepic Aujourd'hui à 13:47

» Conseils achat
par seb64 Aujourd'hui à 11:41

» Transformation Super Ténéré 94 en Réplica SONAUTO
par bart271 Aujourd'hui à 11:19

» Liste des inscrits "Rasso 2017 VERCORS TOUR 25-28 mai"
par ALADIN Aujourd'hui à 9:58

» Trouvé - Achat : selle confort ou réhaussée de 660 xtz d'aprés 2008
par assurancetourix Aujourd'hui à 9:13

» tente à vendre
par thierry64 Aujourd'hui à 8:58

» La mienne (à moi) ;)
par yop1025 Aujourd'hui à 7:28

» Bonjour à ts
par lino Aujourd'hui à 7:21

» salut a tous
par lino Aujourd'hui à 7:20

» Problème passage vitesse
par BlackICe Aujourd'hui à 1:22

» PEGASE by JMM
par JMM69 Aujourd'hui à 0:43

» Mode "Réanimation" de ma ST...
par zig-zag Aujourd'hui à 0:26

» Vente Pieces d'origine XTZ 750 Super Tenere
par bart271 Hier à 21:32

» Filtre à air
par Dédé Hier à 21:24

» joint carter d'embrayage a changer
par Dédé Hier à 21:14

» petite blague de la journée
par Rackham Hier à 21:05

» [A vendre] Protection de cardan Yamaha Super Tenere 1200 de couleur noire
par claudedu19 Hier à 20:51

» porte bagage
par fredo710 Hier à 20:45

» Je roule au bio ethanol !
par Papito Hier à 19:35

» 750 xtz - 850 tdm - 850 trx
par MARTIN30 Hier à 16:05

» ma 600 ténéré 1vj de 1987 + side toro
par fabbulous Hier à 14:06

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
manuel crash fourche bulle valise arriere carbu embrayage BOUE phare valises filtre regulateur super reservoir 1200 garde chaine PNEU huile vidange selle réglage pneus echappement moteur
Partagez | 
 

 probleme tableau de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chris13


avatar

Moto : xtz 1200 bleue
Kms de ma moto : 38800
Pneu AV/AR : ANAKEE 3- AV/AR
Messages : 316
Date d'inscription : 26/10/2010
Age : 53
Ville ou région : bouches du rhone

MessageSujet: probleme tableau de bord   Mar 23 Juin 2015 - 19:17

salut Vola ce qui m'amène, ce matin ma 1200 n'a pas voulu démarrer, de retour du boulot en insistant longuement elle s'est enfin décider à tourner, mais j'ai deux voyants au tableau de bord qui restent allumés.
Le témoin de panne moteur et le témoin de l'abs,
Question: que faut il faire?
Merci d'avance pour votre aide. agenouille

_________________

Revenir en haut Aller en bas
piéro


avatar

Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 514
Date d'inscription : 03/02/2014
Age : 31
Ville ou région : Champagne au mt d'or

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 19:36

ben quand tu met le contact, logiquement tu dois avoir code panne qui s'affiche (ou à la place des km ou du trip je sais plus... )
Suivant le code panne, on y verra plus clair
Revenir en haut Aller en bas
chris13


avatar

Moto : xtz 1200 bleue
Kms de ma moto : 38800
Pneu AV/AR : ANAKEE 3- AV/AR
Messages : 316
Date d'inscription : 26/10/2010
Age : 53
Ville ou région : bouches du rhone

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 19:42

Sur l'affichage du compteur, le n° 69 est inscrit. embarrassé

_________________

Revenir en haut Aller en bas
piéro


avatar

Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 514
Date d'inscription : 03/02/2014
Age : 31
Ville ou région : Champagne au mt d'or

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 19:43

69? T'as fait quoi avec ta moto ? lol 

Je regarde ça, j'te redis
Revenir en haut Aller en bas
piéro


avatar

Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 514
Date d'inscription : 03/02/2014
Age : 31
Ville ou région : Champagne au mt d'or

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 19:46

Alors

-> Capteur de roue AV - Aucun signal en provenance du capteur.

Autrement dit, ou une m***e dans le faisceau, ou le capteur HS. 

Par contre, ça n'explique pas ton soucis de démarrage... Tu n'avais pas roulé depuis un moment ? ou alors, mis en route et coupé la veille ou quelques jours au paravent ?
Revenir en haut Aller en bas
chris13


avatar

Moto : xtz 1200 bleue
Kms de ma moto : 38800
Pneu AV/AR : ANAKEE 3- AV/AR
Messages : 316
Date d'inscription : 26/10/2010
Age : 53
Ville ou région : bouches du rhone

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 20:45

Salut piero, les infos du code panne, tu trouves ça ou? bien

_________________

Revenir en haut Aller en bas
Lepic


avatar

Moto : XTZE 2015
Kms de ma moto : 12000 kms
Pneu AV/AR : Pirelli Scorpion trail 2
Messages : 121
Date d'inscription : 28/11/2012
Age : 53
Ville ou région : Doubs

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 20:58

Bonsoir,

Tu as du faire tourner ta roue AR en étant sur la béquille, n'ayant pas d'info de la roue AV, le calculateur allume le témoin, va rouler un peu et les témoins devraient s'éteindre.
Revenir en haut Aller en bas
piéro


avatar

Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 514
Date d'inscription : 03/02/2014
Age : 31
Ville ou région : Champagne au mt d'or

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 21:18

@chris13 a écrit:
Salut piero, les infos du code panne, tu trouves ça ou? bien


Dans le manuel d'atelier ;)

Citation :
Bonsoir,

Tu as du faire tourner ta roue AR en étant sur la béquille, n'ayant pas d'info de la roue AV, le calculateur allume le témoin, va rouler un peu et les témoins devraient s'éteindre.

J'ai jamais fait le test ? ça fout le bordel ça ??
Techniquement ça ce tient, mais après, j'ai cru comprendre que tout restait allumer ?
Revenir en haut Aller en bas
babu80


avatar

Moto : Yamaha 900 Diversion et 1200 xtz N° 621
Kms de ma moto : 78 500 et 59 000 Kms
Pneu AV/AR : Tourance next
Messages : 287
Date d'inscription : 14/10/2013
Age : 58
Ville ou région : Périgord

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 21:21

La procédure pour déconnecter l'ABS est de mettre sur la centrale et enclenché une vitesse et faire tourner la roue arrière ton témoin s'allume et ton ABS se déconnecte. MAIS ... Dés que tu arrête le moteur ton témoin doit s'éteindre et ton ABS et de nouveau  en fonction
Revenir en haut Aller en bas
Lepic


avatar

Moto : XTZE 2015
Kms de ma moto : 12000 kms
Pneu AV/AR : Pirelli Scorpion trail 2
Messages : 121
Date d'inscription : 28/11/2012
Age : 53
Ville ou région : Doubs

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 21:26

Oui, quand je vidange le pont AR, je fais tourner la roue avec le moteur pour fluidifier un peu l'huile et chaque fois les 2 témoins restent allumés, il suffit de rouler quelques centaines de mètres pour les éteindre bien
Revenir en haut Aller en bas
Tamasheq


avatar

Moto : Super Ténéré ZE
Kms de ma moto : 52000
Pneu AV/AR : Tourance Next
Messages : 459
Date d'inscription : 03/06/2015
Age : 54
Ville ou région : Haute Garonne

MessageSujet: Re: probleme tableau de bord   Mar 23 Juin 2015 - 22:50

Pour le manuel (où les codes sont indiqués) c'est par là https://www.super-tenere.org/t8804-manuel-d-atelier-en-francais?highlight=manuel . Le lien a marché cette semaine …

_________________
Tamasheq
MZ 125 -> Ducati 500 Pantah -> Moto Guzzi 1000 SP2 -> Suzuki 600 DR -> Ducati 900 SS / Africa Twin 650 -> Suzuki SV 650 -> Intégra 750 + Super Ténéré 1200 ZE
Revenir en haut Aller en bas
chris13


avatar

Moto : xtz 1200 bleue
Kms de ma moto : 38800
Pneu AV/AR : ANAKEE 3- AV/AR
Messages : 316
Date d'inscription : 26/10/2010
Age : 53
Ville ou région : bouches du rhone

MessageSujet: Re: probleme tableau de bord   Mer 24 Juin 2015 - 19:14

bravo les mecs, merci pour vos infos. Ce matin j'ai sorti la 1200 et après quelques dizaines de mètres

           tout s'est éteint. Je vais jeter un œil sur le manuel d'atelier, histoire d'étoffer mes connaissances.

           trosuper clapping

_________________

Revenir en haut Aller en bas
piéro


avatar

Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 514
Date d'inscription : 03/02/2014
Age : 31
Ville ou région : Champagne au mt d'or

MessageSujet: Re: probleme tableau de bord   Mer 24 Juin 2015 - 19:16

Eh ben parfait !!
Revenir en haut Aller en bas
Lepic


avatar

Moto : XTZE 2015
Kms de ma moto : 12000 kms
Pneu AV/AR : Pirelli Scorpion trail 2
Messages : 121
Date d'inscription : 28/11/2012
Age : 53
Ville ou région : Doubs

MessageSujet: Re: probleme tableau de bord   Mer 24 Juin 2015 - 22:37

bien
Revenir en haut Aller en bas
 
probleme tableau de bord
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit