RASSO VERCORS 2017
Inscrivez vous
au rassemblement annuel
des forums
SUPER-TENERE.org et
TERRE-BITUME.org
dans le VERCORS
du 25 au 28 Mai 2017.
Places limitées...
Derniers sujets
» [A vendre] Protection pompe à eau Yamaha Super Tenere 1200 en alu
par bruno 42 Aujourd'hui à 5:34

» Dolly Parton
par J.R.D Hier à 23:17

» Une XT660Z neuve (0km) à la vente en 2017
par drokath Hier à 22:36

» MA NEWS YAMAHA
par Geebee-Side Hier à 21:49

» ! Paquets arrivés ! Commande groupée de garde boue à Toulouse
par Faufilé Hier à 19:43

» Modification de ma ténéré
par Filouj Hier à 17:11

» Achat : selle confort ou réhaussée de 660 xtz d'aprés 2008
par assurancetourix Hier à 13:51

» [A vendre] Protection de cardan Yamaha Super Tenere 1200 de couleur noire
par olivlemoz Hier à 13:49

» petite blague de la journée
par bruno 42 Hier à 12:24

» Problème passage vitesse
par Dédé Hier à 12:17

» Casque Scorpion adx-1
par caribou51 Hier à 11:49

» Balade en montagne
par ch'ti-cool Hier à 11:23

» Quels sont vos gants d'été ?
par lacaille Hier à 10:34

» Branchement GPS
par jungle973 Hier à 23:33

» ma 600 ténéré 1vj de 1987 + side toro
par louping60 Sam 25 Mar 2017 - 21:19

» MICHELIN Pilot Road 4
par MAMAR85 Sam 25 Mar 2017 - 13:17

» Problème de starter
par thomasmic125 Sam 25 Mar 2017 - 10:53

» Durée de vie du kit chaine d'origine
par yop1025 Sam 25 Mar 2017 - 8:40

» solution simple pour problème de jonction boite à air/carbu!
par bart271 Ven 24 Mar 2017 - 20:01

» Lampe H7 LED
par Jean-Mi2570 Ven 24 Mar 2017 - 16:20

» Alléger la Ptite 660 ?
par thierry64 Ven 24 Mar 2017 - 15:26

» Pare-cylindre Touratruc
par BlackICe Ven 24 Mar 2017 - 14:07

» Qui a une sacoche givi tanklock
par penchepastrop Ven 24 Mar 2017 - 11:45

» neutralisation Abs
par BlackICe Ven 24 Mar 2017 - 9:54

» Codes Diagnostic 1200 xtz
par penchepastrop Ven 24 Mar 2017 - 9:45

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
manuel super réglage regulateur vidange chaine valise BOUE valises echappement reservoir pneus PNEU arriere phare selle 1200 crash bulle garde carbu embrayage filtre moteur fourche huile
Partagez | 
 

 Problème freinage couplé!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Leystate


avatar

Moto : Yamaha 1200 xtze worldcrosser
Kms de ma moto : 1300
Pneu AV/AR : back to Battle Wing!
Messages : 30
Date d'inscription : 21/08/2015
Age : 43
Ville ou région : Annecy

MessageSujet: Problème freinage couplé!   Sam 29 Aoû 2015 - 17:04

Depuis ce matin ma xtze plonge au freinage plus que d'habitude... Je la mets sur la béquille centrale je passe la 1ère et quand j'actione le levier de frein avant la roue arrière tourne toujours!!! Help !!!!
Revenir en haut Aller en bas
etinag


avatar

Moto : XTZ 1200 / XTZ 660
Kms de ma moto : 45000 / 17000
Pneu AV/AR : BW / Mitas
Messages : 515
Date d'inscription : 21/11/2013
Age : 54
Ville ou région : Haute-Pyrénées

MessageSujet: Re: Problème freinage couplé!   Sam 29 Aoû 2015 - 17:18

en mettant la moto sur la centrale tu fausse la lecture de la roue avant (elle tourne pas) et le freinage couplé ... ben y'en a pas ...
Maintenant tu dis que l'avant plonge plus que d'habitude ? tu toucherai pas à l'arrière avant d'empoigner l'avant ?
Revenir en haut Aller en bas
Leystate


avatar

Moto : Yamaha 1200 xtze worldcrosser
Kms de ma moto : 1300
Pneu AV/AR : back to Battle Wing!
Messages : 30
Date d'inscription : 21/08/2015
Age : 43
Ville ou région : Annecy

MessageSujet: Re: Problème freinage couplé!   Sam 29 Aoû 2015 - 17:38

Ouf tu me rassures! Non je touche jamais à l'arrière sauf gros freinage. Après la moto est neuve peut être l'huile de fourche qui se fluidifie? Je viens de changer les pneus mais rien à voir...
Revenir en haut Aller en bas
etinag


avatar

Moto : XTZ 1200 / XTZ 660
Kms de ma moto : 45000 / 17000
Pneu AV/AR : BW / Mitas
Messages : 515
Date d'inscription : 21/11/2013
Age : 54
Ville ou région : Haute-Pyrénées

MessageSujet: Re: Problème freinage couplé!   Sam 29 Aoû 2015 - 17:51

@Leystate a écrit:
Ouf tu me rassures! Non je touche jamais à l'arrière sauf gros freinage. Après la moto est neuve peut être l'huile de fourche qui se fluidifie? Je viens de changer les pneus mais rien à voir...
tu viens de changer les pneus donc on a retirer la roue arrière et ... on a repoussé les pistons de l'étrier (av et ar) pour remonter la (les) roue (s) ...
suis pas sur qu'y y'a rien à voir
Revenir en haut Aller en bas
Leystate


avatar

Moto : Yamaha 1200 xtze worldcrosser
Kms de ma moto : 1300
Pneu AV/AR : back to Battle Wing!
Messages : 30
Date d'inscription : 21/08/2015
Age : 43
Ville ou région : Annecy

MessageSujet: Re: Problème freinage couplé!   Sam 29 Aoû 2015 - 19:30

Tu penses que ça peut déconnecter le couplage des freins?
Revenir en haut Aller en bas
Jojo76


avatar

Moto : XT1200Z Worldcrosser
Kms de ma moto : 22500
Messages : 52
Date d'inscription : 18/08/2015
Age : 55
Ville ou région : Haute-Normandie

MessageSujet: Re: Problème freinage couplé!   Sam 29 Aoû 2015 - 20:35

Bonsoir,

Et si après remontage de la roue arrière, "ils" avaient oublié de remettre les pistons en place ?
Appuie plusieurs fois sur la pédale pour voir
Revenir en haut Aller en bas
Leystate


avatar

Moto : Yamaha 1200 xtze worldcrosser
Kms de ma moto : 1300
Pneu AV/AR : back to Battle Wing!
Messages : 30
Date d'inscription : 21/08/2015
Age : 43
Ville ou région : Annecy

MessageSujet: Re: Problème freinage couplé!   Sam 29 Aoû 2015 - 21:24

Non le frein arrière fonctionne très bien
Revenir en haut Aller en bas
Jojo76


avatar

Moto : XT1200Z Worldcrosser
Kms de ma moto : 22500
Messages : 52
Date d'inscription : 18/08/2015
Age : 55
Ville ou région : Haute-Normandie

MessageSujet: Re: Problème freinage couplé!   Sam 29 Aoû 2015 - 23:21

@Leystate a écrit:
Tu penses que ça peut déconnecter le couplage des freins?

Ce qui peut (entre autre) déconnecter l'UBS :

- Le dysfonctionnement de l'ABS (c'est ce qu'il t'est arrivé en faisant tourner la moto sur la centrale avec une vitesse et que t'a expliqué Etinag).

- Le fait de freiner avec le levier, de le relâcher puis de l'actionner à nouveau. Dans ce cas tu n'as plus qu'un freinage conventionnel.

et bien sur, ce qu'à écrit Etinag au sujet de l'utilisation de la pédale en premier.

A noter également que lorsque la vitesse de conduite est réduite, la force de freinage de l'UBS est également réduite.

Je viens de lire dans le "Emmanuelle" que "si le levier de frein est actionné alors que le pied du pilote repose sur la pédale de frein, une vibration peut se faire ressentir au niveau de la pédale en raison du fonctionnement de l'UBS. Il ne s'agit donc pas d'une défaillance."
Voilà peut-être un moyen de tester son fonctionnement en attendant d'aller faire contrôler tout ça par ton concessionnaire, vu que ta St est en garantie.
Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 2024
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Problème freinage couplé!   Dim 30 Aoû 2015 - 7:48

@Jojo76 a écrit:
Bonsoir,

Et si après remontage de la roue arrière, "ils" avaient oublié de remettre les pistons en place ?
Appuie plusieurs fois sur la pédale pour voir
tape du poing rire Excellent !!!
Revenir en haut Aller en bas
Leystate


avatar

Moto : Yamaha 1200 xtze worldcrosser
Kms de ma moto : 1300
Pneu AV/AR : back to Battle Wing!
Messages : 30
Date d'inscription : 21/08/2015
Age : 43
Ville ou région : Annecy

MessageSujet: Re: Problème freinage couplé!   Dim 30 Aoû 2015 - 12:09

Trop drôle....
Revenir en haut Aller en bas
Leystate


avatar

Moto : Yamaha 1200 xtze worldcrosser
Kms de ma moto : 1300
Pneu AV/AR : back to Battle Wing!
Messages : 30
Date d'inscription : 21/08/2015
Age : 43
Ville ou région : Annecy

MessageSujet: Re: Problème freinage couplé!   Lun 7 Sep 2015 - 9:53

alors, c'est à n'y rien comprendre, depuis que j'ai remis les battle ping d'origine elle plonge plus... rouge colere
Revenir en haut Aller en bas
francoiscorse2a


avatar

Moto : XTZ 1200
Kms de ma moto : 2010
Messages : 108
Date d'inscription : 26/05/2013
Age : 53
Ville ou région : AJACCIO

MessageSujet: Re: Problème freinage couplé!   Lun 3 Oct 2016 - 12:44

J'ai le même problème sur mon modèle 2010
La moto plonge... en fait, dans mon cas, c'est qu'il y a un dysfonctionnement du freinage arrière et tout ce fait donc sur l'avant.
Si en roulant, tu freines uniquement de l'arrière (donc avec le pied  ) tu arrives en buté et rien ne se passe.
Je n'arrive pas à freiner de l'arrière et je galère pour trouver la solution
Revenir en haut Aller en bas
caribou51


avatar

Moto : XTZ1200 worldcrosser
Kms de ma moto : 80 000
Pneu AV/AR : k60 et k60
Messages : 139
Date d'inscription : 07/09/2014
Age : 39
Ville ou région : champagne

MessageSujet: Re: Problème freinage couplé!   Mar 4 Oct 2016 - 19:14

Je suis comme toi plus Frein derriere. Donc j'ai tester mon maître cylindre . En débranchant la durite de la centrale ABS tu la mets sur la sortie du maître cylindre. Et la miracle le Frein marche donc apres plusieurs lecture de schéma et de coup fil . ABS hs.
Revenir en haut Aller en bas
caribou51


avatar

Moto : XTZ1200 worldcrosser
Kms de ma moto : 80 000
Pneu AV/AR : k60 et k60
Messages : 139
Date d'inscription : 07/09/2014
Age : 39
Ville ou région : champagne

MessageSujet: Re: Problème freinage couplé!   Mar 4 Oct 2016 - 19:16

Par contre j'ai l'essayer le shunte de la roue arriere et fait une boucle avec l'autre durite en sorti module ABS du coup juste abs a l'avant et derriere Frein normal pas de voyant et ca Frein mais plus coupler
Revenir en haut Aller en bas
 
Problème freinage couplé!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit