Derniers sujets
» Bonjour du béarn
par robertbond Aujourd'hui à 15:57

» XTZ 660 besoin d'info
par CHAMALIN Aujourd'hui à 15:19

» regulateur de vitesse
par svt Aujourd'hui à 14:24

» Coupure du régulateur de vitesse
par BlackICe Aujourd'hui à 13:25

» Chicane pot Arrow
par BlackICe Aujourd'hui à 12:55

» Bougie irridium
par Eostel Aujourd'hui à 8:08

» Avis sur état moteur XTZ de 90
par Bastien Aujourd'hui à 7:53

» Ma XT1200 ZE
par robertbond Aujourd'hui à 4:42

» Futur possesseur de XTZ
par Street-Geoff Aujourd'hui à 1:27

» Vends Biellette de rabaissement + béquille raccourcie pour xt660z 2008
par Eostel Hier à 23:51

» Recherche XTZ 660 Version 2.0
par Eostel Hier à 23:37

» Manchons pour ZE ?
par a9stewaf Hier à 21:52

» que pensez vous de ma soupape ?
par zig-zag Hier à 20:48

» Débuter le TT en IDF !
par chris95 Hier à 18:58

» petite blague de la journée
par chris95 Hier à 18:50

» La super ténéré&, c'est terminé.
par Leplep60 Hier à 18:39

» Problème frein arrière
par BlackICe Hier à 15:02

» Super Ténéré 1200 XTZ bagagerie complète 2011 - 64000KM - Entretenue
par olivlemoz Hier à 14:40

» ABSENCE FREIN MOTEUR
par BlackICe Hier à 13:27

» Montage feux additionnels à LED
par BlackICe Hier à 13:22

» Quel modele de crash bar ou pare carter utilisez-vous?
par CasseDale Hier à 9:38

» hannemaren.com
par yannick 63 Dim 19 Nov 2017 - 8:42

» Béquilles centrale ; Crash bar XTZ 750
par Humex Sam 18 Nov 2017 - 22:27

» debridage... !!
par t-teuf Sam 18 Nov 2017 - 17:03

» 1 de plus chez les bleu
par chris95 Sam 18 Nov 2017 - 16:20

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
selle manuel distribution phare regulateur huile reglage vidange Bulle rabaissement valises filtre batterie arrow feux poignées frein moteur 1200 chauffantes crash Peinture carter tenere echappement Debridage
Partagez | 
 

 ça force au démarrage...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chmorglube


avatar

Moto : XTZ 1200 Supertenere
Kms de ma moto : 42000
Pneu AV/AR : Bridg. A40
Messages : 159
Date d'inscription : 10/02/2016
Age : 53
Ville ou région : Nuits Saint Georges

MessageSujet: ça force au démarrage...   Dim 21 Fév 2016 - 1:09

Bonsoir,
j'ai récupéré ma moto depuis peu, et je lui trouvais le démarrage laborieux.
J'ai mis ça sur le compte de la batterie, une low cost qui pourtant avait subi les tests avec succès.
J4ai mis une jolie Yuasa toute neuve, mais le probème subsiste.
Au démarrage, on a les symptômes d'une batterie HS, ça lance très péniblement.
Tout à l'heure après démarrage/coupure moteur, je n'ai pas réussi à redémarrer tellement c'est faiblard.
Y a t-il un problème de démarreur déjà rencontré  sur cette moto?
Cordialement,
Thierry
Revenir en haut Aller en bas
Papito


avatar

Moto : XTZ1200 limited édition
Kms de ma moto : 52000
Pneu AV/AR : PR4
Messages : 731
Date d'inscription : 27/11/2014
Age : 68
Ville ou région : Le douze

MessageSujet: Re: ça force au démarrage...   Dim 21 Fév 2016 - 9:01

Houla ! Le démarrage de la 12 et sa batterie... 
Si tu cherches un peu, tu vas trouver, y'a même un sondage :
https://www.super-tenere.org/t8204-sondage-probleme-demarrage?highlight=demarrage

On en cause là aussi, plutôt longuement
https://www.super-tenere.org/t5750-mon-xtz-ne-demarre-pas

Pour faire court et si tu ne veux pas tout lire :
C'est un bi de 1200cm3. 
Les gamelles sont grosses et le démarreur a plus de boulot que sur un 4 pattes.
Vaut mieux avoir une batterie bien chargée et surtout employer la bonne méthode : 
Pas de gaz et ne pas relâcher le bouton tant qu'elle ne démarre pas, parce qu'après, ça peut devenir compliqué. Beaucoup dont je fais partie ont un chargeur de batterie genre Optimate branché en cas d'arrêt prolongé.

Ah oui, un dernier truc : Démarrer pour voir si ça marche puis couper et redémarrer, elle aime pas.
Elle pense partir en balade et elle est déçue. Du coup elle fait un caprice  tape du poing rire
Revenir en haut Aller en bas
Tamasheq


avatar

Moto : Super Ténéré ZE
Kms de ma moto : 52000
Pneu AV/AR : Tourance Next
Messages : 479
Date d'inscription : 03/06/2015
Age : 55
Ville ou région : Haute Garonne

MessageSujet: Re: ça force au démarrage...   Dim 21 Fév 2016 - 9:28

J'ajouterais : Boite au point mort et embrayage ouvert. Cela réduit fortement "le frein" apporté par la boite. Quand je démarre débrayé avec une vitesse (et de manière moins flagrante, embrayé et au point mort), le démarrage est beaucoup plus difficile (à froid car au chaud, comme l'huile est plus fluide ça passe mais si je peux, je mets au point mort) et comme il fait froid actuellement, le phénomène est accentué …

_________________
Tamasheq
MZ 125 -> Ducati 500 Pantah -> Moto Guzzi 1000 SP2 -> Suzuki 600 DR -> Ducati 900 SS / Africa Twin 650 -> Suzuki SV 650 -> Intégra 750 + Super Ténéré 1200 ZE
Revenir en haut Aller en bas
Genfy


avatar

Moto : XTZ 1200 Limited Edition
Kms de ma moto : 30 000
Messages : 165
Date d'inscription : 22/02/2015
Age : 49
Ville ou région : Annecy Rhone-Alpes

MessageSujet: Re: ça force au démarrage...   Dim 21 Fév 2016 - 10:08

@Papito a écrit:

Ah oui, un dernier truc : Démarrer pour voir si ça marche puis couper et redémarrer, elle aime pas.
Elle pense partir en balade et elle est déçue. Du coup elle fait un caprice  tape du poing rire

Papito a raison, il n'y a pas grand chose que la 12 n'aime pas mais le coup du démarrage sans rouler elle déteste clin d\'oeil
Revenir en haut Aller en bas
chmorglube


avatar

Moto : XTZ 1200 Supertenere
Kms de ma moto : 42000
Pneu AV/AR : Bridg. A40
Messages : 159
Date d'inscription : 10/02/2016
Age : 53
Ville ou région : Nuits Saint Georges

MessageSujet: Re: ça force au démarrage...   Dim 21 Fév 2016 - 10:35

Hello, merci de vos réponses!
Je démarre toujours en débrayant la mémère, la batterie est neuve d'hier, je l'ai laissée à l'atelier à 18°, j'ai tout fait tout bien, mais elle est pas violente du tout!
Bon, ce qui me rassure, c'est qu'apparemment c'est classique sur cette moto.
Je roule tous les jours avec (60-70 Kms) environ, donc j'ai pas d'Optimate, mais on va peut-être envisager au cas ou!
Merci,
A ++,
Thierry
Revenir en haut Aller en bas
Domi1663


avatar

Moto : XT 1200 ZE Race Blu
Kms de ma moto : 6000
Pneu AV/AR : Toujours bien gonflés....
Messages : 305
Date d'inscription : 29/03/2013
Age : 54
Ville ou région : Sassenay 71 Bourgogne

MessageSujet: Re: ça force au démarrage...   Dim 21 Fév 2016 - 13:52

Effectivement j'ai remarqué aussi que le démarrage sur la 12 était limite et qu'il ne fallait pas trop se louper dessus. 1200 bicylindre, ben, il faut du jus pour lancer cette grosse mécanique.
Sans compter toute l'électronique embarquée aujourd'hui pour l'injection,l'allumage etc., ça demande beaucoup au démarage.
J'ai redémmarré la mienne hier après 3 bons mois sans rouler (suite à une opération du bonhomme), elle a eu du mal à partir. Un coup de câble avec la voiture et c'était reparti. Haibituellement, je roule tous les mois de l'année et je n'ai jamais eu de problème de batterie avec toutes le mmotos que j'ai eu. Je n'ai pas d'Optimate non plus.
Revenir en haut Aller en bas
MAMAR85

Membre MR84
Membre MR84
avatar

Moto : XT 1200 ZE race blu 2015
Kms de ma moto : 22000
Pneu AV/AR : Anakee 3
Messages : 1362
Date d'inscription : 27/03/2011
Age : 59
Ville ou région : Charolles (71) et Barcarès (66) en mi-temps

MessageSujet: Re: ça force au démarrage...   Dim 21 Fév 2016 - 13:57

Pareil, après même une seule semaine, elle tousse mais en insistant...on a l' impression que ça va pas le faire. Quand je reste plus d'une semaine sans m'en servir, j'ai pris l'habitude de la brancher une journée complète avec un chargeur/entretien Optimate. Je pense que ça lui fait du bien.

motard

_________________






 





à ma petite Marie-Astrid (MAMAR85) :

Perhaps she is
not a star, but rather openings in Heaven where the love of our lost
one pours through and shines down upon us to let us know they are
happy. 





(Mes ex-copines : XL 125 S  -  DR 650 RS  -  XT 750 Z  -  BANDIT 1200 N  -  CB 1300 F  -  VARADERO 1000  -  TIGER 1050  -  SPEED TRIPLE 1050  -   XT 1200 Z et maintenant ........... XT 1200 ZE)

Revenir en haut Aller en bas
caribou51


avatar

Moto : XTZ1200 worldcrosser
Kms de ma moto : 90 000
Pneu AV/AR : k60 et k60
Messages : 155
Date d'inscription : 07/09/2014
Age : 40
Ville ou région : champagne

MessageSujet: Re: ça force au démarrage...   Dim 21 Fév 2016 - 14:41

Meme probleme pourtant j'ai une batterie 14ah au gel a part plus de jus quand tu insite rien de plus deja ca remarque, j'ai remarquer par contre qu'il faut que les cosses soient super propre batterie plus relai de demarrage et apres vu que j'aime pas que ca demarre pas, j'ai demonter l'injection et regler les visses de bypass a 2 trs et la plus de souci de demarrage alors affaire a suivre
Revenir en haut Aller en bas
piéro


avatar

Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 582
Date d'inscription : 03/02/2014
Age : 32
Ville ou région : Champagne au mt d'or

MessageSujet: Re: ça force au démarrage...   Dim 21 Fév 2016 - 20:44

Interessant Caribou tu as raison, pour ton probleme, Chmorglube, j'irais bien jetter un oeil à la masse, et à la propretée des cosses batterie, et des cosses sur le relai de démarreur ;)
Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 90000
Pneu AV/AR : Heidenau K 60
Messages : 2185
Date d'inscription : 21/02/2011
Age : 61
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: ça force au démarrage...   Lun 22 Fév 2016 - 11:02

@piéro a écrit:
Interessant Caribou tu as raison, pour ton probleme, Chmorglube, j'irais bien jetter un oeil à la masse, et à la propretée des cosses batterie, et des cosses sur le relai de démarreur ;)
 Profites en  pour passer du produit sur les connexions du fusible qui se trouve sur le relais de démarreur, ça s'oxyde bien sur l'envers du bidule .
Revenir en haut Aller en bas
chmorglube


avatar

Moto : XTZ 1200 Supertenere
Kms de ma moto : 42000
Pneu AV/AR : Bridg. A40
Messages : 159
Date d'inscription : 10/02/2016
Age : 53
Ville ou région : Nuits Saint Georges

MessageSujet: Re: ça force au démarrage...   Lun 22 Fév 2016 - 11:26

Je vais reprendre tout ça à tête reposée, effectivement, il n'y a pas que la batterie en cause dans ces cas là...
Je vous dirai si je vois un truc suspect!
++,
Thierry
Revenir en haut Aller en bas
 
ça force au démarrage...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit