Derniers sujets
» Bonjour a tous
ça force au démarrage... Emptypar REYNALD Lun 27 Mai 2024 - 11:56

» bobines crayon
ça force au démarrage... Emptypar crops Lun 27 Mai 2024 - 8:07

» Bonjour à tous
ça force au démarrage... Emptypar Licmn Mer 22 Mai 2024 - 11:30

» Boite à outils
ça force au démarrage... Emptypar JMM34 Mar 21 Mai 2024 - 14:52

» XTZ 750 de 1989
ça force au démarrage... Emptypar Umul Mar 21 Mai 2024 - 11:39

» Yamaha XT 660 Z 2009
ça force au démarrage... Emptypar hdmanillac Dim 19 Mai 2024 - 9:01

» Bobines allumage
ça force au démarrage... Emptypar jean-pierre 74 Lun 13 Mai 2024 - 17:27

» Soufflets de fourche noirs 750
ça force au démarrage... Emptypar Mer14 Dim 12 Mai 2024 - 22:13

» Acheter un Thermostat moteur 750 XTZ
ça force au démarrage... Emptypar benproof Dim 12 Mai 2024 - 16:33

» Nouveau membre près de Bordeaux !
ça force au démarrage... Emptypar REYNALD Lun 6 Mai 2024 - 17:08

» Xtz 750 Wrf - SuperTenere - 1989
ça force au démarrage... Emptypar REYNALD Lun 6 Mai 2024 - 17:06

» Jante de m****
ça force au démarrage... Emptypar Mich77 Dim 5 Mai 2024 - 11:08

» jeu latérale du bras oscillant
ça force au démarrage... Emptypar petitlutin Jeu 2 Mai 2024 - 12:34

» recherche tube de fourche droit
ça force au démarrage... Emptypar yannick 63 Mar 30 Avr 2024 - 22:41

» XTZE 2019 A VENDRE
ça force au démarrage... Emptypar oustad Lun 29 Avr 2024 - 19:03

» Quel kilométrage a votre 1200XTZ modèle 2011 ?
ça force au démarrage... Emptypar Pzc29 Lun 29 Avr 2024 - 10:33

» Recherche 700 Ténéré édition rally avec écran TFT
ça force au démarrage... Emptypar ST44 Sam 27 Avr 2024 - 18:07

» COMPTEUR XT660Z (2011)
ça force au démarrage... Emptypar hdmanillac Ven 26 Avr 2024 - 19:21

» pédale frein arrière
ça force au démarrage... Emptypar meux Ven 26 Avr 2024 - 18:44

» Super Ténéré - Haut Doubs
ça force au démarrage... Emptypar REYNALD Ven 26 Avr 2024 - 11:53

» TET - Section 7 de Sourcieux les Mines à Saint-Rémy-De-Blot
ça force au démarrage... Emptypar MB Mer 24 Avr 2024 - 21:40

» Prises sous la selle
ça force au démarrage... Emptypar aulo Mar 23 Avr 2024 - 13:54

» La mienne (à moi) ;)
ça force au démarrage... Emptypar yop1025 Lun 22 Avr 2024 - 20:30

» 750 XTZ 850 TDM
ça force au démarrage... Emptypar Buszost Ven 19 Avr 2024 - 22:56

» ami motard
ça force au démarrage... Emptypar Buszost Ven 19 Avr 2024 - 22:45

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS
http://acidmoto.ch www.sorcieremonique.com
Mots-clés
longues réservoir garde synchro amortisseur crash phare manuel pneus suis reglage boue arrière essence fourche galére embrayage rabaissement tuto huile chaine filtre vidange tenere carburateur feux
Le Deal du moment :
ETB Pokémon Fable Nébuleuse : où ...
Voir le deal

Partagez | 
 

 ça force au démarrage...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chmorglube


chmorglube

Moto : XTZ 1200 Supertenere
Kms de ma moto : 42000
Pneu AV/AR : Bridg. A40
Messages : 167
Date d'inscription : 10/02/2016
Age : 60
Ville ou région : Nuits Saint Georges

ça force au démarrage... Empty
MessageSujet: ça force au démarrage...   ça force au démarrage... EmptyDim 21 Fév 2016 - 1:09

Bonsoir,
j'ai récupéré ma moto depuis peu, et je lui trouvais le démarrage laborieux.
J'ai mis ça sur le compte de la batterie, une low cost qui pourtant avait subi les tests avec succès.
J4ai mis une jolie Yuasa toute neuve, mais le probème subsiste.
Au démarrage, on a les symptômes d'une batterie HS, ça lance très péniblement.
Tout à l'heure après démarrage/coupure moteur, je n'ai pas réussi à redémarrer tellement c'est faiblard.
Y a t-il un problème de démarreur déjà rencontré  sur cette moto?
Cordialement,
Thierry
Revenir en haut Aller en bas
Papito


Papito

Moto : XTZ1200 limited édition
Kms de ma moto : 80000
Pneu AV/AR : Road 5
Messages : 767
Date d'inscription : 27/11/2014
Age : 75
Ville ou région : Le douze

ça force au démarrage... Empty
MessageSujet: Re: ça force au démarrage...   ça force au démarrage... EmptyDim 21 Fév 2016 - 9:01

Houla ! Le démarrage de la 12 et sa batterie...  ça force au démarrage... 49290
Si tu cherches un peu, tu vas trouver, y'a même un sondage :
https://www.super-tenere.org/t8204-sondage-probleme-demarrage?highlight=demarrage

On en cause là aussi, plutôt longuement
https://www.super-tenere.org/t5750-mon-xtz-ne-demarre-pas

Pour faire court et si tu ne veux pas tout lire :
C'est un bi de 1200cm3. 
Les gamelles sont grosses et le démarreur a plus de boulot que sur un 4 pattes.
Vaut mieux avoir une batterie bien chargée et surtout employer la bonne méthode : 
Pas de gaz et ne pas relâcher le bouton tant qu'elle ne démarre pas, parce qu'après, ça peut devenir compliqué. Beaucoup dont je fais partie ont un chargeur de batterie genre Optimate branché en cas d'arrêt prolongé.

Ah oui, un dernier truc : Démarrer pour voir si ça marche puis couper et redémarrer, elle aime pas.
Elle pense partir en balade et elle est déçue. Du coup elle fait un caprice  tape du poing rire
Revenir en haut Aller en bas
Tamasheq


Tamasheq

Moto : ex Super Ténéré ZE
Kms de ma moto : 80000
Pneu AV/AR : TKC 70
Messages : 504
Date d'inscription : 03/06/2015
Age : 62
Ville ou région : Haute Garonne

ça force au démarrage... Empty
MessageSujet: Re: ça force au démarrage...   ça force au démarrage... EmptyDim 21 Fév 2016 - 9:28

J'ajouterais : Boite au point mort et embrayage ouvert. Cela réduit fortement "le frein" apporté par la boite. Quand je démarre débrayé avec une vitesse (et de manière moins flagrante, embrayé et au point mort), le démarrage est beaucoup plus difficile (à froid car au chaud, comme l'huile est plus fluide ça passe mais si je peux, je mets au point mort) et comme il fait froid actuellement, le phénomène est accentué …

_________________
Tamasheq
Revenir en haut Aller en bas
Genfy


Genfy

Moto : XTZ 1200 Limited Edition
Kms de ma moto : 40 000
Messages : 208
Date d'inscription : 22/02/2015
Age : 55
Ville ou région : Annecy Rhone-Alpes

ça force au démarrage... Empty
MessageSujet: Re: ça force au démarrage...   ça force au démarrage... EmptyDim 21 Fév 2016 - 10:08

Papito a écrit:

Ah oui, un dernier truc : Démarrer pour voir si ça marche puis couper et redémarrer, elle aime pas.
Elle pense partir en balade et elle est déçue. Du coup elle fait un caprice  tape du poing rire

Papito a raison, il n'y a pas grand chose que la 12 n'aime pas mais le coup du démarrage sans rouler elle déteste clin d\'oeil
Revenir en haut Aller en bas
chmorglube


chmorglube

Moto : XTZ 1200 Supertenere
Kms de ma moto : 42000
Pneu AV/AR : Bridg. A40
Messages : 167
Date d'inscription : 10/02/2016
Age : 60
Ville ou région : Nuits Saint Georges

ça force au démarrage... Empty
MessageSujet: Re: ça force au démarrage...   ça force au démarrage... EmptyDim 21 Fév 2016 - 10:35

Hello, merci de vos réponses!
Je démarre toujours en débrayant la mémère, la batterie est neuve d'hier, je l'ai laissée à l'atelier à 18°, j'ai tout fait tout bien, mais elle est pas violente du tout!
Bon, ce qui me rassure, c'est qu'apparemment c'est classique sur cette moto.
Je roule tous les jours avec (60-70 Kms) environ, donc j'ai pas d'Optimate, mais on va peut-être envisager au cas ou!
Merci,
A ++,
Thierry
Revenir en haut Aller en bas
Domi1663


Domi1663

Moto : Tracer 9 GT
Kms de ma moto : 6500
Pneu AV/AR : Toujours bien gonflés....
Messages : 342
Date d'inscription : 29/03/2013
Age : 61
Ville ou région : Sassenay 71 Bourgogne

ça force au démarrage... Empty
MessageSujet: Re: ça force au démarrage...   ça force au démarrage... EmptyDim 21 Fév 2016 - 13:52

Effectivement j'ai remarqué aussi que le démarrage sur la 12 était limite et qu'il ne fallait pas trop se louper dessus. 1200 bicylindre, ben, il faut du jus pour lancer cette grosse mécanique.
Sans compter toute l'électronique embarquée aujourd'hui pour l'injection,l'allumage etc., ça demande beaucoup au démarage.
J'ai redémmarré la mienne hier après 3 bons mois sans rouler (suite à une opération du bonhomme), elle a eu du mal à partir. Un coup de câble avec la voiture et c'était reparti. Haibituellement, je roule tous les mois de l'année et je n'ai jamais eu de problème de batterie avec toutes le mmotos que j'ai eu. Je n'ai pas d'Optimate non plus.
Revenir en haut Aller en bas
Invité

Invité
avatar


ça force au démarrage... Empty
MessageSujet: Re: ça force au démarrage...   ça force au démarrage... EmptyDim 21 Fév 2016 - 13:57

Pareil, après même une seule semaine, elle tousse mais en insistant...on a l' impression que ça va pas le faire. Quand je reste plus d'une semaine sans m'en servir, j'ai pris l'habitude de la brancher une journée complète avec un chargeur/entretien Optimate. Je pense que ça lui fait du bien.

motard
Revenir en haut Aller en bas
caribou51


caribou51

Moto : XTZ1200 worldcrosser
Kms de ma moto : 90 000
Pneu AV/AR : k60 et k60
Messages : 155
Date d'inscription : 07/09/2014
Age : 46
Ville ou région : champagne

ça force au démarrage... Empty
MessageSujet: Re: ça force au démarrage...   ça force au démarrage... EmptyDim 21 Fév 2016 - 14:41

Meme probleme pourtant j'ai une batterie 14ah au gel a part plus de jus quand tu insite rien de plus deja ca remarque, j'ai remarquer par contre qu'il faut que les cosses soient super propre batterie plus relai de demarrage et apres vu que j'aime pas que ca demarre pas, j'ai demonter l'injection et regler les visses de bypass a 2 trs et la plus de souci de demarrage alors affaire a suivre
Revenir en haut Aller en bas
piéro


piéro

Moto : XTZ1200//RSV1000//Z1000J//CBR900 SC28//Tmax500
Kms de ma moto : laquelle ?
Messages : 791
Date d'inscription : 03/02/2014
Age : 38
Ville ou région : Besançon

ça force au démarrage... Empty
MessageSujet: Re: ça force au démarrage...   ça force au démarrage... EmptyDim 21 Fév 2016 - 20:44

Interessant Caribou tu as raison, pour ton probleme, Chmorglube, j'irais bien jetter un oeil à la masse, et à la propretée des cosses batterie, et des cosses sur le relai de démarreur ;)
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 150000
Pneu AV/AR : Heidenau K 60
Messages : 2767
Date d'inscription : 21/02/2011
Age : 68
Ville ou région : Loir et Cher- Selles sur Cher

ça force au démarrage... Empty
MessageSujet: Re: ça force au démarrage...   ça force au démarrage... EmptyLun 22 Fév 2016 - 11:02

piéro a écrit:
Interessant Caribou tu as raison, pour ton probleme, Chmorglube, j'irais bien jetter un oeil à la masse, et à la propretée des cosses batterie, et des cosses sur le relai de démarreur ;)
 Profites en  pour passer du produit sur les connexions du fusible qui se trouve sur le relais de démarreur, ça s'oxyde bien sur l'envers du bidule .
Revenir en haut Aller en bas
chmorglube


chmorglube

Moto : XTZ 1200 Supertenere
Kms de ma moto : 42000
Pneu AV/AR : Bridg. A40
Messages : 167
Date d'inscription : 10/02/2016
Age : 60
Ville ou région : Nuits Saint Georges

ça force au démarrage... Empty
MessageSujet: Re: ça force au démarrage...   ça force au démarrage... EmptyLun 22 Fév 2016 - 11:26

Je vais reprendre tout ça à tête reposée, effectivement, il n'y a pas que la batterie en cause dans ces cas là...
Je vous dirai si je vois un truc suspect!
++,
Thierry
Revenir en haut Aller en bas
Contenu sponsorisé





ça force au démarrage... Empty
MessageSujet: Re: ça force au démarrage...   ça force au démarrage... Empty

Revenir en haut Aller en bas
 
ça force au démarrage...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Sujets similaires
-
» vous me reconnaissez ?
» nous sommes ici par la volonte du peuple(wolks) et nous n en sortirons que par la force des sabrolasers !
» pb de démarrage
» pb de demarrage sur 1200xtz apres un mois au repos
» Problème de démarrage
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | ©phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit