Derniers sujets
» Totof le retour
problème technique Emptypar totof7 Aujourd'hui à 10:26

» Quel pneu pour la 1200 XTZ ?
problème technique Emptypar lino Aujourd'hui à 8:38

» Ténéré Camp Alpes Moto festival Barcelonnette
problème technique Emptypar Wheeling74 Aujourd'hui à 0:39

» niveau d huile xt660z
problème technique Emptypar jose84300 Hier à 21:43

» L'arnaque et ses conséquences...
problème technique Emptypar rockabilly Hier à 17:26

» 750 xtz super tenere
problème technique Emptypar benmx3 Hier à 15:09

» ça y est c'est fini
problème technique Emptypar alain30à10 Hier à 12:34

» nouveau membre
problème technique Emptypar lino Hier à 8:18

» Cadre fissuré
problème technique Emptypar BigMax Jeu 6 Aoû 2020 - 23:10

» Module Hydraulique UBS/ABS
problème technique Emptypar 1200xtz02 Jeu 6 Aoû 2020 - 21:06

» Jauge cassée
problème technique Emptypar Fiz01 Jeu 6 Aoû 2020 - 20:09

» Pti breton roulant sur grosse moto
problème technique Emptypar rockabilly Jeu 6 Aoû 2020 - 17:21

» Un petit nouveau !
problème technique Emptypar rockabilly Jeu 6 Aoû 2020 - 17:20

» Présentation
problème technique Emptypar rockabilly Jeu 6 Aoû 2020 - 17:18

» TABLETTE SUR T7
problème technique Emptypar alainxtz67 Jeu 6 Aoû 2020 - 14:30

» pneus route
problème technique Emptypar Jackol Jeu 6 Aoû 2020 - 12:54

» Rando de la braise 2020 (2ème Edition)
problème technique Emptypar Nico Rando Jeu 6 Aoû 2020 - 11:24

» Retour expérience MITAS E07 + DAKAR
problème technique Emptypar MAMAR85 Jeu 6 Aoû 2020 - 10:36

» souci carburation
problème technique Emptypar Thebestroll Mer 5 Aoû 2020 - 23:58

» Donne pieces et moto complète
problème technique Emptypar SaintEmilion Mer 5 Aoû 2020 - 20:10

» Bridgestone AX41
problème technique Emptypar BrunoL Mer 5 Aoû 2020 - 18:59

» crashbar pour 700 tenere
problème technique Emptypar GregoireP Mer 5 Aoû 2020 - 18:20

» un rayon roue arrière perdu à 7050 km : danger!
problème technique Emptypar babu80 Mer 5 Aoû 2020 - 10:27

» points a vérifier avant achat xtz 750 1989
problème technique Emptypar Snawbool Mer 5 Aoû 2020 - 9:22

» Transmission par courroie ???
problème technique Emptypar Rider Mer 5 Aoû 2020 - 5:25

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
reglage réservoir amortisseur manuel vidange 1200 huile garde embrayage longues boue filtre suis batterie arrière galére rabaissement tenere moteur crash fourche frein Pneu Bulle essence feux
Partagez | 
 

 problème technique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bigbang64


bigbang64

Moto : 750 xtz super ténéré
Kms de ma moto : 40000
Messages : 5
Date d'inscription : 03/04/2016
Age : 46
Ville ou région : aquitaine

problème technique Empty
MessageSujet: problème technique   problème technique EmptyDim 3 Avr 2016 - 21:45

J'ai besoin d'aide , ma Ténéré 750 xtz de 1993 cale à chaud ! il faut que j'attende au mini 30 minutes et elle repart pour 15 kilomètre max . Si quelqu'un pouvait m'éclairer sur ce problème cela m'arrangerais franchement . ¨Pour info je rétrograde et dès que je j'embraye elle cale et ne veux plus rien savoir ! Merci par avance à tous !
Revenir en haut Aller en bas
dambzh


dambzh

Moto : 1200 ZRX 2004
Kms de ma moto : 45000
Messages : 152
Date d'inscription : 28/01/2015
Age : 44
Ville ou région : Côte de granit rose

problème technique Empty
MessageSujet: Re: problème technique   problème technique EmptyDim 3 Avr 2016 - 22:24

j'ai eu le même problème sur un 900 TIGER, c'était le capteur d'allumage qui était HS, c'est peut être ça?

_________________
problème technique Carte_postale_3
Revenir en haut Aller en bas
piéro


piéro

Moto : XTZ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//Xmax300
Kms de ma moto : laquelle ?
Messages : 733
Date d'inscription : 03/02/2014
Age : 34
Ville ou région : Besançon

problème technique Empty
MessageSujet: Re: problème technique   problème technique EmptyDim 3 Avr 2016 - 22:58

tu as nettoyé la rampe dernièrement  ?
Revenir en haut Aller en bas
MARTIN30


MARTIN30

Moto : XTZ 750 1989/1994
Kms de ma moto : 76000 Kms
Messages : 1095
Date d'inscription : 20/02/2012
Age : 65
Ville ou région : Ales porte des cévennes

problème technique Empty
MessageSujet: Re: problème technique   problème technique EmptyDim 3 Avr 2016 - 23:54

@piéro a écrit:
tu as nettoyé la rampe dernièrement  ?
Tout pareil .Vérifies également les pistons de starter.Le bout ne dois pas être bouffe.

problème technique Pict1810
Ils se positionnent là

problème technique Pict0710

_________________
Rien ne sert d'ouvrir, il faut partir à point
Revenir en haut Aller en bas
bigbang64


bigbang64

Moto : 750 xtz super ténéré
Kms de ma moto : 40000
Messages : 5
Date d'inscription : 03/04/2016
Age : 46
Ville ou région : aquitaine

problème technique Empty
MessageSujet: Re: problème technique   problème technique EmptyMer 6 Avr 2016 - 5:24

Les pistons sont nickel , j'ai remplacé les membranes caoutchouc les cuves et gicleurs propres ! Et toujours pareil  !
Revenir en haut Aller en bas
caillou


caillou

Moto : XTZ 2014 ES
Kms de ma moto : 0
Messages : 640
Date d'inscription : 17/04/2015
Age : 53
Ville ou région : Les Cedres, Qc

problème technique Empty
MessageSujet: Re: problème technique   problème technique EmptyMer 6 Avr 2016 - 13:28

Ca sonne plus comme un probleme d'allumage que comme un probleme de carburation (il est rare qu'un probleme de carburation arrete un moteur subitement, il va plutot se mettre a brouter ou mal fonctionner). Ex: fil de bobine d'allumage cassé ou dessoudé, qui se dilate en chauffant et perd le contact.

_________________
- Alors, tout s’est passé comme prévu ?
- Non, mais c’était prévu.

Storm
Revenir en haut Aller en bas
bigbang64


bigbang64

Moto : 750 xtz super ténéré
Kms de ma moto : 40000
Messages : 5
Date d'inscription : 03/04/2016
Age : 46
Ville ou région : aquitaine

problème technique Empty
MessageSujet: Re: problème technique   problème technique EmptyMer 6 Avr 2016 - 19:45

Je vais les changer on verra bien ! merci
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 118000
Pneu AV/AR : Heidenau K 60
Messages : 2521
Date d'inscription : 21/02/2011
Age : 64
Ville ou région : Loir et Cher- Selles sur Cher

problème technique Empty
MessageSujet: Re: problème technique   problème technique EmptyJeu 7 Avr 2016 - 9:40

Essaie de comprendre ta panne avant de tout changer:
Que se passe t'il au moment ou tu rétrogrades? 
-Le brin de chaîne supérieur se détend et peut battre...En flirtant avec un fil électrique, genre contacteur de béquille etc...Si ça passe pas loin et ça je l'ignore ...
-La fourche se tasse, le circuit électrique peut plier à un endroit délicat .
-les cuves de carbus peuvent déjauger vers l'avant; mais...Idem lors de freinages, fourche également d'ailleurs...Et le problème semble ne pas se produire lors des freinages...
Procède ainsi par élimination, sinon tu risques de changer un tas de trucs inutiles, et ça coûte des ronds...Sauf si tu as des pièces de secours en réserve, alors, dans ce cas, tu peux jouer !
Essaie de faire en sorte de pouvoir faire des mesures efficaces pendant que la panne existe, sans attendre que celle ci ait disparu, sinon tu vas tourner bourrique, les pannes fugitives sont les pires à deviner ! Et elles ne surviennent jamais quand tu es à 50 mètres de l'atelier...Bien sûr ! Ca ne serait pas drôle !
Revenir en haut Aller en bas
bigbang64


bigbang64

Moto : 750 xtz super ténéré
Kms de ma moto : 40000
Messages : 5
Date d'inscription : 03/04/2016
Age : 46
Ville ou région : aquitaine

problème technique Empty
MessageSujet: Re: problème technique   problème technique EmptyJeu 7 Avr 2016 - 10:44

Avant de caler , elle me donne des à coups. Même en cinquième en plein dépassement , et dès que je rétrograde il s'arrête. Mon kit chaîne est neuf (300kms) et est bien tendu. J'ai essayé de la laisser tourner au ralenti pour voir , et dès qu'elle est chaude elle cale aussi et ne redémarre qu'après refroidissement. Tous les joints ont été changés ,ainsi que la  batterie , membranes carburateur , bougies , filtres , et huile. Il ne reste plus qu'un problème électrique je pense.
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 118000
Pneu AV/AR : Heidenau K 60
Messages : 2521
Date d'inscription : 21/02/2011
Age : 64
Ville ou région : Loir et Cher- Selles sur Cher

problème technique Empty
MessageSujet: Re: problème technique   problème technique EmptyJeu 7 Avr 2016 - 12:07

Je pense la même chose; jette un coup d'oeil à la tension de la batterie, pour voir comment elle évolue; j'ai connu un problème du genre (ça ne veut pas dire que c'est ça non plus)sur ma Norton qui ne régulait plus; au démarrage la batterie était à 12 volts, l'allumage électronique fonctionnait correctement, puis la tension arrivait à monter jusqu'à 17 volts, et, là, le bloc électronique se mettait en "sécurité" pour ne pas cramer; au repos, la tension redescendait, et c'était reparti pour un tour...Un petit tour de poussette au bout de 3 bornes ...Le genre de panne qui te fait apprendre la mécanique ...La diode Zener qui faisait la régu avait 6 mois, la première s'était fichu en court jus, j'avais trouvé rapidement(fusible HS), débranchée puis traversé le massif central à 2000 tours pour ne pas tout cramer, et la seconde s'est coupée...Dans ce cas, tu ne te rends compte de rien et tu crames tout ....
Dites...M'sieur...Pourquoi les japs ont ils raflé tout le marché anglais dans les années 70??? Mais , que je te rassure, même leurs pièces détachées actuelles sont toujours de la vraie daube !!!Rouler sur une vieille anglaise...Est un luxe !!! Et un trou sans fond...Pour ceux qui roulent vraiment; et nous ne sommes plus guère et pour cause .  La méca...C'est pas sur les japonaises que je l'ai apprise !
Revenir en haut Aller en bas
 
problème technique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: TUTOS, astuces, modifs...-

© phpBB | Contact | Signaler un abus