Derniers sujets
» Présentation Mario
Probleme allumage ( probleme resolu )  Emptypar Wheeling74 Hier à 23:36

» Présentation
Probleme allumage ( probleme resolu )  Emptypar Wheeling74 Hier à 23:35

» fuite huile cardan 1200xtz
Probleme allumage ( probleme resolu )  Emptypar nonoz1000 Hier à 22:39

» (ACHETE) JANTE COMPLETE ARRIERE 660 XTZ 2008
Probleme allumage ( probleme resolu )  Emptypar Bartoof Hier à 22:00

» vends FI Diagnostic Tool
Probleme allumage ( probleme resolu )  Emptypar pat56 Hier à 21:57

» Présentation
Probleme allumage ( probleme resolu )  Emptypar adrien Hier à 21:03

» Nouveau venu cherche un Super Tenere 750
Probleme allumage ( probleme resolu )  Emptypar Dimble Hier à 18:11

» Aveyron Tour 2021
Probleme allumage ( probleme resolu )  Emptypar Frenchie Hier à 15:01

» Une Ténéré en Ariège
Probleme allumage ( probleme resolu )  Emptypar Pascalou Sam 6 Mar 2021 - 20:59

» Sacoches souples pour T7
Probleme allumage ( probleme resolu )  Emptypar yayo74 Sam 6 Mar 2021 - 19:12

» la T700 de Jungle
Probleme allumage ( probleme resolu )  Emptypar Pascalou Sam 6 Mar 2021 - 17:48

» RAPPEL LRAR XT1200ZE
Probleme allumage ( probleme resolu )  Emptypar nonoz1000 Ven 5 Mar 2021 - 21:11

» Joyeux anniversaire
Probleme allumage ( probleme resolu )  Emptypar Tom660 Ven 5 Mar 2021 - 19:14

» RESTAURATION XTZ 660
Probleme allumage ( probleme resolu )  Emptypar Fiz01 Jeu 4 Mar 2021 - 18:49

» Porte bagage Heavy Duties et pot Marling
Probleme allumage ( probleme resolu )  Emptypar InOc Jeu 4 Mar 2021 - 17:43

» Quel pneu pour la 1200 XTZ ?
Probleme allumage ( probleme resolu )  Emptypar totofeduvelo Jeu 4 Mar 2021 - 14:34

» Aie le manque d'huile...
Probleme allumage ( probleme resolu )  Emptypar Thebestroll Mer 3 Mar 2021 - 19:31

» En panne ... encore ... help, encore :(
Probleme allumage ( probleme resolu )  Emptypar Vincent974 Mer 3 Mar 2021 - 8:30

» Pb carburation
Probleme allumage ( probleme resolu )  Emptypar maximo Mar 2 Mar 2021 - 13:55

» A mon tour !! :-D
Probleme allumage ( probleme resolu )  Emptypar MiniSapin Mar 2 Mar 2021 - 13:40

» Kit déco T700
Probleme allumage ( probleme resolu )  Emptypar Laurent90 Mar 2 Mar 2021 - 13:21

» Qu'avez vous fait sur votre T7 Aujourd'hui ?
Probleme allumage ( probleme resolu )  Emptypar Laurent90 Mar 2 Mar 2021 - 13:18

» Sorties trail dans l'Oise (maispasque)
Probleme allumage ( probleme resolu )  Emptypar Rackham Mar 2 Mar 2021 - 8:55

» connexion du régulateur
Probleme allumage ( probleme resolu )  Emptypar InOc Mar 2 Mar 2021 - 8:30

» nouveau sur le groupe
Probleme allumage ( probleme resolu )  Emptypar motarou Mar 2 Mar 2021 - 7:43

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
amortisseur boue pneus manuel Pneu reglage galére filtre garde support phare essence crash rabaissement réservoir arrière vidange batterie longues suis embrayage feux huile fourche carburateur tenere
Partagez | 
 

 Probleme allumage ( probleme resolu )

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
oufrider2728


oufrider2728

Moto : xtz 750
Kms de ma moto : 540000
Messages : 24
Date d'inscription : 06/02/2018
Age : 29
Ville ou région : Normandie

Probleme allumage ( probleme resolu )  Empty
MessageSujet: Probleme allumage ( probleme resolu )    Probleme allumage ( probleme resolu )  EmptyMer 14 Mar 2018 - 18:10

Bonjour, 

Voila le problème, suite a un changement de moteur, ma moto avait beaucoup de mal a démarrer ( j'ai juste démarrer deux fois 30 secondes et coupé le contact ) 

En faisant un contrôle de l'étincelle aux bougies je me suis rendu compte qu'elle était très faible puis a la suite de mes essai je n'ai plus du tout d'étincelle aux bougies...

Le problème c'est que j'ai quasiment tout contrôlé et la je sèche totalement

Voici ce que j'ai controlé/changé

Bougies neuves
Enroulement de bobine primaire et secondaire OK 
Enroulement du stator OK
Diode OK
Batterie charger ( j'ai meme testé de brancher une batterie de voiture au cas ou la mienne manque d'amperage ) 
Transistor du CDI changer ( 2SD2141 par un 2SD1071 ) 
Capteur allumage OK

Si quelqu'un a une idée ou une solution ca pourrais grandement m'aidé  doigtsenV


Dernière édition par oufrider2728 le Mer 14 Mar 2018 - 21:43, édité 1 fois
Revenir en haut Aller en bas
oufrider2728


oufrider2728

Moto : xtz 750
Kms de ma moto : 540000
Messages : 24
Date d'inscription : 06/02/2018
Age : 29
Ville ou région : Normandie

Probleme allumage ( probleme resolu )  Empty
MessageSujet: Re: Probleme allumage ( probleme resolu )    Probleme allumage ( probleme resolu )  EmptyMer 14 Mar 2018 - 21:43

Bon j'ai enfin trouvé mon probleme et c'est bien bete. On en apprend tout les jours cool

Le transistor que j'ai remplacé etait bel et bien HS mais j'ai fait une boulette avec le nouveau.

Comme on peux le voir mon ancien transistor n'avait pas une partie en metal au dos, je pensais que c'etait pour aidé la dissipation thermique mais non ca me le mets en court circuit a priori. J'ai essayé en l'isolant du radiateur et la miracle une belle etincelle !  Double V 

Si ca peux servir a quelqu'un un jour je post les photos, il me reste plus qu'a trouver un transistor sans la plaque en metal au dos

Probleme allumage ( probleme resolu )  1521059830-img-0793
Probleme allumage ( probleme resolu )  1521059829-img-0794

J'ai ce CDI la au cas ou:

Probleme allumage ( probleme resolu )  Img_5210
Revenir en haut Aller en bas
Invité

Invité
avatar


Probleme allumage ( probleme resolu )  Empty
MessageSujet: Re: Probleme allumage ( probleme resolu )    Probleme allumage ( probleme resolu )  EmptyMer 14 Mar 2018 - 22:12

bien
Revenir en haut Aller en bas
 
Probleme allumage ( probleme resolu )
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

© phpBB | Contact | Signaler un abus