Derniers sujets
» Arrêt du moteur en roulant
j en perds mon latin - Page 2 Emptypar jean fioretti Hier à 22:36

» Tenere en montagne
j en perds mon latin - Page 2 Emptypar benproof Hier à 21:31

» De retour sur Tenere
j en perds mon latin - Page 2 Emptypar BrunoB Hier à 16:44

» Hello les teneristes????????????
j en perds mon latin - Page 2 Emptypar banditos Hier à 11:20

» Nouveau sur le Forum nouvelle galère
j en perds mon latin - Page 2 Emptypar motarou Hier à 8:28

» Gros dilemme avec ma XTZ750
j en perds mon latin - Page 2 Emptypar benproof Sam 18 Sep 2021 - 18:54

» devis réglage jeu aux soupapes chez YAMAHA
j en perds mon latin - Page 2 Emptypar jean fioretti Sam 18 Sep 2021 - 13:00

» OPEN AMDM en XT1200ZE
j en perds mon latin - Page 2 Emptypar Rackham Sam 18 Sep 2021 - 10:51

» carte grise collection
j en perds mon latin - Page 2 Emptypar Hubert"eats"Gaudriole Ven 17 Sep 2021 - 6:22

» Présentation
j en perds mon latin - Page 2 Emptypar motarou Jeu 16 Sep 2021 - 8:43

» Remise en état 750 superté 1989 par un stagiaire ????
j en perds mon latin - Page 2 Emptypar Thebestroll Mer 15 Sep 2021 - 21:04

» Bouchon vidange
j en perds mon latin - Page 2 Emptypar maroilles Mer 15 Sep 2021 - 12:28

» [ A vendre ] Pneus METZELER TOURANCE NEXT 1000km
j en perds mon latin - Page 2 Emptypar Hubert"eats"Gaudriole Mer 15 Sep 2021 - 11:50

» Collecteurs Arrow (inox) pour Ténéré 750
j en perds mon latin - Page 2 Emptypar Hubert"eats"Gaudriole Mer 15 Sep 2021 - 0:08

» Semaine de roulage espagne
j en perds mon latin - Page 2 Emptypar yd64 Mar 14 Sep 2021 - 22:09

» Norme euro 5 et bridge A2
j en perds mon latin - Page 2 Emptypar Olinto Mar 14 Sep 2021 - 7:30

» 660 Muz enfin xtz
j en perds mon latin - Page 2 Emptypar alainxtz67 Lun 13 Sep 2021 - 20:19

» ma moto garde les tours
j en perds mon latin - Page 2 Emptypar erick07 Lun 13 Sep 2021 - 10:09

» (VENDUE)vente Yamaha xt660z
j en perds mon latin - Page 2 Emptypar Pierali Lun 13 Sep 2021 - 8:27

» À-coup au démarrage
j en perds mon latin - Page 2 Emptypar ludo83 Dim 12 Sep 2021 - 16:34

» manuel d'atelier YAMAHA XT 660 Z Tenere
j en perds mon latin - Page 2 Emptypar ludo83 Dim 12 Sep 2021 - 16:32

» EFFACER TEMOIN D'ENTRETIEN SUR T7
j en perds mon latin - Page 2 Emptypar alainxtz67 Sam 11 Sep 2021 - 9:48

» XTZ 750 de 1989 d'Umul : Route des Grandes Alpes
j en perds mon latin - Page 2 Emptypar Umul Sam 11 Sep 2021 - 9:11

» Quel kilométrage a votre 1200XTZ modèle 2010 ? (Lire "moins de")
j en perds mon latin - Page 2 Emptypar J-Marc Ven 10 Sep 2021 - 20:42

» Rayon jante avant
j en perds mon latin - Page 2 Emptypar Grosac Jeu 9 Sep 2021 - 14:55

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
pneus huile batterie carburateur suis amortisseur Pneu tenere garde rabaissement réservoir support crash vidange embrayage longues feux manuel filtre reglage fourche essence galére phare arrière boue
-40%
Le deal à ne pas rater :
-40% La webcam Logitech C920s HD Pro, Full HD 1080p/30ips
59.91 € 99.99 €
Voir le deal

Partagez | 
 

 j en perds mon latin

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
elbosco57


elbosco57

Moto : 750 xtz 1992
Kms de ma moto : 95600
Pneu AV/AR : anakee III
Messages : 63
Date d'inscription : 11/12/2017
Age : 45
Ville ou région : Paris en semaine

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyLun 19 Fév 2018 - 21:55

bon suite des tests.
l essence coule bien du reservoir par les 2 robinets et va à la pompe. par contre j ai enlevé la durite qui part de la pompe vers le carbu. cette durite est seche à l interieure au niveau de l entrée du carbu tout comme le petit filtre à l interieur du carbu donc l essence ne sort pas  beaucoup de la pompe.
Revenir en haut Aller en bas
Leplep60


Leplep60

Moto : XTZ 750 Super Ténéré/Triumph Explorer
Kms de ma moto : 59175
Messages : 269
Date d'inscription : 17/09/2017
Age : 48
Ville ou région : Oise

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyLun 19 Fév 2018 - 22:05

Ça avance !
Prochain test : brancher la sortie du filtre (rajouté) sur l'entrée carbu. Si ça marche, c'est la pompe.
Il y a un post récent qui explique ou en acheter une à prix abordable.

Quand j'ai travaillé sur ces aspects, j'ai fait ça sous un auvent avec une poutre. Je réalise que c'était bien pratique de pouvoir suspendre le réservoir avec une sangle.
Une photo de ton espace pour qu'on visualise ton travail ?
Revenir en haut Aller en bas
elbosco57


elbosco57

Moto : 750 xtz 1992
Kms de ma moto : 95600
Pneu AV/AR : anakee III
Messages : 63
Date d'inscription : 11/12/2017
Age : 45
Ville ou région : Paris en semaine

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyMar 20 Fév 2018 - 11:11

suite
j ai testé la pompe, elle fonctionne. je remets une alimentation directe sur le carbu et la du premier coup la super T demarre.
et la je remarque quelque chose qui explique le pourquoi du comment.....
Revenir en haut Aller en bas
Invité

Invité
avatar


j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyMar 20 Fév 2018 - 11:16

Et !!!!
Revenir en haut Aller en bas
elbosco57


elbosco57

Moto : 750 xtz 1992
Kms de ma moto : 95600
Pneu AV/AR : anakee III
Messages : 63
Date d'inscription : 11/12/2017
Age : 45
Ville ou région : Paris en semaine

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyMar 20 Fév 2018 - 12:29

Merci à tous d avoir contribué à la résolution de mon pb vraiment très sympa de pouvoir être conseillé rapidement.
Alors la cause était que la durite "d air" qui part au dessus de la pompe à essence était pincée en dessous du passage des carbus. il n y avait plus assez de depression du coup. j ai remis le reservoir pour en avoir le coeur net et la moto a demarré
immediatement. par contre je vais quand meme de nouveau enlever le reservoir pour changer cette durite qui est morte. mais bon le pb est reglé en attendant le prochain...
encore merci à tous!
Revenir en haut Aller en bas
elbosco57


elbosco57

Moto : 750 xtz 1992
Kms de ma moto : 95600
Pneu AV/AR : anakee III
Messages : 63
Date d'inscription : 11/12/2017
Age : 45
Ville ou région : Paris en semaine

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyMar 20 Fév 2018 - 12:33

c est vraiment le truc bete!
Revenir en haut Aller en bas
Invité

Invité
avatar


j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyMar 20 Fév 2018 - 13:35

bien bravo
Revenir en haut Aller en bas
Leplep60


Leplep60

Moto : XTZ 750 Super Ténéré/Triumph Explorer
Kms de ma moto : 59175
Messages : 269
Date d'inscription : 17/09/2017
Age : 48
Ville ou région : Oise

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyMar 20 Fév 2018 - 15:10

Bravo ! j en perds mon latin - Page 2 246821

Content que ce soit résolu. Mais certainement pas autant que toi.
Alors, elle est complètement opérationnelle maintenant ?
Revenir en haut Aller en bas
JP-MICHA


JP-MICHA

Moto : YAMAHA XTZ 750 3LD
Kms de ma moto : 69000
Pneu AV/AR : MICHELIN
Messages : 13
Date d'inscription : 27/08/2015
Age : 67
Ville ou région : AUDE

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyMar 20 Fév 2018 - 17:55

bien Bien vu ! C'est souvent un truc tout bête.
Revenir en haut Aller en bas
Remph


Remph

Moto : XT600 - XTZ 1200
Kms de ma moto : 70 000
Pneu AV/AR : Mitas E07+
Messages : 278
Date d'inscription : 07/10/2017
Age : 30
Ville ou région : proche Compiègne

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyMar 20 Fév 2018 - 19:34

Bien ouej ! Comme quoi, le passage des câbles et durites, c'est pas anodin dans la conception. ^^
Revenir en haut Aller en bas
https://www.youtube.com/channel/UCHb8tga_ABDJwuN6ldiLOew
elbosco57


elbosco57

Moto : 750 xtz 1992
Kms de ma moto : 95600
Pneu AV/AR : anakee III
Messages : 63
Date d'inscription : 11/12/2017
Age : 45
Ville ou région : Paris en semaine

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyMer 21 Fév 2018 - 13:53

et bien voila un pb reglé, un autre arrive. Ce matin je vais voir ma super T pour la demarrer un coup et là grosse tache d essence au sol. Je me mets en dessous et identifie  la durite qui coule au goutte a goutte. c est celle qui va à l entree de vidange de cuve du carbu gauche. quelle peut etre la cause? la vis me semble bien serrée pourtant
Revenir en haut Aller en bas
Remph


Remph

Moto : XT600 - XTZ 1200
Kms de ma moto : 70 000
Pneu AV/AR : Mitas E07+
Messages : 278
Date d'inscription : 07/10/2017
Age : 30
Ville ou région : proche Compiègne

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyMer 21 Fév 2018 - 15:26

Robinet qui ne ferme pas ? Ça goutte par le trop plein en fait ? Et si tu penches la moto à droite ?
Est-ce qu'une action sur la vis de purge change quelque chose ?
Une photo aidera sûrement.
Revenir en haut Aller en bas
https://www.youtube.com/channel/UCHb8tga_ABDJwuN6ldiLOew
Leplep60


Leplep60

Moto : XTZ 750 Super Ténéré/Triumph Explorer
Kms de ma moto : 59175
Messages : 269
Date d'inscription : 17/09/2017
Age : 48
Ville ou région : Oise

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyMer 21 Fév 2018 - 15:54

@elbosco57 a écrit:
et bien voila un pb reglé, un autre arrive. Ce matin je vais voir ma super T pour la demarrer un coup et là grosse tache d essence au sol. Je me mets en dessous et identifie  la durite qui coule au goutte a goutte. c est celle qui va à l entree de vidange de cuve du carbu gauche. quelle peut etre la cause? la vis me semble bien serrée pourtant
humour  Jamais content : un coup ça ne coule pas, un coup ça coule trop. Faudrait savoir ! humour

Blague à part, j'ai eu la même chose sur le carbu de droite. Un jour, sans raison, la cuve s'est mise à fuir par la purge.
La vis était bien serrée.
Démontage de la vis, nettoyage de la vis, remontage, et ça ne fuit plus. Il n'y avait pas de durite. En précaution, j'ai ai installé une et l'ai étranglée. Idem pour l'autre carbu. Plus 2 durites pour les trop pleins (non étranglées celles-là), histoire que ça ne dégueule pas n'importe où si ça devait arriver.

Le plus pénible dans l'affaire, c'est la dépose du réservoir (mais tu commence à savoir faire...).
Comme on ne sait jamais, maintenant, j'ai mis une clé à cliquet de 10 dans ma trousse à outils, avec la clé à molette.


PS : c'est bien la sortie avec la vis de purge (tu mentionnes entrée ??) ? Comme tu mentionnes une vis, je crois qu'on est en phase.
La sortie du trop-plein de cuve n'a pas de vis. Si c'était celle là qui fuyait, ce serait le pointeau qui gère l'arrivée d'essence dans la cuve en fonction du niveau d'essence qui serait HS.
Revenir en haut Aller en bas
elbosco57


elbosco57

Moto : 750 xtz 1992
Kms de ma moto : 95600
Pneu AV/AR : anakee III
Messages : 63
Date d'inscription : 11/12/2017
Age : 45
Ville ou région : Paris en semaine

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyMer 21 Fév 2018 - 18:12

desolé de vous solliciter avec mes pb. c est la cuve carbu de gauche mais pas la sortie où il y a la vis; celle qui est tout a gauche ( la premiere quand on est sur le flanc gauche) celle ou il y a une durite de petit diametre. j ai pris une photo mais n arrive pas à la joindre au message ( je sais le boulet...).
le fait d avoir laissé les robinets sur "on"peut il expliquer ce debort de trop plein? normalement non. si c est une histoire de pointeau je ne suis pas pret de rouler!
Revenir en haut Aller en bas
Leplep60


Leplep60

Moto : XTZ 750 Super Ténéré/Triumph Explorer
Kms de ma moto : 59175
Messages : 269
Date d'inscription : 17/09/2017
Age : 48
Ville ou région : Oise

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyMer 21 Fév 2018 - 18:40

Si tu n'arrives pas à mettre une photo (pas sûr que j'y arrive non plus), on va se servir de celles du forum :

Bas de la page, une photo des carbus :
https://www.super-tenere.org/t3731-branchement-des-durites-du-carbu?highlight=carbu

Sur le carbu gauche (coté rouge), la sortie à droite avec la vis (au dessus du mot vidange) est la purge. La sortie de gauche (au dessus du mot durit) est le trop-plein.

De ce que j'ai lu, ce n'est pas trop bon de laisser les robinets sur 'on'. Mais la mienne a survécu (les joints de robinets étaient morts).

Si c'est le trop-plein, effectivement, c'est plus compliqué que si c'est la vidange, car il faut démonter. Il ne faut surtout pas boucher cette sortie car trop d'essence dans le moteur = dégâts.

Ça fuit beaucoup ? tu avais utilisé ta moto avant sans que ça fuit ? une chance que le pointeau retrouve sa place en la faisant tourner ?
Revenir en haut Aller en bas
elbosco57


elbosco57

Moto : 750 xtz 1992
Kms de ma moto : 95600
Pneu AV/AR : anakee III
Messages : 63
Date d'inscription : 11/12/2017
Age : 45
Ville ou région : Paris en semaine

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyMer 21 Fév 2018 - 18:47

je confirme cube rouge il s agit de la sortie au dessus du mot durite.
ca fuit par goute, une toute les 10 secondes. 
avant sur le peu que j ai pu rouler je n avais pas le sentiment que cela coulait mais j en ne suis pas certain
Revenir en haut Aller en bas
elbosco57


elbosco57

Moto : 750 xtz 1992
Kms de ma moto : 95600
Pneu AV/AR : anakee III
Messages : 63
Date d'inscription : 11/12/2017
Age : 45
Ville ou région : Paris en semaine

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyMer 21 Fév 2018 - 18:53

j en perds mon latin - Page 2 20180211
Revenir en haut Aller en bas
elbosco57


elbosco57

Moto : 750 xtz 1992
Kms de ma moto : 95600
Pneu AV/AR : anakee III
Messages : 63
Date d'inscription : 11/12/2017
Age : 45
Ville ou région : Paris en semaine

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyMer 21 Fév 2018 - 18:53

j ai mis un collier rouge pour montrer la sortie en question
Revenir en haut Aller en bas
Leplep60


Leplep60

Moto : XTZ 750 Super Ténéré/Triumph Explorer
Kms de ma moto : 59175
Messages : 269
Date d'inscription : 17/09/2017
Age : 48
Ville ou région : Oise

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyMer 21 Fév 2018 - 21:07

Mmm.

Je ne suis pas mécano. Mes avis précédents sont le fruit de ce que j'ai lu et de des petits travaux que j'ai faits sur ma moto. S'il faut intervenir sur le carbu, il faudra un avis plus expert.

Pour quantifier l'urgence, quelle est la situation exacte :
1. Si tu as changé les joints de robinets, j'imagine que tu fermes les robinets quand la moto n'est pas utilisée, donc que le fuite liée au trop plein dans la nuit est liée à la quantité d'essence dans les durites entre les robinets et le carbu, qui descend par gravité. Par idéal pour réamorcer, mais pas dramatique.
2. quand la moto tourne, est-ce que ça fuit aussi ? si ça ne fuit pas quand la moto tourne, ça voudrait dire que le dommage sur le pointeau n'a de conséquence que lorsque lorsqu'il est sensé être complètement fermé. Pas idéal, mais par extrêmement urgent.
3. Si ça fuit quand la moto tourne (une goutte toutes les 10 sec ?), c'est un problème car la consommation va être sévère, mais surtout parce que l'essence peut aller là ou il ne faut pas (notamment sous le pneu AR, et vérifier que la sortie de la durite ne va pas vers un point chaud).

Et si tu dois démonter la rampe de carbu, c'est l'occasion de tout regarder de près et de vérifier tous les consommables (aiguilles, puits, pointeaux, membranes). Ça ne veut pas dire que tout sera à changer, mais c'est un boulot qui immobilise la moto et qui demande un certain savoir faire. Puis synchro carbus, réglage richesse, ...

Je dirais : fait la tourner et dis-nous en plus.

D'autres avis seront certainement plus précis.
Revenir en haut Aller en bas
oufrider2728


oufrider2728

Moto : xtz 750
Kms de ma moto : 540000
Messages : 24
Date d'inscription : 06/02/2018
Age : 30
Ville ou région : Normandie

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyMer 21 Fév 2018 - 21:32

Sur ta photo, c'est le trop plein de cuve qui coule. Vérifie que tes niveaux de cuves soit bon ( 5 a 6 mm au dessus du trait sur la cuve et moto droite ( si mes souvenirs sont bon ))
Revenir en haut Aller en bas
Leplep60


Leplep60

Moto : XTZ 750 Super Ténéré/Triumph Explorer
Kms de ma moto : 59175
Messages : 269
Date d'inscription : 17/09/2017
Age : 48
Ville ou région : Oise

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyLun 5 Mar 2018 - 18:27

Salut El Bosco,

Est-ce que tu as pu avancer sur ta fuite ?

Est-ce que le fuite est uniquement quand la moto est sur la latérale (qui est à gauche, et le trop plein du carbu gauche est aussi à gauche (enfin j'me comprends), ou aussi quand la moto est verticale (pas penchée sur la béquille latérale).
Si tu n'as pas tout démonté, et pour reprendre les idées de Remph et Oufrider : le flotteure est peut-être un peu décalé (ce qui expliquerait une fuite sur la latérale), ou est-ce que tu n'aurais pas une crasse qui bloque un peu ton flotteur et qui expliquerait que ça ne fuyait pas avant et que ça fuit maintenant.

Depuis que tu as ta moto, lui as-tu donné à boire un additif essence nettoyant carbu/injecteurs ? Si c'est une crasse quelque part, ça peut décoincer. Bon, d'accord, c'est loin d'être aussi bien qu'un bain à ultra-sons, mais c'est moins de boulot aussi.

Bon courage. Tiens nous au courant.
Revenir en haut Aller en bas
elbosco57


elbosco57

Moto : 750 xtz 1992
Kms de ma moto : 95600
Pneu AV/AR : anakee III
Messages : 63
Date d'inscription : 11/12/2017
Age : 45
Ville ou région : Paris en semaine

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyLun 5 Mar 2018 - 19:23

alors pour les news
j ai confié ma super T à un mecano moto. Il va ma passer les carbu aux ultrasons et me les refaire + syncro et plusieurs autres controles. Je devrais pouvoir la recuperer dans une semaine.
Revenir en haut Aller en bas
elbosco57


elbosco57

Moto : 750 xtz 1992
Kms de ma moto : 95600
Pneu AV/AR : anakee III
Messages : 63
Date d'inscription : 11/12/2017
Age : 45
Ville ou région : Paris en semaine

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyDim 11 Mar 2018 - 23:13

suite de la remise en route; les carbu ont été nettoyés aux ultrasons et les joints sont neufs RAS. Je me demande si la perte par le trop plein du carbu ne vient pas d un robinet d essence fatigué; meme en position off il laisse passer l essence. Du coup peut etre que par gravité cela remplirait la cuve du carbu non? et expliquerait ce goutte a goutte. qu en pensez vous? pourtant j ai aussi changé le joint de ce robinet il y a quelques semaines. Si je dois changer le robinet y en a t il un autre de compatible (exemple 750 virago ou125 ybr car le joint thorique (qu il y a entre le robinet et le reservoir) est le même et l ecartement des vis de fixation aussi.
Revenir en haut Aller en bas
oufrider2728


oufrider2728

Moto : xtz 750
Kms de ma moto : 540000
Messages : 24
Date d'inscription : 06/02/2018
Age : 30
Ville ou région : Normandie

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyLun 12 Mar 2018 - 10:53

Le robinet n'est pas en cause a mon avis, si ton carbu  a été restauré alors tes pointeau sont censé fermé l'arrivée d'essence aux cuves. ;) 

Comme dis plus haut est ce que tu as controlé tes niveau de cuves ?
Revenir en haut Aller en bas
Leplep60


Leplep60

Moto : XTZ 750 Super Ténéré/Triumph Explorer
Kms de ma moto : 59175
Messages : 269
Date d'inscription : 17/09/2017
Age : 48
Ville ou région : Oise

j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 EmptyLun 12 Mar 2018 - 14:29

Je suis en phase avec Oufrider. Quand la cuve est au bon niveau, le pointeau est censé fermé l'arrivée d'essence.

Mais d'autre part, si les joints des robinets essence ont été changés, ça devrait fermer. J'ai mis des Turmax et ça fonctionne. Ils sont un peu dur à manipuler à froid, mais ça fait le boulot.

Sinon, après avoir mis mes filtres à essence, j'ai donné à boire un mélange SP98/nettoyeur injecteur (qui traînait à la cave). Mon mécano me disait que ça ou rien, c'était pareil. Je trouve qu'elle marche un peu mieux.
=> Ça ne coûte pas grand chose et ce n'est pas impossible que ça t'enlève une crasse qui taquinerait ton pointeau. Il a nettoyé quoi ton gars aux ultrasons ? il a démonté quelque chose avant de tout mettre dans le bain ? Il n'a pas détecté d'anomalie ou de pièce usée ?
Revenir en haut Aller en bas
Contenu sponsorisé





j en perds mon latin - Page 2 Empty
MessageSujet: Re: j en perds mon latin   j en perds mon latin - Page 2 Empty

Revenir en haut Aller en bas
 
j en perds mon latin
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit