RASSO MORVAN TOUR 2018
Derniers sujets
» Un ptit nouveau
par robertbond Aujourd'hui à 2:42

» Déflecteur pieds
par Faufilé Hier à 22:48

» Traverser des Pyrénées d'Ouest en Est
par Faufilé Hier à 22:27

» Besoin de conseils XTZ 750 :(
par iceman83 Hier à 21:40

» Embrayage TDM
par inconnu Hier à 21:00

» faire la vidange
par inconnu Hier à 20:25

» présentation
par robertbond Hier à 18:42

» La Belle Ensablée...
par thierry83 Hier à 9:08

» J'ai besoin de votre aide...
par inconnu Sam 20 Oct 2018 - 20:56

» Lampe H7 LED
par Alec6 Sam 20 Oct 2018 - 19:52

» Quelle consommation de carburant sur votre XTZ 1200 ?
par CasseDale Sam 20 Oct 2018 - 12:34

» Presentation
par rockabilly Sam 20 Oct 2018 - 9:28

» T7 ça commence a sentir bon....
par Culbuto Ven 19 Oct 2018 - 22:43

» Nouveau pneu chez Metzeler
par XT1200Man Ven 19 Oct 2018 - 20:23

» Présentation
par rockabilly Ven 19 Oct 2018 - 19:06

» bobines crayon
par midsad Ven 19 Oct 2018 - 15:56

» Vends 750 XTZ 3LD de 1990
par alligator427 Ven 19 Oct 2018 - 14:58

» HELP URGENT
par inconnu Ven 19 Oct 2018 - 13:08

» avis bottes courtes
par seb8322 Jeu 18 Oct 2018 - 18:06

» La mienne (à moi) ;)
par yop1025 Jeu 18 Oct 2018 - 14:09

» BOITE OUTILS DS BIKE pour valises d'origines
par Yolosef Jeu 18 Oct 2018 - 13:27

» Ne démarre plus, plus de démarreur ni de phares, mais voyant neutre OK
par Galor SuperTenere Jeu 18 Oct 2018 - 9:08

» Alternateur, régulateur, CDI.. tout est dans la vidéo.
par twix59 Jeu 18 Oct 2018 - 6:26

» Un retour d'expérience Road 5 Trail / TKC 70
par CasseDale Mer 17 Oct 2018 - 22:39

» Reparation de les silent blocs en caoutchouc a la couronne.
par yop1025 Mer 17 Oct 2018 - 21:31

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
frein manuel suis carburateur vidange feux crash huile fourche 1200 Pneu galére selle boue rabaissement additionnel amortisseur reglage Bulle filtre arrière embrayage moteur garde batterie regulateur
Partagez | 
 

 Eclairage avant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gibaudan


avatar

Moto : xtz 1200
Kms de ma moto : neuve
Messages : 25
Date d'inscription : 28/03/2014
Age : 54
Ville ou région : rhone

MessageSujet: Eclairage avant   Jeu 6 Sep 2018 - 19:41

Bonjour a Tous
j ai plus d éclairage avant le code phare ne marche pas aussi a part les veilleuses
ou chercher la panne a part verifier les ampoules mais les 2 grillees en meme temps
merci
Revenir en haut Aller en bas
a9stewaf




Moto : xtze 1200 2016
Kms de ma moto : neuve euh en fait deja 3000. Puis 25000!
Pneu AV/AR : origine puis A40
Messages : 154
Date d'inscription : 02/07/2011
Age : 54
Ville ou région : seine et marne

MessageSujet: Re: Eclairage avant   Jeu 6 Sep 2018 - 19:54

Bonjour. Mes deux ampoules avant ont lâche a très peu d intervalle... possible que ce ne soit que ca dans ton cas. Sinon j ai eu aussi une bizarrerie électrique qui n’était liée qu al a mauvaise position de ma clef dans le contacteur (pas suffisamment tournée). Laurent
Revenir en haut Aller en bas
Cfrançois


avatar

Moto : BMW R1200 GS ADV
Kms de ma moto : 64000
Pneu AV/AR : TKC 70
Messages : 2045
Date d'inscription : 08/08/2010
Age : 55
Ville ou région : Anglure Champagne

MessageSujet: Re: Eclairage avant   Jeu 6 Sep 2018 - 21:33

Un ampoule à pu griller bien avant la seconde sans que tu t'en aperçoive si tu ne roule pas de nuit !
Revenir en haut Aller en bas
caillou


avatar

Moto : XTZ 2014 ES
Kms de ma moto : 0
Messages : 640
Date d'inscription : 17/04/2015
Age : 51
Ville ou région : Les Cedres, Qc

MessageSujet: Re: Eclairage avant   Ven 7 Sep 2018 - 3:04

Un seul filament sur les ampoules H7, tu passes de code en phare grace a un paralume, un volet qui coupe le haut du faisceau. Comme les autres avis: tu avais probablement grillé une ampoule sans t'en rendre compte, et la 2eme suit pas longtemps après.

_________________
- Alors, tout s’est passé comme prévu ?
- Non, mais c’était prévu.

Storm
Revenir en haut Aller en bas
jackal74


avatar

Moto : XT1200Z...E // 650 V-Strominator
Kms de ma moto : 34000 // 94000
Pneu AV/AR : Anakee II // Mitas 07
Messages : 1041
Date d'inscription : 30/10/2012
Age : 47
Ville ou région : Haute-Savoie

MessageSujet: Re: Eclairage avant   Ven 7 Sep 2018 - 8:02

salut

je plussois pour les 2 ampoules grillées, j'ai déjà eu le coup sur la Z
d'autant que c'est le plus simple et rapide à vérifier

_________________
vous avez beau dire...y'a pas seulement que d'la pomme...y'a aut' chose...(M.Audiard)
 
Revenir en haut Aller en bas
http://www.lescimes.org
lacaille


avatar

Moto : XT1200Z 2011
Kms de ma moto : 45000
Pneu AV/AR : Tourance Next
Messages : 386
Date d'inscription : 03/05/2016
Age : 58
Ville ou région : Yonne

MessageSujet: Re: Eclairage avant   Ven 7 Sep 2018 - 14:00

@jackal74 a écrit:
salut

je plussois pour les 2 ampoules grillées, j'ai déjà eu le coup sur la Z
d'autant que c'est le plus simple et rapide à vérifier
+1200 bien

_________________
Définition du Motard: "Mec qui salue avec la main, insulte avec le doigt et remercie avec le pied" (Laurent Baffie/lacaille...)

Revenir en haut Aller en bas
Yolosef


avatar

Moto : Super Ténéré XT1200ZE
Kms de ma moto : ça change tout le temps
Pneu AV/AR : Mitas E07+
Messages : 1248
Date d'inscription : 02/10/2014
Age : 31
Ville ou région : TOULOUSE

MessageSujet: Re: Eclairage avant   Ven 7 Sep 2018 - 14:09

Le premier truc que je regarderais avant toute chose et c'est la plus facile... le fusible...
Si le fusible est ok alors je regarde du côté des ampoules.
Effectivement il est rare que les deux ampoules grillent en même temps. Mais comme il ne s'écoule pas longtemps avant que la deuxième ne lâche, il n'est pas contre pas rare qu'on ne se rende pas compte que la première avait déjà grillé. Surtout si on ne roule pas de nuit ou en basse luminosité.

Autre causes probables à regarder en dernier :
- encore un truc simple, vérifier les connecteurs. Surtout celui en haut à droite qui traverse le flanc.
- comme justement remarqué plus haut, le contacteur à clé, lorsque pas bien tourné au bout, n'enclenche pas certains circuits, même si l'on a réussi à démarrer et rouler. Ça le fait pour les clignos par exemple donc il n'est pas impossible que les feux soit sur le même circuit.
- mauvais contact dans le commodo, mais là il faut y aller, faut vraiment que ça soit rongé d'oxyde à l'intérieur avant que ça n'arrive...

Bon avec ça déjà tu devras identifier d'où ça vient.
Revenir en haut Aller en bas
gibaudan


avatar

Moto : xtz 1200
Kms de ma moto : neuve
Messages : 25
Date d'inscription : 28/03/2014
Age : 54
Ville ou région : rhone

MessageSujet: B   Sam 8 Sep 2018 - 11:15

Bonjour a Tous
merci pour vos reponses
j avais les 2 ampoules grillees
j en ai profite pour ouvrir le commodo et mis de la bombe pour contact
Merci
Revenir en haut Aller en bas
 
Eclairage avant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: ELECTRIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit