Derniers sujets
» km de vos T7
Problème démarrage suite à restauration Emptypar jean fioretti Aujourd'hui à 21:19

» Rayon roue arrière
Problème démarrage suite à restauration Emptypar daniel86 Aujourd'hui à 20:48

» vidange intermediaire
Problème démarrage suite à restauration Emptypar jean fioretti Aujourd'hui à 19:08

» Quel kilométrage a votre 1200XTZ modèle 2011 ?
Problème démarrage suite à restauration Emptypar guitoubreizh Aujourd'hui à 10:59

» Recherche de pièces ou correspondance
Problème démarrage suite à restauration Emptypar Teqox Aujourd'hui à 10:03

» XTZ 750 de 1989 d'Umul
Problème démarrage suite à restauration Emptypar Umul Hier à 15:56

» symptome de membrane HS ?
Problème démarrage suite à restauration Emptypar pierre-gibran Jeu 17 Juin 2021 - 21:40

» un gros BI, mais pas une ST, bug electr.
Problème démarrage suite à restauration Emptypar Thebestroll Mer 16 Juin 2021 - 21:21

» Phare à changer
Problème démarrage suite à restauration Emptypar BIG Mer 16 Juin 2021 - 20:09

» Démontage démarreur 750 XTZ
Problème démarrage suite à restauration Emptypar Ogugus Mer 16 Juin 2021 - 14:25

» Câble ou durite sur roue avant endommagé
Problème démarrage suite à restauration Emptypar Faufilé Mer 16 Juin 2021 - 12:16

» Un ptit nouveau
Problème démarrage suite à restauration Emptypar Faufilé Mer 16 Juin 2021 - 10:26

» Support gps ou smartphone
Problème démarrage suite à restauration Emptypar Jdegouy Mar 15 Juin 2021 - 11:33

» pompe a essence...
Problème démarrage suite à restauration Emptypar petitlutin Lun 14 Juin 2021 - 23:33

» C'est quoi ? Un butoir pour la chaîne ?
Problème démarrage suite à restauration Emptypar Thebestroll Lun 14 Juin 2021 - 23:28

» Pneus Bridgestone Ax41 pour xtz1200
Problème démarrage suite à restauration Emptypar vincegolf1800 Lun 14 Juin 2021 - 22:45

» stator xtz 750
Problème démarrage suite à restauration Emptypar InOc Lun 14 Juin 2021 - 13:53

» Valises pas chers pour supports Heavy duties?
Problème démarrage suite à restauration Emptypar InOc Lun 14 Juin 2021 - 13:50

» Amortisseur xtz 1200
Problème démarrage suite à restauration Emptypar guillaume47 Dim 13 Juin 2021 - 20:33

» Trail Adventure days 2021
Problème démarrage suite à restauration Emptypar Flashy1 Sam 12 Juin 2021 - 21:47

» Présentation
Problème démarrage suite à restauration Emptypar PaulBubs Sam 12 Juin 2021 - 20:24

» On va à la neige !
Problème démarrage suite à restauration Emptypar Faufilé Sam 12 Juin 2021 - 19:53

» Salut à tous !
Problème démarrage suite à restauration Emptypar Patchoul Sam 12 Juin 2021 - 11:38

» Vends casque Shoei
Problème démarrage suite à restauration Emptypar Zoulive Sam 12 Juin 2021 - 11:23

» Fuite de liquide de frein avant
Problème démarrage suite à restauration Emptypar marc0 Jeu 10 Juin 2021 - 21:14

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
galére vidange huile Pneu batterie arrière filtre essence carburateur longues rabaissement embrayage feux boue réservoir pneus tenere crash suis fourche garde phare reglage support amortisseur manuel
Le Deal du moment :
Aspirateur eau et poussières KARCHER WD1 Compact
Voir le deal
34.30 €

Partagez | 
 

 Problème démarrage suite à restauration

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
BreizhTrail22


BreizhTrail22

Moto : Xtz 750
Kms de ma moto : 90500
Messages : 7
Date d'inscription : 10/10/2020
Age : 28
Ville ou région : Jugon les lacs

Problème démarrage suite à restauration Empty
MessageSujet: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptySam 10 Oct 2020 - 22:38

Bonjour à tous, je suis nouveau sur le forum et malheureusement pour mon premier post c'est une demande d'aide 🙁, je ne suis pas ici seulement pour résoudre mon problème.

Mais malheureusement tant que je serais en panne je ne pourrais pas partager grand chose de plus, àpars de bon conseil mécanique car c'est mon domaine, et oui la mécanique c'est mon domaine et pourtant je suis ici... Je me trouve dans une situation qui me rend perplexe 🤔.


Donc pour résumé j'ai acheter la moto roulante mais avec une bonne remise en état à prévoir.
Les carbu étais en sale état, pipe admission hs, filtre à air degeu etc mais elle roulais.

J'ai commencer à la restaurer complète. Et pour les carbu j'ai fait

-Passage au bac à ultrason
-Kit joint complet
-Puit d'aiguille
-Pointeau
-Une vis de richesse neuve
-Un starter neuf

Remontage sur la moto avec pipe neuves, bougies neuve, filtre à air neuf. Les manchons de boîte à air sont également en bonne état et ce positionne bien.

Première tentative de démarrage hyper compliquer mais elle a démarrer, j'ai fait la synchro, réglé mes richesse.
Je l'ai laissé chauffe, déclenché le ventilo, roule vite fait dans le jardin histoire de.

Et le landemain en voulant la redémarrer, impossible.

Je précise mon réservoir est propre, mes robinet refait à neuf, ma pompe à essence refaite, et je fait c'est essaie de démarrage avec le plein donc pas de problème d'arriver de l'essence jusqu'au cuve.

Le seul moyen pour la démarrer à été que je retire la boîte à air, et que je bouche les entre d'air des carbu et la elle démarre. Si je laisse tourner et que je remonte la'boite à air le réservoir etc il y a pas de problème elle continue à tourner.

Mais si j'essaie de démarrer moteur froid avec la moto dans sa config d'origine donc boîte à air etc, il y a rien à faire, je pourrais allez jusqu'à vider la batterie qu'elle ne serait toujour pas démarrer...

Bobine allumage OK, fil haute tension également, antiparasite OK, et jeux au soupapes également. 😅

Une histoire de fou, honnêtement je suis perplexe j'ai certainement du passé à côté de quelque chose, mais à force de m'acharné dessus se devient contre productif.

Si quelqu'un a des idées, conseil je suis preneur 😅.

Moi qui pensait roule pendant mes vacances ça commence mal
Revenir en haut Aller en bas
MiniSapin


MiniSapin

Moto : XTZ 750 Super Tenere
Kms de ma moto : 62300
Messages : 105
Date d'inscription : 03/10/2020
Age : 34
Ville ou région : La Meilleraie Tillay en Vendée 85

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptyDim 11 Oct 2020 - 9:51

Bonjour !
Bon, je suis loin d'être pro en meca mais j'ai quelques connaissance... 😅

Ce que tu décrit là: boucher l'arrivée d'air pour démarrer ressemble au strater qu'il a sur les carbu de mobylette.
Et c'est la même technique qui m'avais permis de démarrer une tondeuse (récente et en bon état, bougie brossé) qui avais passé six mois au garage.
Après 20 minutes de lanceur et trois ampoules sur la main 😅

Donc sûrement un problème d'equilibre air/essence au demarrage.
Revenir en haut Aller en bas
BreizhTrail22


BreizhTrail22

Moto : Xtz 750
Kms de ma moto : 90500
Messages : 7
Date d'inscription : 10/10/2020
Age : 28
Ville ou région : Jugon les lacs

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptyDim 11 Oct 2020 - 11:05

Effectivement la problème vient d'un problème d'équilibre air / essence. L'essence doit peiné à arrivé pour les démarrage c'est la seul explication logique.

Seulement entre le moment où je l'ai ramener chez moi et maintenant àpars nettoyer les carbu et monter des pièces neuves il c'est pas passé grand chose qui pourrais expliquer ce changement, c'est la que je bloque.
Revenir en haut Aller en bas
coolstef


coolstef

Moto : XTZ 750
Kms de ma moto : 14800
Messages : 181
Date d'inscription : 11/10/2020
Age : 63
Ville ou région : Paris et Auxerre

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptyLun 12 Oct 2020 - 12:47

D'après les symptômes, ça ressemble en effet à un problème de starter.
Je ferais dans l'ordre :
- vérifier que la tirette sur le carbu est bien actionnée quand tu tires le starter au guidon.
- démonter ta rampe et les plongeurs de starter pour les vérifier (le plastique à l'intérieur est parfois bouffé par l'essence). Tu sera obligé de séparer les deux carbus (voir RMT).
- démonter le gicleur de starter (le plus gros qui tient la pate) et le vérifier.
Revenir en haut Aller en bas
Chris05


Chris05

Moto : 1200 XTZE
Kms de ma moto : 12000
Pneu AV/AR : Mitas E09
Messages : 37
Date d'inscription : 07/06/2019
Age : 51
Ville ou région : Gap

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptyLun 12 Oct 2020 - 19:42

Bonjour,
Il faut faire attention au nettoyage des carbus dans les bacs à ultrason, si ils sont restés trop longtemps ou avec une intensité trop importante, cela peu avoir une influence négative irréversible sur la géométrie notamment du conduit de réglage de richesse du ralenti (partie du corps en interface avec la vis de réglage). L'alu est très sensible au nettoyage US et je viens de voir sur youtube une horreur sur un tuto.
Cela peut être une piste et c'est arrivée à un collègue avec un nettoyage réalisé par un pro.
Revenir en haut Aller en bas
BreizhTrail22


BreizhTrail22

Moto : Xtz 750
Kms de ma moto : 90500
Messages : 7
Date d'inscription : 10/10/2020
Age : 28
Ville ou région : Jugon les lacs

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptyLun 12 Oct 2020 - 20:03

Merci à tous de vos réponse, je viens de régler le problème 😅, le problème c'est que dans la précipitation j'ai mal remonter le gicleur de strater... J'ai honte 😅.

La mamie a repris vie direct après remis en état, petite sortie tout terrain aujourd'hui et rien à redire elle tourne parfaitement bien 💪
Revenir en haut Aller en bas
Chris05


Chris05

Moto : 1200 XTZE
Kms de ma moto : 12000
Pneu AV/AR : Mitas E09
Messages : 37
Date d'inscription : 07/06/2019
Age : 51
Ville ou région : Gap

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptyLun 12 Oct 2020 - 20:18

Oups, c'est mieux ainsi !
Revenir en haut Aller en bas
Thebestroll


Thebestroll

Moto : xtz 750 super ténéré et xt 1200z 1994
Kms de ma moto : 55 000 chacune
Messages : 197
Date d'inscription : 08/12/2019
Age : 22
Ville ou région : Sarrebourg

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptyLun 12 Oct 2020 - 20:24

@Chris05 a écrit:
Bonjour,
Il faut faire attention au nettoyage des carbus dans les bacs à ultrason, si ils sont restés trop longtemps ou avec une intensité trop importante, cela peu avoir une influence négative irréversible sur la géométrie notamment du conduit de réglage de richesse du ralenti (partie du corps en interface avec la vis de réglage). L'alu est très sensible au nettoyage US et je viens de voir sur youtube une horreur sur un tuto.
Cela peut être une piste et c'est arrivée à un collègue avec un nettoyage réalisé par un pro.
L’alu est très sensible aux détergents contenant de la soude. Faites l’essai dans une gamelle en alu, versez des cristaux de soude et de l’eau. Attendez le lendemain le récipient sera irrécupérable. Sans ultra sons
Revenir en haut Aller en bas
MiniSapin


MiniSapin

Moto : XTZ 750 Super Tenere
Kms de ma moto : 62300
Messages : 105
Date d'inscription : 03/10/2020
Age : 34
Ville ou région : La Meilleraie Tillay en Vendée 85

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptyMar 13 Oct 2020 - 6:21

Content que tu ai récupéré ta bête! 😁

Le mieux pour nettoyage des carbus, c'est l'essence ?

Je vais m'y attaquer dans deux semaine 😅

Revenir en haut Aller en bas
BreizhTrail22


BreizhTrail22

Moto : Xtz 750
Kms de ma moto : 90500
Messages : 7
Date d'inscription : 10/10/2020
Age : 28
Ville ou région : Jugon les lacs

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptyMar 13 Oct 2020 - 10:05

L'essence est efficace, il existe aussi des bombe en spray spéciale carbu très très efficace qu'on utilisait beaucoup dans le garage où j'étais.
Sinon le bac à ultrason, je n'ai jamais eu de problème, je ne remet pas en cause se qui a été dit plus haut mais c'est vrais que pour le coup je n'avais jamais entendu parlé d'éventuelle problème lié à ça
Revenir en haut Aller en bas
skritch


skritch

Moto : xtz 750 super ténéré
Kms de ma moto : 58000
Pneu AV/AR : Michelin anaki II
Messages : 207
Date d'inscription : 09/08/2013
Age : 32
Ville ou région : Grenoble

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptySam 17 Oct 2020 - 23:52

Yes vaut mieux ça qu'un gros problème! Bonne ballade!

_________________
Super Ténéré?! la Legende!
Revenir en haut Aller en bas
Contenu sponsorisé





Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration Empty

Revenir en haut Aller en bas
 
Problème démarrage suite à restauration
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit