Derniers sujets
» mini pompe Rocky creek
Problème démarrage suite à restauration Emptypar omz Aujourd'hui à 10:14

» Vends YAMAHA XTZ 1200 SUPER TENERE 2011
Problème démarrage suite à restauration Emptypar Simon59 Aujourd'hui à 10:11

» Veste laminé GoreTex
Problème démarrage suite à restauration Emptypar omz Aujourd'hui à 10:07

» Electrolyse pour supprimer la rouille d'un réservoir
Problème démarrage suite à restauration Emptypar MiniSapin Hier à 21:43

» Lampe H7 LED
Problème démarrage suite à restauration Emptypar Labougie Hier à 21:25

» leviers court deux doigts
Problème démarrage suite à restauration Emptypar Olinto Hier à 20:46

» Ténéristes Gascons
Problème démarrage suite à restauration Emptypar yd64 Hier à 20:00

» Futur proprio T7 Rallye : questions équipements
Problème démarrage suite à restauration Emptypar Olinto Hier à 15:46

» Rally Edition - denx
Problème démarrage suite à restauration Emptypar Jeepers_4WD Hier à 11:54

» Des ratés vers 5000 tr sur xtz 660 92
Problème démarrage suite à restauration Emptypar castellas62 Hier à 8:15

» Bonjour à tous
Problème démarrage suite à restauration Emptypar motarou Hier à 7:37

» "petit nouveau"
Problème démarrage suite à restauration Emptypar motarou Hier à 7:35

» A mon tour !! :-D
Problème démarrage suite à restauration Emptypar MiniSapin Hier à 6:04

» Vends GPS GARMIN ZUMO 220
Problème démarrage suite à restauration Emptypar domin.m Lun 19 Oct 2020 - 12:42

» ABS de-connectable sur XT12 pour 5 Euros
Problème démarrage suite à restauration Emptypar Remph Lun 19 Oct 2020 - 11:08

» Prépa T 700
Problème démarrage suite à restauration Emptypar Olinto Dim 18 Oct 2020 - 20:44

» Des ratés vers 5000 tr sur xtz 660 92
Problème démarrage suite à restauration Emptypar castellas62 Dim 18 Oct 2020 - 20:35

» [Résolu] T7 Rally léger guidonnage à la décélération
Problème démarrage suite à restauration Emptypar Pascalou Dim 18 Oct 2020 - 20:08

» Restauration XTZ 750 Super T
Problème démarrage suite à restauration Emptypar Luckas16 Dim 18 Oct 2020 - 15:14

» une remise en route de plus ... avec des questions !
Problème démarrage suite à restauration Emptypar Ludo13 Dim 18 Oct 2020 - 14:12

» une page se tourne
Problème démarrage suite à restauration Emptypar ch'ti-cool Dim 18 Oct 2020 - 13:54

» demande d'avis général sur collecteur rouillé !
Problème démarrage suite à restauration Emptypar MiniSapin Dim 18 Oct 2020 - 9:16

» Problème démarrage suite à restauration
Problème démarrage suite à restauration Emptypar skritch Sam 17 Oct 2020 - 23:52

» T7: La mienne sera "Céramic Ice" et équipée léger.
Problème démarrage suite à restauration Emptypar JMArdennes Ven 16 Oct 2020 - 14:05

» Aide silent bloc pontet
Problème démarrage suite à restauration Emptypar fireball77 Ven 16 Oct 2020 - 13:32

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
Bulle tenere longues réservoir amortisseur filtre suis frein reglage arrière batterie crash galére essence huile rabaissement fourche embrayage 1200 garde feux Pneu boue moteur manuel vidange
Partagez | 
 

 Problème démarrage suite à restauration

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
BreizhTrail22


BreizhTrail22

Moto : Xtz 750
Kms de ma moto : 90500
Messages : 7
Date d'inscription : 10/10/2020
Age : 27
Ville ou région : Jugon les lacs

Problème démarrage suite à restauration Empty
MessageSujet: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptySam 10 Oct 2020 - 22:38

Bonjour à tous, je suis nouveau sur le forum et malheureusement pour mon premier post c'est une demande d'aide 🙁, je ne suis pas ici seulement pour résoudre mon problème.

Mais malheureusement tant que je serais en panne je ne pourrais pas partager grand chose de plus, àpars de bon conseil mécanique car c'est mon domaine, et oui la mécanique c'est mon domaine et pourtant je suis ici... Je me trouve dans une situation qui me rend perplexe 🤔.


Donc pour résumé j'ai acheter la moto roulante mais avec une bonne remise en état à prévoir.
Les carbu étais en sale état, pipe admission hs, filtre à air degeu etc mais elle roulais.

J'ai commencer à la restaurer complète. Et pour les carbu j'ai fait

-Passage au bac à ultrason
-Kit joint complet
-Puit d'aiguille
-Pointeau
-Une vis de richesse neuve
-Un starter neuf

Remontage sur la moto avec pipe neuves, bougies neuve, filtre à air neuf. Les manchons de boîte à air sont également en bonne état et ce positionne bien.

Première tentative de démarrage hyper compliquer mais elle a démarrer, j'ai fait la synchro, réglé mes richesse.
Je l'ai laissé chauffe, déclenché le ventilo, roule vite fait dans le jardin histoire de.

Et le landemain en voulant la redémarrer, impossible.

Je précise mon réservoir est propre, mes robinet refait à neuf, ma pompe à essence refaite, et je fait c'est essaie de démarrage avec le plein donc pas de problème d'arriver de l'essence jusqu'au cuve.

Le seul moyen pour la démarrer à été que je retire la boîte à air, et que je bouche les entre d'air des carbu et la elle démarre. Si je laisse tourner et que je remonte la'boite à air le réservoir etc il y a pas de problème elle continue à tourner.

Mais si j'essaie de démarrer moteur froid avec la moto dans sa config d'origine donc boîte à air etc, il y a rien à faire, je pourrais allez jusqu'à vider la batterie qu'elle ne serait toujour pas démarrer...

Bobine allumage OK, fil haute tension également, antiparasite OK, et jeux au soupapes également. 😅

Une histoire de fou, honnêtement je suis perplexe j'ai certainement du passé à côté de quelque chose, mais à force de m'acharné dessus se devient contre productif.

Si quelqu'un a des idées, conseil je suis preneur 😅.

Moi qui pensait roule pendant mes vacances ça commence mal
Revenir en haut Aller en bas
MiniSapin


MiniSapin

Moto : XTZ 750 Super Tenere
Kms de ma moto : 62300
Messages : 27
Date d'inscription : 03/10/2020
Age : 34
Ville ou région : La Meilleraie Tillay en Vendée 85

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptyDim 11 Oct 2020 - 9:51

Bonjour !
Bon, je suis loin d'être pro en meca mais j'ai quelques connaissance... 😅

Ce que tu décrit là: boucher l'arrivée d'air pour démarrer ressemble au strater qu'il a sur les carbu de mobylette.
Et c'est la même technique qui m'avais permis de démarrer une tondeuse (récente et en bon état, bougie brossé) qui avais passé six mois au garage.
Après 20 minutes de lanceur et trois ampoules sur la main 😅

Donc sûrement un problème d'equilibre air/essence au demarrage.
Revenir en haut Aller en bas
BreizhTrail22


BreizhTrail22

Moto : Xtz 750
Kms de ma moto : 90500
Messages : 7
Date d'inscription : 10/10/2020
Age : 27
Ville ou région : Jugon les lacs

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptyDim 11 Oct 2020 - 11:05

Effectivement la problème vient d'un problème d'équilibre air / essence. L'essence doit peiné à arrivé pour les démarrage c'est la seul explication logique.

Seulement entre le moment où je l'ai ramener chez moi et maintenant àpars nettoyer les carbu et monter des pièces neuves il c'est pas passé grand chose qui pourrais expliquer ce changement, c'est la que je bloque.
Revenir en haut Aller en bas
coolstef


coolstef

Moto : XTZ 750
Kms de ma moto : 14800
Messages : 2
Date d'inscription : 11/10/2020
Age : 62
Ville ou région : Paris et Auxerre

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptyLun 12 Oct 2020 - 12:47

D'après les symptômes, ça ressemble en effet à un problème de starter.
Je ferais dans l'ordre :
- vérifier que la tirette sur le carbu est bien actionnée quand tu tires le starter au guidon.
- démonter ta rampe et les plongeurs de starter pour les vérifier (le plastique à l'intérieur est parfois bouffé par l'essence). Tu sera obligé de séparer les deux carbus (voir RMT).
- démonter le gicleur de starter (le plus gros qui tient la pate) et le vérifier.
Revenir en haut Aller en bas
Chris05


Chris05

Moto : 1200 XTZE
Kms de ma moto : 9000
Pneu AV/AR : Mitas E09
Messages : 35
Date d'inscription : 07/06/2019
Age : 51
Ville ou région : Gap

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptyLun 12 Oct 2020 - 19:42

Bonjour,
Il faut faire attention au nettoyage des carbus dans les bacs à ultrason, si ils sont restés trop longtemps ou avec une intensité trop importante, cela peu avoir une influence négative irréversible sur la géométrie notamment du conduit de réglage de richesse du ralenti (partie du corps en interface avec la vis de réglage). L'alu est très sensible au nettoyage US et je viens de voir sur youtube une horreur sur un tuto.
Cela peut être une piste et c'est arrivée à un collègue avec un nettoyage réalisé par un pro.
Revenir en haut Aller en bas
BreizhTrail22


BreizhTrail22

Moto : Xtz 750
Kms de ma moto : 90500
Messages : 7
Date d'inscription : 10/10/2020
Age : 27
Ville ou région : Jugon les lacs

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptyLun 12 Oct 2020 - 20:03

Merci à tous de vos réponse, je viens de régler le problème 😅, le problème c'est que dans la précipitation j'ai mal remonter le gicleur de strater... J'ai honte 😅.

La mamie a repris vie direct après remis en état, petite sortie tout terrain aujourd'hui et rien à redire elle tourne parfaitement bien 💪
Revenir en haut Aller en bas
Chris05


Chris05

Moto : 1200 XTZE
Kms de ma moto : 9000
Pneu AV/AR : Mitas E09
Messages : 35
Date d'inscription : 07/06/2019
Age : 51
Ville ou région : Gap

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptyLun 12 Oct 2020 - 20:18

Oups, c'est mieux ainsi !
Revenir en haut Aller en bas
Thebestroll


Thebestroll

Moto : xtz 750 super ténéré
Kms de ma moto : 55 000
Messages : 88
Date d'inscription : 08/12/2019
Age : 21
Ville ou région : Sarrebourg

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptyLun 12 Oct 2020 - 20:24

@Chris05 a écrit:
Bonjour,
Il faut faire attention au nettoyage des carbus dans les bacs à ultrason, si ils sont restés trop longtemps ou avec une intensité trop importante, cela peu avoir une influence négative irréversible sur la géométrie notamment du conduit de réglage de richesse du ralenti (partie du corps en interface avec la vis de réglage). L'alu est très sensible au nettoyage US et je viens de voir sur youtube une horreur sur un tuto.
Cela peut être une piste et c'est arrivée à un collègue avec un nettoyage réalisé par un pro.
L’alu est très sensible aux détergents contenant de la soude. Faites l’essai dans une gamelle en alu, versez des cristaux de soude et de l’eau. Attendez le lendemain le récipient sera irrécupérable. Sans ultra sons
Revenir en haut Aller en bas
MiniSapin


MiniSapin

Moto : XTZ 750 Super Tenere
Kms de ma moto : 62300
Messages : 27
Date d'inscription : 03/10/2020
Age : 34
Ville ou région : La Meilleraie Tillay en Vendée 85

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptyMar 13 Oct 2020 - 6:21

Content que tu ai récupéré ta bête! 😁

Le mieux pour nettoyage des carbus, c'est l'essence ?

Je vais m'y attaquer dans deux semaine 😅

Revenir en haut Aller en bas
BreizhTrail22


BreizhTrail22

Moto : Xtz 750
Kms de ma moto : 90500
Messages : 7
Date d'inscription : 10/10/2020
Age : 27
Ville ou région : Jugon les lacs

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptyMar 13 Oct 2020 - 10:05

L'essence est efficace, il existe aussi des bombe en spray spéciale carbu très très efficace qu'on utilisait beaucoup dans le garage où j'étais.
Sinon le bac à ultrason, je n'ai jamais eu de problème, je ne remet pas en cause se qui a été dit plus haut mais c'est vrais que pour le coup je n'avais jamais entendu parlé d'éventuelle problème lié à ça
Revenir en haut Aller en bas
skritch


skritch

Moto : xtz 750 super ténéré
Kms de ma moto : 58000
Pneu AV/AR : Michelin anaki II
Messages : 202
Date d'inscription : 09/08/2013
Age : 31
Ville ou région : Grenoble

Problème démarrage suite à restauration Empty
MessageSujet: Re: Problème démarrage suite à restauration   Problème démarrage suite à restauration EmptySam 17 Oct 2020 - 23:52

Yes vaut mieux ça qu'un gros problème! Bonne ballade!

_________________
Super Ténéré?! la Legende!
Revenir en haut Aller en bas
 
Problème démarrage suite à restauration
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

© phpBB | Contact | Signaler un abus