Derniers sujets
» 80 KM/H sur route, c'est fait ...
par etinag Aujourd'hui à 9:51

» Roulements de direction HS
par etinag Aujourd'hui à 9:48

» FOURCHE ET VIDANGE
par etinag Aujourd'hui à 9:42

» Le boitier TCI semble me lâcher, vous confirmez la possibilité ?
par zig-zag Hier à 22:55

» Montage feux additionnels à LED
par Papito Hier à 21:58

» Blog de Remph - l'entretien de ma 12
par FREDOUILLE Hier à 19:13

» [XTZ 660] Mes Petits Travaux
par F38 Hier à 18:02

» suppression ABS
par pat56 Hier à 15:19

» xtz1200 2015
par nolly Hier à 14:34

» Conso d'huile ...
par znoop3517 Hier à 9:40

» ma première xtz1200
par banditos Hier à 9:29

» Vends veste moto Rev’it safari taille XL
par ships 67 Lun 22 Jan 2018 - 15:04

» humidité bloc compteur
par Oliver Lun 22 Jan 2018 - 12:58

» presentation de moi
par Mich77 Lun 22 Jan 2018 - 8:53

» A Vendre Suzuki DR
par lino Lun 22 Jan 2018 - 8:14

» petite blague de la journée
par FREDOUILLE Dim 21 Jan 2018 - 20:07

» balade en XTZ 750
par gilou Dim 21 Jan 2018 - 13:55

» Direction XTZ
par Genfy Dim 21 Jan 2018 - 13:29

» y a t'il une xtz 1200 dans le coin haute savoie 74
par yayo74 Dim 21 Jan 2018 - 11:53

» Embrayage
par Stef31 Dim 21 Jan 2018 - 4:45

» 1 seule poignée chauffante opérationnelle
par Stef31 Dim 21 Jan 2018 - 4:41

» Un ch'ti nouveau
par Boulonnais62 Sam 20 Jan 2018 - 19:54

» [XT 600] Petits travaux....
par F38 Sam 20 Jan 2018 - 17:52

» A la découverte du Caucase
par motocool Sam 20 Jan 2018 - 17:44

» VDS ST XT 1200 ZE 06/2015 29000Km
par motard63 Sam 20 Jan 2018 - 17:38

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
filtre arrow Bulle feux moteur vidange additionnels huile frein rabaissement givi Bougie manuel Peinture soupapes Pneu phare reglage valises regulateur selle crash batterie 1200 arrière tenere
Partagez | 
 

 Moteur qui reste accéléré

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
J-Marc


avatar

Moto : 1000 GSXR 2008 / XTZ 1200 2010
Kms de ma moto : 69 000 km / 135 000 km
Messages : 482
Date d'inscription : 04/12/2011
Age : 41
Ville ou région : Chablais, Yaute

MessageSujet: Moteur qui reste accéléré   Ven 22 Fév 2013 - 18:13

Bonjour,

Je vous fais part de ma petite "mésaventure" ça peut éviter à certains de chercher trop longtemps si le problème leur arrive :
J'ai pas mal roulé cet hiver avec ma ténéré et elle a bien pris le sel, l'eau salée sous la pluie etc ..., aprés une periode d'inactivité de 3 semaines je décide de la démarrer et d'aller lui mettre un p'tit coup de jet d'eau pour finir d'enlever le sel.
Aprés l'habituel démarrage difficile poignée ouverte en grand elle péclote mais démarre, par contre je me trouve avec le ralenti qui reste à 4000trs/min, je file à la station vite fait pour pas trop déranger mes voisins et je me trouve comme un couillon avec ma bécane qui reste accéléré même aprés l'avoir lavée (je me suis dit qu'elle faisait peut-être la tête parce que je l'avais délaissée mais non même propre ça a rien fait)
Je rentre chez moi et je démonte la boite à air je change le filtre à air, je regarde toutes les durites si elles sont bien branchées et pas coupée (je pensais à une prise d'air quelque part). Je redémarre : presque pareil environ 3500 trs/min au ralenti.
Je vérifie bien que la poignée des gaz revient à sa place : pas de soucis de ce coté.
C'est alors que je me souviens que les papillons ne sont pas directement reliés à la poignée d'accélérateur mais qu'il y a un bigniou entre les 2.
Alors je démonte le capot (a) ci dessous :
(Par contre avant ça il faut enlever les 2 flancs et soulever le réservoir et il faut des embouts Torx avec le perçage au milieu pour enlever les 3 vis du capot)

Une fois ce capot enlevé je remarque que les papillons restent légèrement ouvert, il y a tout un merdier de système avec des axes et des renvois et avec le sel ça ne bouge pas super bien tout ça, je nettoie tout, je met du dégrippant, je redémarre....et je me retrouve avec un ralenti correct!
Malheureusement je n'ai pas pu prendre de photos mais j'espère que c'est clair et si quelqu'un a le même soucis dans le futur et qu'il ne s'en sort pas il peut me contacter.

A++ V
Revenir en haut Aller en bas
http://www.2bernard.fr
jackal74


avatar

Moto : XT1200Z...E
Kms de ma moto : 27000
Pneu AV/AR : AV / AR Michelin Anakee II
Messages : 994
Date d'inscription : 30/10/2012
Age : 46
Ville ou région : Haute-Savoie

MessageSujet: Re: Moteur qui reste accéléré   Ven 22 Fév 2013 - 18:39

tu vois, tout s'arrange
pis comme t'avait pô grand chose d'autre à faire, çà t'a bien occupé amis

_________________
vous avez beau dire...y'a pas seulement que d'la pomme...y'a aut' chose...(M.Audiard)
 
Revenir en haut Aller en bas
http://www.lescimes.org
J-Marc


avatar

Moto : 1000 GSXR 2008 / XTZ 1200 2010
Kms de ma moto : 69 000 km / 135 000 km
Messages : 482
Date d'inscription : 04/12/2011
Age : 41
Ville ou région : Chablais, Yaute

MessageSujet: Re: Moteur qui reste accéléré   Ven 22 Fév 2013 - 18:45

@jackal74 a écrit:
tu vois, tout s'arrange
pis comme t'avait pô grand chose d'autre à faire, çà t'a bien occupé

Pour sur! Mais mon garage aurait été chaufé j'aurais préféré !
Revenir en haut Aller en bas
http://www.2bernard.fr
Invité

Invité



MessageSujet: Re: Moteur qui reste accéléré   Ven 22 Fév 2013 - 20:51

Bravo pour la réparation.

Si j'ai bien compris, la pièce en cause est protégée et pas directement exposée.
Il s'agirait alors d'un défaut de la pièce et non d'une exposition au sel ou je ne sais quoi.
ll faut que tu remonte ce problème à ton concessionnaire afin qu'il lance une alerte à Yamaha.

Si c'est un cas avéré, j'aimerais bien que ce soit vérifié par Yamaha.
Je n'ai pas rien vu dans le carnet d'entretien qui prévoit des révisions ou des contrôles sur cette pièce.

Je serais bien incapable de faire ce que tu as fait dans ton garage ( et pas seulement parce qu'il n'est pas chauffé ).
C'est pourquoi j'aimerais pas que ça m'arrive (même si mes voisins sont sympas).

Mais attention, ce que tu as fait n'est peut-être pas ce qui a vraiment réparé !
Le principe du test unitaire aurait été vérifié si tu avais dégrippé le clapet en ne touchant à rien d'autre (ce qui est impossible).
Peut-être qu'en bougeant plein de pièces, tu as décoincé autre chose.

Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 90000
Pneu AV/AR : Heidenau K 60
Messages : 2223
Date d'inscription : 21/02/2011
Age : 61
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Moteur qui reste accéléré   Ven 22 Fév 2013 - 21:53

Le biniou qui est entre les deux...Ce sont les servos moteurs qui commandent le mouvement des papillons selon l'information qui leur est donnée par l'ECU .
je n'ai pas trouvé de traces dans le manuel de l'usine qui fasse allusion a un entretien quelconque de la rampe du boitier d'injection (pas la rampe d'injection, c'est autre chose);
En cas de problème (quand même) il préconise de nettoyer la rampe de boitier d'injection avec du solvant à base de pétrole; ne pas utiliser un nettoyeur de carburateur corrosif; ne pas balancer du solvant sur les capteurs ou les joints; ne pas appuyer sur les papillons (directement je pense )pour les ouvrir;
Tu trouves des vis de réglages de synchro qui ressemblent à des vis de richesse dont l'une d'elles est peinturlurée en blanc...pas touche, surtout la blanche; si tu as bricolé celle qui n'est pas peinte...retour chez le mécano pour synchro .
En tout cas, tu t'es drôlement bien sorti d'affaire; ça prouve que, malgré tout leur bordel electronique, on est toujours à la merci d'un grippage tout bête !Les moteurs des papillons devaient commencer à tiédir, puisqu'ils devaient toujours tendre à ramener le papillon au ralenti, position commandée par la poignée ...par le capteur de position d'accélérateur .
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur
avatar

Moto : XTZE 2015
Kms de ma moto : 30000
Pneu AV/AR : Michelin PR4
Messages : 2326
Date d'inscription : 17/11/2010
Age : 51
Ville ou région : IDF

MessageSujet: Re: Moteur qui reste accéléré   Sam 23 Fév 2013 - 10:35

@J-Marc a écrit:

Malheureusement je n'ai pas pu prendre de photos mais j'espère que c'est clair et si quelqu'un a le même soucis dans le futur et qu'il ne s'en sort pas il peut me contacter.
A++ V

... et bien tu n'as qu'à tout recommencer lol!

tu t'es bien débrouillé


question : utilise tu souvent le karcher ?
Revenir en haut Aller en bas
J-Marc


avatar

Moto : 1000 GSXR 2008 / XTZ 1200 2010
Kms de ma moto : 69 000 km / 135 000 km
Messages : 482
Date d'inscription : 04/12/2011
Age : 41
Ville ou région : Chablais, Yaute

MessageSujet: Re: Moteur qui reste accéléré   Dim 24 Fév 2013 - 16:38

Fanche a écrit:

Mais attention, ce que tu as fait n'est peut-être pas ce qui a vraiment réparé !
Le principe du test unitaire aurait été vérifié si tu avais dégrippé le clapet en ne touchant à rien d'autre (ce qui est impossible).
Peut-être qu'en bougeant plein de pièces, tu as décoincé autre chose.


Je suis sur que c'est ça, j'ai démarré la bécane alors que j'avais démonté le p'tit capot et j'ai "décoincer" la biellette en live.
En plus aprés chaque manip j'ai redémarré le moteur pour valider ou non ce que j'ai fait.
Revenir en haut Aller en bas
http://www.2bernard.fr
J-Marc


avatar

Moto : 1000 GSXR 2008 / XTZ 1200 2010
Kms de ma moto : 69 000 km / 135 000 km
Messages : 482
Date d'inscription : 04/12/2011
Age : 41
Ville ou région : Chablais, Yaute

MessageSujet: Re: Moteur qui reste accéléré   Dim 24 Fév 2013 - 16:40

@jlucg a écrit:


question : utilise tu souvent le karcher ?

Pas souvent, en 1 an j'ai dû la laver 3 fois max, aprés il y a eu le coup ou je l'ai baignée en Islande
Revenir en haut Aller en bas
http://www.2bernard.fr
 
Moteur qui reste accéléré
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit