Derniers sujets
» Yamaha XT 660 Z 2009
Bonjour ! Et help... Emptypar yd64 Aujourd'hui à 8:34

» La mienne (à moi) ;)
Bonjour ! Et help... Emptypar yop1025 Hier à 20:30

» Quel kilométrage a votre 1200XTZ modèle 2011 ?
Bonjour ! Et help... Emptypar nico09 Hier à 19:19

» Super Ténéré - Haut Doubs
Bonjour ! Et help... Emptypar Jackol Dim 21 Avr 2024 - 17:32

» 750 XTZ 850 TDM
Bonjour ! Et help... Emptypar Buszost Ven 19 Avr 2024 - 22:56

» ami motard
Bonjour ! Et help... Emptypar Buszost Ven 19 Avr 2024 - 22:45

» Modification du phare avant par un full led type Harley Davidson 5'75
Bonjour ! Et help... Emptypar Chicken2525 Ven 19 Avr 2024 - 14:32

» XTZE 2019 A VENDRE
Bonjour ! Et help... Emptypar Xavier78 Jeu 18 Avr 2024 - 14:53

» Nouveau dans le 25
Bonjour ! Et help... Emptypar Johnparalot Mer 17 Avr 2024 - 21:44

» Bobines allumage
Bonjour ! Et help... Emptypar jean-pierre 74 Mer 17 Avr 2024 - 10:43

» Avis pneumatique super tenere
Bonjour ! Et help... Emptypar Palex Mar 16 Avr 2024 - 22:33

» Prises sous la selle
Bonjour ! Et help... Emptypar hdmanillac Mar 16 Avr 2024 - 12:49

» Longueurs d'étapes idéales ?
Bonjour ! Et help... Emptypar thierry Mar 16 Avr 2024 - 7:14

» manuel d'atelier YAMAHA XT 660 Z Tenere
Bonjour ! Et help... Emptypar aulo Mar 9 Avr 2024 - 13:09

» questions kit suisse (encore) et d'autres
Bonjour ! Et help... Emptypar Mer14 Mar 9 Avr 2024 - 9:09

» Conversion cable digital vers compteur mécanique ?
Bonjour ! Et help... Emptypar Pandiwan Lun 8 Avr 2024 - 22:20

» XTZ 750 1989 - qu'est ce qu'on fait ?
Bonjour ! Et help... Emptypar Ogugus Lun 8 Avr 2024 - 14:49

» Problème électrique : démarrage capricieux et s'éteint à bas régime
Bonjour ! Et help... Emptypar Borgil Lun 8 Avr 2024 - 14:07

» clignotants a diodes
Bonjour ! Et help... Emptypar BIG Sam 6 Avr 2024 - 20:56

» TET - Section 7 de Sourcieux les Mines à Saint-Rémy-De-Blot
Bonjour ! Et help... Emptypar J-Marc Ven 5 Avr 2024 - 11:30

» ma moto n'embraye plus §
Bonjour ! Et help... Emptypar Pandiwan Mar 2 Avr 2024 - 22:50

» Un nouveau de plus
Bonjour ! Et help... Emptypar aulo Mar 2 Avr 2024 - 14:35

» différence DM02 / DM04
Bonjour ! Et help... Emptypar yd64 Dim 31 Mar 2024 - 19:15

» Qui est allé au salon de la moto de Douai organisé par Valootre ?
Bonjour ! Et help... Emptypar yop1025 Sam 30 Mar 2024 - 15:02

» Nouveau parmis vous :)
Bonjour ! Et help... Emptypar REYNALD Ven 29 Mar 2024 - 14:08

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS
http://acidmoto.ch www.sorcieremonique.com
Mots-clés
crash suis galére fourche arrière réservoir carburateur reglage garde phare pneus manuel amortisseur rabaissement feux tenere boue huile vidange synchro tuto essence embrayage filtre chaine longues
Le Deal du moment :
Display One Piece Card Game Japon OP-08 – Two ...
Voir le deal

Partagez | 
 

 Bonjour ! Et help...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Nico


Nico

Moto : 750 xtz
Kms de ma moto : 54000
Messages : 5
Date d'inscription : 02/06/2014
Age : 46
Ville ou région : roanne

Bonjour ! Et help... Empty
MessageSujet: Bonjour ! Et help...   Bonjour ! Et help... EmptyLun 2 Juin 2014 - 14:12

Bonjour,

Après de longues ballades sur un 600 Transalp, je suis passé au 750 Super Ténéré. Modèle 1989, un peu mins de 60000 km (compteur), du coffre, du couple, bref du bonheur par rapport à mon précédent vélo.
Jusqu'à ce midi.... Arrivé à un rond-point, plus rien ! Impossible de la redémarrer, plus de jus.
N'ayant à peu près aucune compétences, ni en mécanique, ni en électricité, je l'ai longuement poussée jusqu'au parking du boulôt, et je ne sais pas quoi faire pour la ramener chez moi (20 km).
Donc question : aller acheter une batterie cet après-midi et la changer suffira-t-il ? La démarrer aux cables sur une voiture (faut que je trouve les cables) me permettra-il de redémarrer et surtout de rentrer chez moi ?
La moto n'avait pas tournée depuis plusieurs mois qd je l'ai achetée, mais j'ai fait 200 km avec depuis sans difficultés.

Je n'ai pas encore l'autorisation de poster ailleurs, donc toutes mes excuses pour le débordement dans la présentation !

Merci à tous,
Nico
Revenir en haut Aller en bas
rubinho


rubinho

Moto : XTZ660 2013 sans ABS
Kms de ma moto : 28000
Messages : 1047
Date d'inscription : 27/05/2014
Age : 50
Ville ou région : 80

Bonjour ! Et help... Empty
MessageSujet: Re: Bonjour ! Et help...   Bonjour ! Et help... EmptyLun 2 Juin 2014 - 14:20

Ben je ne vois que la démarrer avec des cables et une auto. Je croise les doigts pour toi. J'ai déjà eu à le faire sur mon Africa Twin qui n'avait pas tourné pendant quelques mois.
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 150000
Pneu AV/AR : Heidenau K 60
Messages : 2767
Date d'inscription : 21/02/2011
Age : 67
Ville ou région : Loir et Cher- Selles sur Cher

Bonjour ! Et help... Empty
MessageSujet: Re: Bonjour ! Et help...   Bonjour ! Et help... EmptyLun 2 Juin 2014 - 15:12

Que veux tu dire par "plus de jus"?
Tout était il éteint au tableau de bord ?
Avais tu roulé beaucoup avant que ça t'arrive ?
As tu constaté une faiblesse de la batterie lorsque tu l'as démarrée ?
Y a t'il eu des signes avant-coureurs ?(par exemple des ratés quand tu sollicites les clignotants...)

Essaie d'être plus précis car des causes de pannes...Il y en a 36000 ...Que ce soit un problème électrique....Sûrement...Mais entre un fusible HS , une batterie HS, un isolement quelque part sur une cosse...Un problème de charge.... Etc ....Ou parfois tout bêtement le commut d'urgence qui ait été actionné par mégarde...Tout le monde en rigole...;Peut être !...    ...J'ai failli y laisser ma peau dans une réserve africaine pour une idiotie de ce genre ...Alors...La liste est longue !
Revenir en haut Aller en bas
Nico


Nico

Moto : 750 xtz
Kms de ma moto : 54000
Messages : 5
Date d'inscription : 02/06/2014
Age : 46
Ville ou région : roanne

Bonjour ! Et help... Empty
MessageSujet: Re: Bonjour ! Et help...   Bonjour ! Et help... EmptyLun 2 Juin 2014 - 15:50

Je roulais tranquillement, en ville. J'ai fais environ 1 km, j'ai ralenti en arrivant à un rond-point, et la moto s'est éteinte. Puis impossible de la redémarrer. Je viens d'essayer avec des cables branchés sur une voiture, rien du tout. Je n'ai rien qui s'allume sur le tableau de bord, rien qui fonctionne. J'ai moi aussi pensé au commut, mais non, il est en bonne position. J'ai fait environ 200 km avec le super T depuis son achat, j'ai fait 25 km ce matin, aucun pb. Il ne me reste plus qu'à trouver quelques bonnes volontés pour me filer un coup de main et essayer la poussette.
Revenir en haut Aller en bas
erick07


erick07

Moto : 660 xtz 91
Kms de ma moto : 77000
Pneu AV/AR : Conti escape
Messages : 494
Date d'inscription : 06/08/2011
Age : 67
Ville ou région : ardeche,terre, voie lactée

Bonjour ! Et help... Empty
MessageSujet: Re: Bonjour ! Et help...   Bonjour ! Et help... EmptyLun 2 Juin 2014 - 15:58

salut 


As-tu regardé la connection vers la batterie, une cosse - un fusible - une cosse..........

Si le contact est nase, tu es mort , et tu peux tourner pendant 3 jours ou + . Bonjour ! Et help... 49290 

Je suis fait avoir à cause de ces 2 cosses merdi°°° . Bonjour ! Et help... 68186 

A+

_________________
Bonjour ! Et help... 413816 Bonjour ! Et help... 550966 Bonjour ! Et help... 210451 Bonjour ! Et help... 210451 Bonjour ! Et help... 210451
Revenir en haut Aller en bas
jdmpascal


jdmpascal

Moto : xt1200z supertenere grise N° 753
Kms de ma moto : 30000
Pneu AV/AR : oui 1 de chaque
Messages : 16
Date d'inscription : 09/08/2013
Age : 56
Ville ou région : meze

Bonjour ! Et help... Empty
MessageSujet: Re: Bonjour ! Et help...   Bonjour ! Et help... EmptyLun 2 Juin 2014 - 16:57

salut 

ca m'est arrivé une fois à un péage, sur un varadéro j'ai enclenché la 1ère et puis plus rien.

après dépannage par assurance et dépose chez un concessionnaire, il s'est avéré que du vert de gris s'était mis sur la cosse + de ma batterie, après un bon nettoyage avec brosse métallique et chiffon, la bécane a redémarré au quart de tour.

_________________
jusqu'au bout du monde
Revenir en haut Aller en bas
rubinho


rubinho

Moto : XTZ660 2013 sans ABS
Kms de ma moto : 28000
Messages : 1047
Date d'inscription : 27/05/2014
Age : 50
Ville ou région : 80

Bonjour ! Et help... Empty
MessageSujet: Re: Bonjour ! Et help...   Bonjour ! Et help... EmptyLun 2 Juin 2014 - 17:05

jdmpascal a écrit:
salut 

ca m'est arrivé une fois à un péage, sur un varadéro j'ai enclenché la 1ère et puis plus rien.

après dépannage par assurance et dépose chez un concessionnaire, il s'est avéré que du vert de gris s'était mis sur la cosse + de ma batterie, après un bon nettoyage avec brosse métallique et chiffon, la bécane a redémarré au quart de tour.

une piste plausible. En tous cas, tiens-nous au jus Bonjour ! Et help... 106876
Revenir en haut Aller en bas
motarou


motarou

Moto : Ex 660 xtr 900 tdm xt1200z xt 1200ze Actuel xt 1200ze Raid Edition.
Kms de ma moto : 40000 Kms
Pneu AV/AR : michelin rod 6
Messages : 2470
Date d'inscription : 03/03/2013
Age : 64
Ville ou région : Rioux Charente maritime

Bonjour ! Et help... Empty
MessageSujet: Re: Bonjour ! Et help...   Bonjour ! Et help... EmptyLun 2 Juin 2014 - 19:13

Salut et  Bonjour ! Et help... 297713  doigtsenV

_________________
Bonjour ! Et help... Img_2010
Bonjour ! Et help... Anglev14
Revenir en haut Aller en bas
Nico


Nico

Moto : 750 xtz
Kms de ma moto : 54000
Messages : 5
Date d'inscription : 02/06/2014
Age : 46
Ville ou région : roanne

Bonjour ! Et help... Empty
MessageSujet: Re: Bonjour ! Et help...   Bonjour ! Et help... EmptyLun 2 Juin 2014 - 20:58

Bonsoir,
Alors, suite de mes mésaventures : après avoir trifouillé et frotté un peu le fusible, le superT a redémarré. Je la coupe, et à l'heure de rentrer chez moi redémarre au quart de tour. J'allume les feux, pas de code, les pleins phares fonctionnent (les 2 s'allument). Je me dis tant pis, je rentre sans feux, je fais quelques centaines de mètres, ralentis à un rond-point, baisse les yeux sur le commodo phares, et par réflexe l'engage... Là le compte-tour s'emballe, et puis plus rien, coupure nette. Et bien sûr impossible de redémarrer. Je redémonte le flanc gauche, change le fusible avec celui d'à côté (rechange?), et repart. Sans phares ce coup-là...
Faux contact ? Masse ? Mystère..
Revenir en haut Aller en bas
Invité

Invité
avatar


Bonjour ! Et help... Empty
MessageSujet: Re: Bonjour ! Et help...   Bonjour ! Et help... EmptyLun 2 Juin 2014 - 23:23

Nico a écrit:
Bonsoir,
Alors, suite de mes mésaventures : après avoir trifouillé et frotté un peu le fusible, le superT a redémarré. Je la coupe, et à l'heure de rentrer chez moi redémarre au quart de tour. J'allume les feux, pas de code, les pleins phares fonctionnent (les 2 s'allument). Je me dis tant pis, je rentre sans feux, je fais quelques centaines de mètres, ralentis à un rond-point, baisse les yeux sur le commodo phares, et par réflexe l'engage... Là le compte-tour s'emballe, et puis plus rien, coupure nette. Et bien sûr impossible de redémarrer. Je redémonte le flanc gauche, change le fusible avec celui d'à côté (rechange?), et repart. Sans phares ce coup-là...
Faux contact ? Masse ? Mystère..
 salut Tu viens de découvrir les joies de l'XTZ de 89.
En trifouillant comme tu dis,tu a remis le contact sur les fils ou cosses .
Phase 1,contrôles ta batterie.
Phase 2 , vérifies tes tensions au niveau du régulateur.A remplacer certainement par un plus récent"modèle TDM."
Quant il y a probleme de batterie ,l'alternateur ne fournit qu'a partir d'un certain regime,d'ou calage au ralenti quand il y a les phares .
Dans l'ordre:connections:batterie:régulateur.
A suivre.
Revenir en haut Aller en bas
rubinho


rubinho

Moto : XTZ660 2013 sans ABS
Kms de ma moto : 28000
Messages : 1047
Date d'inscription : 27/05/2014
Age : 50
Ville ou région : 80

Bonjour ! Et help... Empty
MessageSujet: Re: Bonjour ! Et help...   Bonjour ! Et help... EmptyMar 3 Juin 2014 - 8:26

Ben çà te fera des souvenirs. Un jour mon Africa Twin s'est coupée brusquement en roulant après 50km. j'ai attendu 5mn. elle est repartie pour 50 autres km sans problème ce jour là et le problème n'est jamais revenu. Mystère Bonjour ! Et help... 114152

_________________
Ma 1ère moto? Une Africa Twin 650 1988 ptitemoto
Revenir en haut Aller en bas
rubinho


rubinho

Moto : XTZ660 2013 sans ABS
Kms de ma moto : 28000
Messages : 1047
Date d'inscription : 27/05/2014
Age : 50
Ville ou région : 80

Bonjour ! Et help... Empty
MessageSujet: Re: Bonjour ! Et help...   Bonjour ! Et help... EmptyJeu 12 Juin 2014 - 21:14

What else? Very Happy

_________________
Ma 1ère moto? Une Africa Twin 650 1988 ptitemoto
Revenir en haut Aller en bas
GROSMONO


GROSMONO

Moto : 660 XTZ
Kms de ma moto : 31000
Pneu AV/AR : AV dunlop trailmax, AR dunlop trailsmart
Messages : 2235
Date d'inscription : 25/01/2013
Age : 65
Ville ou région : ESSONNE à 25km sud est de Paris

Bonjour ! Et help... Empty
MessageSujet: Re: Bonjour ! Et help...   Bonjour ! Et help... EmptyVen 13 Juin 2014 - 12:12

jdmpascal a écrit:
salut 

ca m'est arrivé une fois à un péage, sur un varadéro j'ai enclenché la 1ère et puis plus rien.

après dépannage par assurance et dépose chez un concessionnaire, il s'est avéré que du vert de gris s'était mis sur la cosse + de ma batterie, après un bon nettoyage avec brosse métallique et chiffon, la bécane a redémarré au quart de tour.

On ne pense jamais assez à ça, même pour les voitures... Je mets toujours un peu de graisse sur mes plots de batterie de voiture.

_________________
Les cons ça ose tout... c'est d'ailleurs à ça qu'on les reconnaît... "les Tontons Flingueurs, acte 3 scène 4".
Revenir en haut Aller en bas
http://retro-flip.xooit.fr
GROSMONO


GROSMONO

Moto : 660 XTZ
Kms de ma moto : 31000
Pneu AV/AR : AV dunlop trailmax, AR dunlop trailsmart
Messages : 2235
Date d'inscription : 25/01/2013
Age : 65
Ville ou région : ESSONNE à 25km sud est de Paris

Bonjour ! Et help... Empty
MessageSujet: Re: Bonjour ! Et help...   Bonjour ! Et help... EmptyVen 13 Juin 2014 - 12:13

Nico a écrit:
Bonjour,

et je ne sais pas quoi faire pour la ramener chez moi (20 km).

Ce n'est pas pris en charge par ton assistance ?

_________________
Les cons ça ose tout... c'est d'ailleurs à ça qu'on les reconnaît... "les Tontons Flingueurs, acte 3 scène 4".
Revenir en haut Aller en bas
http://retro-flip.xooit.fr
Contenu sponsorisé





Bonjour ! Et help... Empty
MessageSujet: Re: Bonjour ! Et help...   Bonjour ! Et help... Empty

Revenir en haut Aller en bas
 
Bonjour ! Et help...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Sujets similaires
-
» Pour discuter, faut dire bonjour et se présenter... Alors, bonjour à tous!
» Homme heureux
» bien le bonjour
» bonjour bonjour
» Bonjour bonjour
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: SUPER TENERE YAMAHA :: PRÉSENTATIONS-

Créer un forum | ©phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit