RASSO MORVAN TOUR 2018
Derniers sujets
» La Belle Ensablée...
par etinag Aujourd'hui à 17:46

» J'ai besoin de votre aide...
par Zunbiker Aujourd'hui à 14:29

» Quelle consommation de carburant sur votre XTZ 1200 ?
par CasseDale Aujourd'hui à 12:34

» Lampe H7 LED
par spat13 Aujourd'hui à 12:25

» Presentation
par rockabilly Aujourd'hui à 9:28

» Besoin de conseils XTZ 750 :(
par rc174 Aujourd'hui à 7:59

» T7 ça commence a sentir bon....
par Culbuto Hier à 22:43

» Nouveau pneu chez Metzeler
par XT1200Man Hier à 20:23

» Présentation
par rockabilly Hier à 19:06

» bobines crayon
par midsad Hier à 15:56

» Vends 750 XTZ 3LD de 1990
par alligator427 Hier à 14:58

» HELP URGENT
par inconnu Hier à 13:08

» avis bottes courtes
par seb8322 Jeu 18 Oct 2018 - 18:06

» La mienne (à moi) ;)
par yop1025 Jeu 18 Oct 2018 - 14:09

» BOITE OUTILS DS BIKE pour valises d'origines
par Yolosef Jeu 18 Oct 2018 - 13:27

» Ne démarre plus, plus de démarreur ni de phares, mais voyant neutre OK
par Galor SuperTenere Jeu 18 Oct 2018 - 9:08

» Alternateur, régulateur, CDI.. tout est dans la vidéo.
par twix59 Jeu 18 Oct 2018 - 6:26

» Un retour d'expérience Road 5 Trail / TKC 70
par CasseDale Mer 17 Oct 2018 - 22:39

» Reparation de les silent blocs en caoutchouc a la couronne.
par yop1025 Mer 17 Oct 2018 - 21:31

» Avis sur silencieux pour 1200
par davidsuperT Mer 17 Oct 2018 - 19:30

» Je me présente
par smoof54 Mer 17 Oct 2018 - 13:12

» cherche carbu xtz 750
par Pierali Mer 17 Oct 2018 - 13:10

» pièces xtz 660 2014
par Pierali Mer 17 Oct 2018 - 13:08

» Panne sur mon Ténéré 750
par twix59 Mar 16 Oct 2018 - 22:47

» Ma "restauration"
par Vincent974 Mar 16 Oct 2018 - 16:54

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
suis crash fourche 1200 galére phare Bulle manuel vidange feux garde reglage amortisseur boue huile rabaissement batterie additionnel carburateur arrière selle Pneu frein moteur regulateur filtre
Partagez | 
 

 Démarrage plus que difficile !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Le Rob


avatar

Moto : xtz1200ze
Kms de ma moto : 10 000
Pneu AV/AR : bw501/502
Messages : 29
Date d'inscription : 17/12/2011
Age : 45
Ville ou région : Aix en Provence

MessageSujet: Démarrage plus que difficile !   Lun 14 Aoû 2017 - 19:33

Salut à tous, 

J'ai depuis le mois de décembre 2016 des soucis avec ma belle.
Suite à des soucis de montée en régime de la moto sur n'importe quel rapport, ( entre 2500 et 3500 tours ) le moteur restait entrainé des qu'un rapport était engagé. au débrayage, le ralenti était quand à lui correct. 
Mon conss à fait des recherches et il se trouve qu'un segment racleur était en défaut, 
prise de compression 4,5kg au lieu de 12 sur un cylindre.
Ils m'ont gracieusement changé TOUT le haut moteur. des cylindres, aux arbres à cames, en passant par le décompresseur automatique, pistons etc...
Suite à cela, le moteur à du mal à démarrer. 
Remplacement de la batterie par une YTZ14S  de marque YUASA, idem,
remplacement du faisceau principal, idem
dépose, nettoyage, et finalement remplacement du démarreur, idem,
remplacement du corps d'injecteurs complet, idem...
Me reste pas grand chose à leur faire changer.
Je reviens d'une semaine en Lozère avec ma moitié, et chaque matin, après chaque pause, c'était le même combat.

Avez vous une idée ?

Je pense maintenant leur faire changer l'ECU, mais bon.
Pour info, on a contrôler le calage de la distri, aucun codes erreurs ne refait surface à l'ordi, bref, je suis dans une impasse et les mécanos très compétents le sont aussi !! 

Je vous met le lien d'une des vidéos que j'ai fait à chaque démarrage, celle-ci n'est q'un exemple mais ne change guère des autres.

Merci de votre aide.

https://www.youtube.com/watch?v=mcMPSc8gAt4&feature=youtu.be
Revenir en haut Aller en bas
Papito


avatar

Moto : XTZ1200 limited édition
Kms de ma moto : 57000
Pneu AV/AR : PR4
Messages : 753
Date d'inscription : 27/11/2014
Age : 69
Ville ou région : Le douze

MessageSujet: Re: Démarrage plus que difficile !   Lun 14 Aoû 2017 - 21:05

Si ta moto a bien 10 000 km comme indiqué sur ton profil et toujours garantie, il ne faut pas s'obstiner mais demander l'annulation de la vente pour vice caché.
Malgré les nombreuses et importantes réparations, le véhicule est impropre à l'usage pour lequel il a été acheté. Il doit être totalement remboursé ou remplacé par un neuf identique.
Prends contact avec ton assurance protection juridique si tu en as une ou consulte un avocat.
La jurisprudence est unanime pour les cas similaires.
Tu peux demander dédommagement de tes frais (Immobilisations et frais d'avocat)
Revenir en haut Aller en bas
Le Rob


avatar

Moto : xtz1200ze
Kms de ma moto : 10 000
Pneu AV/AR : bw501/502
Messages : 29
Date d'inscription : 17/12/2011
Age : 45
Ville ou région : Aix en Provence

MessageSujet: Re: Démarrage plus que difficile !   Lun 14 Aoû 2017 - 21:18

@Papito a écrit:
Si ta moto a bien 10 000 km comme indiqué sur ton profil et toujours garantie, il ne faut pas s'obstiner mais demander l'annulation de la vente pour vice caché.
Malgré les nombreuses et importantes réparations, le véhicule est impropre à l'usage pour lequel il a été acheté. Il doit être totalement remboursé ou remplacé par un neuf identique.
Prends contact avec ton assurance protection juridique si tu en as une ou consulte un avocat.
La jurisprudence est unanime pour les cas similaires.
Tu peux demander dédommagement de tes frais (Immobilisations et frais d'avocat)

Je ne suis pas trop procédure, mais penses tu vraiment que 20 mois après, malgré effectivement de nombreuses interventions et immobilisation du véhicule cela peut aboutir ??? 

j'appelle mon assurance mercredi quand même pour prendre des infos. mais bon, ça me casse les cou****es, j'adore cette moto et ne trouve pas de remplaçante... "fiable" car bon, c'est ce que je pensais des d'jap avant ma deuxième xtz..
Revenir en haut Aller en bas
midsad


avatar

Moto : 1200 xtz
Kms de ma moto : 85000
Messages : 249
Date d'inscription : 08/02/2016
Age : 54
Ville ou région : creteil

MessageSujet: Re: Démarrage plus que difficile !   Lun 14 Aoû 2017 - 21:57

20 mois cela me parait beaucoup , je crois que la règle pour un véhicule acheté d'occasion la regle c'est 2 mois pour annuler la vente . 
surtout que pas mal de choses on étés faites ....
Revenir en haut Aller en bas
Le Rob


avatar

Moto : xtz1200ze
Kms de ma moto : 10 000
Pneu AV/AR : bw501/502
Messages : 29
Date d'inscription : 17/12/2011
Age : 45
Ville ou région : Aix en Provence

MessageSujet: Re: Démarrage plus que difficile !   Lun 14 Aoû 2017 - 22:02

La moto est de janvier 2016, achetée en juin de la même année, dès le début j'ai signalé des soucis.
J'ai trouvé ce lien :

https://www.service-public.fr/particuliers/vosdroits/F11007

Je pense partir la dessus suivant la réponse de yamaha france. Le technicien de yamaha france est en congé jusqu'au 18 inclus, je vais patienter encore une semaine après on verra.

Ce qui m'étonne, c'est d'être le seul à avoir ce problème !!!!
Revenir en haut Aller en bas
nonoz1000


avatar

Moto : XTZ 1200 ZE 2014
Kms de ma moto : 70.000
Pneu AV/AR : K60 Scout
Messages : 128
Date d'inscription : 21/10/2015
Age : 44
Ville ou région : Bordeaux

MessageSujet: Re: Démarrage plus que difficile !   Lun 14 Aoû 2017 - 22:30

Essaie une batterie lithium.....

Les démarrage de la mienne étaient souvent laborieux alors que la batterie d'origine ne présentait aucune anomalie....

Suite au montage d'une lithium, plus aucun soucis...
Revenir en haut Aller en bas
Le Rob


avatar

Moto : xtz1200ze
Kms de ma moto : 10 000
Pneu AV/AR : bw501/502
Messages : 29
Date d'inscription : 17/12/2011
Age : 45
Ville ou région : Aix en Provence

MessageSujet: Re: Démarrage plus que difficile !   Lun 14 Aoû 2017 - 22:37

@nonoz1000 a écrit:
Essaie une batterie lithium.....

Les démarrage de la mienne étaient souvent laborieux alors que la batterie d'origine ne présentait aucune anomalie....

Suite au montage d'une lithium, plus aucun soucis...

oui j'ai vu ça sur un autre post, mais j'ai déjà remplacé la batterie par une plus grosse. 
d'origine nous avons une YTZ12S et la, j'y ai mis une 14S... plus d'ampérage donc pour les mêmes caractéristiques "physique" on va dire... 

Les lithium sont bien pour le poids, après niveau ampérage, elles sont identiques... Je ne sais pas si ça changerai quelques choses à mon problème persistant je dois avouer.
Revenir en haut Aller en bas
nonoz1000


avatar

Moto : XTZ 1200 ZE 2014
Kms de ma moto : 70.000
Pneu AV/AR : K60 Scout
Messages : 128
Date d'inscription : 21/10/2015
Age : 44
Ville ou région : Bordeaux

MessageSujet: Re: Démarrage plus que difficile !   Lun 14 Aoû 2017 - 23:04

Non, le lithium a une capacité de décharge bien plus importante qu'une plomb....

Une batterie lipo peut aller jusqu'à 50C en décharge sur quelques secondes pour certaines....

Une skyrich peut sortir 10 fois plus en ampérage au démarrage qu'une batterie plomb.....
Revenir en haut Aller en bas
piéro


avatar

Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 652
Date d'inscription : 03/02/2014
Age : 33
Ville ou région : Champagne au mt d'or

MessageSujet: Re: Démarrage plus que difficile !   Mar 15 Aoû 2017 - 1:45

ça c'est interessant ! Suite à l'intervention haut moteur etc, ils ont repris les compressions depuis ??

Tu as mis une vidéo, mais elle marche pas ...
Revenir en haut Aller en bas
Le Rob


avatar

Moto : xtz1200ze
Kms de ma moto : 10 000
Pneu AV/AR : bw501/502
Messages : 29
Date d'inscription : 17/12/2011
Age : 45
Ville ou région : Aix en Provence

MessageSujet: Re: Démarrage plus que difficile !   Mar 15 Aoû 2017 - 9:09

Oui ils ont repris les compressions et on est à 12 kilos par cylindre.
J'ai l'impression parfois au, démarrage toujours, d'avoir un "kit" haut moteur avec un démarreur de 125cm3...
La vidéo fonctionne pourtant, d'autres utilisateurs ont pu la visionner ???
Revenir en haut Aller en bas
piéro


avatar

Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 652
Date d'inscription : 03/02/2014
Age : 33
Ville ou région : Champagne au mt d'or

MessageSujet: Re: Démarrage plus que difficile !   Mar 15 Aoû 2017 - 9:12

Ouais donc le soucis doit venir d'ailleurs ... Beh non "vidéo indisponible" chez moi
Revenir en haut Aller en bas
penchepastrop


avatar

Moto : avant : 1200 xtz bleue avec 63569 kms et maintenant 1200 xtze modèle 2017
Kms de ma moto : 29200 kms
Pneu AV/AR : Tourance Next
Messages : 408
Date d'inscription : 15/06/2014
Age : 42
Ville ou région : proche de Berck sur mer (62)

MessageSujet: Re: Démarrage plus que difficile !   Mar 15 Aoû 2017 - 9:26

salut

Vidéo indisponible pour moi aussi.

Y a déjà eu pas mal de trucs de fait sur ta moto. C'est clair que maintenant il faudrait que le technicien yam se déplace. A ce rythme, ils vont t'avoir changé la moitié de la moto. Curieux de voir ce que ce fameux technicien va trouver.

Courage

Tof
Revenir en haut Aller en bas
Le Rob


avatar

Moto : xtz1200ze
Kms de ma moto : 10 000
Pneu AV/AR : bw501/502
Messages : 29
Date d'inscription : 17/12/2011
Age : 45
Ville ou région : Aix en Provence

MessageSujet: Re: Démarrage plus que difficile !   Mar 15 Aoû 2017 - 10:50

C'est bizarre, le lien fonctionne ici...
Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 100000
Pneu AV/AR : Heidenau K 60
Messages : 2330
Date d'inscription : 21/02/2011
Age : 62
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Démarrage plus que difficile !   Mar 15 Aoû 2017 - 11:15

Aucune raison que ça ne démarre pas avec une batterie ordinaire, surtout à cette période de l'année.
Est ce que le décompresseur automatique joue son rôle et s'efface quand il le faut ?  visiblement il s'efface puisqu'il semble que la compresssion arriverait presque trop tôt .
    Si le calage correct de la distribution a été recontrôlé, (c'est très facile d'échapper une dent sur l'admission au montage) et si ça ne lance pas correctement, il ne reste plus qu'à vérifier que la tension totale de la batterie arrive bien jusqu'au seuil du démarreur et qu'il n'y ait pas une chute de tension en cours de route, au niveau du relais de démarreur par exemple (oxydation des bornes devant et au dos également ).    
  Les 3 bars de pression dans la durite d'injection de carburant semblent être hors de cause puisque ça fonctionne bien une fois démarré .
En dessous du bloc d'injection, vers l'arrière du démarreur, est- raccordé un cable de masse important sur le bas moteur côté droit; il est possible qu'il ait été mal resserré lors du remontage...


Des hypothèses qui me passent par la tête ...Comme ça ...


Dernière édition par Dédé le Mar 15 Aoû 2017 - 11:19, édité 1 fois
Revenir en haut Aller en bas
Le Rob


avatar

Moto : xtz1200ze
Kms de ma moto : 10 000
Pneu AV/AR : bw501/502
Messages : 29
Date d'inscription : 17/12/2011
Age : 45
Ville ou région : Aix en Provence

MessageSujet: Re: Démarrage plus que difficile !   Mar 15 Aoû 2017 - 11:19

https://youtu.be/mcMPSc8gAt4

J'ai passé la vidéo en mode public... peut-être que ça venait de la...
Revenir en haut Aller en bas
Le Rob


avatar

Moto : xtz1200ze
Kms de ma moto : 10 000
Pneu AV/AR : bw501/502
Messages : 29
Date d'inscription : 17/12/2011
Age : 45
Ville ou région : Aix en Provence

MessageSujet: Re: Démarrage plus que difficile !   Mar 15 Aoû 2017 - 11:25

Merci Dédé,
Alors pour répondre à tes questions, le faisceau est neuf et n'a pas 5000 kms, la moto dort dans un garage et est souvent contrôlée par mes soins, pas de bornes desserrées, oxydées.
La distribution a la limite il faudrait que je fasse contrôlée ça dans un autre garage, histoire de confirmer, mais ce qui m'étonne c'est que ça démarre parfois correctement...
En suite concernant une éventuelle perte de puissance dans le faisceau je sais pas. Bizarre l aussi que ce ne soit pas permanent comme panne...
Revenir en haut Aller en bas
piéro


avatar

Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 652
Date d'inscription : 03/02/2014
Age : 33
Ville ou région : Champagne au mt d'or

MessageSujet: Re: Démarrage plus que difficile !   Mar 15 Aoû 2017 - 11:53

La, ça marche !! Par contre, 95% sur que la distrib est mal calée, j en mettrais quasi ma main à couper !
Revenir en haut Aller en bas
Le Rob


avatar

Moto : xtz1200ze
Kms de ma moto : 10 000
Pneu AV/AR : bw501/502
Messages : 29
Date d'inscription : 17/12/2011
Age : 45
Ville ou région : Aix en Provence

MessageSujet: Re: Démarrage plus que difficile !   Mar 15 Aoû 2017 - 12:02

Je vais en parler encore une fois et regarder avec Yamaha France de le faire contrôler dans une autre concess....
Revenir en haut Aller en bas
piéro


avatar

Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 652
Date d'inscription : 03/02/2014
Age : 33
Ville ou région : Champagne au mt d'or

MessageSujet: Re: Démarrage plus que difficile !   Mar 15 Aoû 2017 - 12:03

Moi j aurais envie de dire change de mécano ! J suis quasi sur que ca vient de la
Revenir en haut Aller en bas
Le Rob


avatar

Moto : xtz1200ze
Kms de ma moto : 10 000
Pneu AV/AR : bw501/502
Messages : 29
Date d'inscription : 17/12/2011
Age : 45
Ville ou région : Aix en Provence

MessageSujet: Re: Démarrage plus que difficile !   Mar 15 Aoû 2017 - 13:03

Je vous tiens au jus ;-)
Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 100000
Pneu AV/AR : Heidenau K 60
Messages : 2330
Date d'inscription : 21/02/2011
Age : 62
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Démarrage plus que difficile !   Mar 15 Aoû 2017 - 16:01

Si le moteur a un comportement normal à tous les régimes, la distri ne serait pas en cause si c'était un moteur à carbus, mais, avec l'injection, le computer est capable de compenser les défauts de combustion pour revenir vers un état normal; si les analyses de CO sont dans les clous, il est délicat de mettre en cause un mauvais remplissage à bas régime ...
Quant à l'ECU foireux... On ne peut jamais affirmer que c'est impossible... Mais ...Quand même; Si les mécaniciens du garage ont déjà tout regardé ...
Revenir en haut Aller en bas
piéro


avatar

Moto : XTZ1200//FJ1200//SingerH2//ZX10 Tomcat//Z1000J//CBR900 SC28//XT660R
Kms de ma moto : laquelle ?
Messages : 652
Date d'inscription : 03/02/2014
Age : 33
Ville ou région : Champagne au mt d'or

MessageSujet: Re: Démarrage plus que difficile !   Mar 15 Aoû 2017 - 19:23

Perso j avais eu le même coups avec un Vardero1000 j m'étais planté d une dent sur un cylindre, ça faisait exactement pareil...
Revenir en haut Aller en bas
lacaille


avatar

Moto : XT1200Z 2011
Kms de ma moto : 45000
Pneu AV/AR : Tourance Next
Messages : 386
Date d'inscription : 03/05/2016
Age : 58
Ville ou région : Yonne

MessageSujet: Re: Démarrage plus que difficile !   Mar 15 Aoû 2017 - 19:26

je penserai bien comme Piéro, distrib mal calée comme si les soupapes d'échappement s'ouvraient au moment de l'étincelle, donc des cylindres qui se remplissent mal...
mais ce n'est que mon avis et je ne suis pas mécano

_________________
Définition du Motard: "Mec qui salue avec la main, insulte avec le doigt et remercie avec le pied" (Laurent Baffie/lacaille...)

Revenir en haut Aller en bas
 
Démarrage plus que difficile !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit