Derniers sujets
» Bonjour a tous
première panne cet après-midi... Emptypar REYNALD Lun 27 Mai 2024 - 11:56

» bobines crayon
première panne cet après-midi... Emptypar crops Lun 27 Mai 2024 - 8:07

» Bonjour à tous
première panne cet après-midi... Emptypar Licmn Mer 22 Mai 2024 - 11:30

» Boite à outils
première panne cet après-midi... Emptypar JMM34 Mar 21 Mai 2024 - 14:52

» XTZ 750 de 1989
première panne cet après-midi... Emptypar Umul Mar 21 Mai 2024 - 11:39

» Yamaha XT 660 Z 2009
première panne cet après-midi... Emptypar hdmanillac Dim 19 Mai 2024 - 9:01

» Bobines allumage
première panne cet après-midi... Emptypar jean-pierre 74 Lun 13 Mai 2024 - 17:27

» Soufflets de fourche noirs 750
première panne cet après-midi... Emptypar Mer14 Dim 12 Mai 2024 - 22:13

» Acheter un Thermostat moteur 750 XTZ
première panne cet après-midi... Emptypar benproof Dim 12 Mai 2024 - 16:33

» Nouveau membre près de Bordeaux !
première panne cet après-midi... Emptypar REYNALD Lun 6 Mai 2024 - 17:08

» Xtz 750 Wrf - SuperTenere - 1989
première panne cet après-midi... Emptypar REYNALD Lun 6 Mai 2024 - 17:06

» Jante de m****
première panne cet après-midi... Emptypar Mich77 Dim 5 Mai 2024 - 11:08

» jeu latérale du bras oscillant
première panne cet après-midi... Emptypar petitlutin Jeu 2 Mai 2024 - 12:34

» recherche tube de fourche droit
première panne cet après-midi... Emptypar yannick 63 Mar 30 Avr 2024 - 22:41

» XTZE 2019 A VENDRE
première panne cet après-midi... Emptypar oustad Lun 29 Avr 2024 - 19:03

» Quel kilométrage a votre 1200XTZ modèle 2011 ?
première panne cet après-midi... Emptypar Pzc29 Lun 29 Avr 2024 - 10:33

» Recherche 700 Ténéré édition rally avec écran TFT
première panne cet après-midi... Emptypar ST44 Sam 27 Avr 2024 - 18:07

» COMPTEUR XT660Z (2011)
première panne cet après-midi... Emptypar hdmanillac Ven 26 Avr 2024 - 19:21

» pédale frein arrière
première panne cet après-midi... Emptypar meux Ven 26 Avr 2024 - 18:44

» Super Ténéré - Haut Doubs
première panne cet après-midi... Emptypar REYNALD Ven 26 Avr 2024 - 11:53

» TET - Section 7 de Sourcieux les Mines à Saint-Rémy-De-Blot
première panne cet après-midi... Emptypar MB Mer 24 Avr 2024 - 21:40

» Prises sous la selle
première panne cet après-midi... Emptypar aulo Mar 23 Avr 2024 - 13:54

» La mienne (à moi) ;)
première panne cet après-midi... Emptypar yop1025 Lun 22 Avr 2024 - 20:30

» 750 XTZ 850 TDM
première panne cet après-midi... Emptypar Buszost Ven 19 Avr 2024 - 22:56

» ami motard
première panne cet après-midi... Emptypar Buszost Ven 19 Avr 2024 - 22:45

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS
http://acidmoto.ch www.sorcieremonique.com
Mots-clés
crash carburateur tenere vidange phare garde pneus amortisseur longues huile filtre reglage arrière chaine manuel essence feux galére suis fourche tuto réservoir boue embrayage rabaissement synchro
Le Deal du moment :
ETB Pokémon Fable Nébuleuse : où ...
Voir le deal

Partagez | 
 

 première panne cet après-midi...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité

Invité
avatar


première panne cet après-midi... Empty
MessageSujet: première panne cet après-midi...   première panne cet après-midi... EmptySam 2 Oct 2021 - 17:42

Petite balade aujourd'hui avec ma 12 ZE qui totalise 82000 kms. Démarrage sans problème. Moto dans garage et systématiquement branchée sur chargeur maintenance quand je ne l'utilise pas. 
Après une petite heure de balade, arrêt pour discuter avec un pote. 30 minutes plus tard, impossible de démarrer, aucun son.... le tableau de bord s'allume normalement, on entend que tout s'initialise pour un départ et rien. Le klaxon fonctionne.... Après plusieurs tentatives infructueuses, je remarque un code 012 affiché sur l'écran droit et le témoin jaune moteur. 
Je commence à être un peu en panique et je ne sais pas pourquoi, je tourne la clef en appuyant sur les deux boutons des trips et le voyant moteur s'éteint et la moto démarre sans problème. Je l'arrête plusieurs fois et redémarre sans souci...
Quelqu'un connait ce problème? 
motard
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 150000
Pneu AV/AR : Heidenau K 60
Messages : 2767
Date d'inscription : 21/02/2011
Age : 68
Ville ou région : Loir et Cher- Selles sur Cher

première panne cet après-midi... Empty
MessageSujet: Re: première panne cet après-midi...   première panne cet après-midi... EmptySam 2 Oct 2021 - 19:46

Salut Mamar.
je n'ai que la RT des premiers modèles... Si les codes pannes n'ont pas changé, le n° 12 correspond à un défaut de capteur de position de vilebrequin.  Les deux fils sortent du moteur dans une gaine qui se trouve en bas du moteur, côté droit , juste à côté de la sonde d'échappement .  j'étais en train de me dire scratch que si ta moto a roulé 80000 km, elle est peut être passée en révision pour la distribution ; le capteur étant proche de l'intervention, il a peut être été débranché ou démonté et le connecteur est peut être mal verrouillé, ou la roue dentée de déclenchement du capteur qui se trouve dans le carter et qui se démonte pour intervenir sur la distri a pu être mal resserrée...   
J'écris ça au pif... Si ça se trouve, personne n'a jamais mis son gros tarbouif là dedans ... saispas
Revenir en haut Aller en bas
Invité

Invité
avatar


première panne cet après-midi... Empty
MessageSujet: Re: première panne cet après-midi...   première panne cet après-midi... EmptyDim 3 Oct 2021 - 10:13

Dédé a écrit:
Salut Mamar.
je n'ai que la RT des premiers modèles... Si les codes pannes n'ont pas changé, le n° 12 correspond à un défaut de capteur de position de vilebrequin.  Les deux fils sortent du moteur dans une gaine qui se trouve en bas du moteur, côté droit , juste à côté de la sonde d'échappement .  j'étais en train de me dire scratch que si ta moto a roulé 80000 km, elle est peut être passée en révision pour la distribution ; le capteur étant proche de l'intervention, il a peut être été débranché ou démonté et le connecteur est peut être mal verrouillé, ou la roue dentée de déclenchement du capteur qui se trouve dans le carter et qui se démonte pour intervenir sur la distri a pu être mal resserrée...   
J'écris ça au pif... Si ça se trouve, personne n'a jamais mis son gros tarbouif là dedans ... saispas

Merci Dédé pour ces infos pertinentes.

En avril, alors que la moto avait 73000 kms, j'avais fait faire une révision complète compte tenu que je savais que j'allais faire environ 10.000 kms pendant l'été. Par complet, je veux dire vidange, filtres à air et huile, bougie, vérif jeux aux soupapes et distribution. etc.... 
Les travaux ont été réalisés par un professionnel (pas YAMAHA, un indépendant et ami par ailleurs). 
La distribution ne nécessitait d'après lui aucune réparation. Ce peut-il qu'un problème lié à cette intervention ne survienne que 9000 kms plus tard? 
Depuis la dernière révision, la moto a fonctionné nickel et depuis que j'ai réussi à redémarrer, tout à l'air de bien aller. Mais forcément, il s'est passé quelque chose et j'espère qu'on trouvera, j'ai pas envie de me retrouver bloqué au fin fond de la Bosnie...
motard
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 150000
Pneu AV/AR : Heidenau K 60
Messages : 2767
Date d'inscription : 21/02/2011
Age : 68
Ville ou région : Loir et Cher- Selles sur Cher

première panne cet après-midi... Empty
MessageSujet: Re: première panne cet après-midi...   première panne cet après-midi... EmptyDim 3 Oct 2021 - 10:58

Quelle idée de partir en Bosnie !!!   Un p'tit tour à Macon comme tout le monde ne te suffit donc pas ? clin d\'oeil
Commence par t'assurer de la pertinence du code "12" sur les nouveaux modèles qui peuvent, eux, se brancher sur la valise diplomatique pour en savoir davantage; avec un peu de chance , ces machines diaboliques devraient même pouvoir te sortir le  nom de jeune fille de ta grand mère ! ricane
Plaisanterie mise à part, il est certain qu'il faille absolument trouver la cause de cet incident avant de partir en voyage, c'est toute la difficulté des pannes intermittentes .
Revenir en haut Aller en bas
Invité

Invité
avatar


première panne cet après-midi... Empty
MessageSujet: Re: première panne cet après-midi...   première panne cet après-midi... EmptyMer 6 Oct 2021 - 10:26

Dédé a écrit:
Quelle idée de partir en Bosnie !!!   Un p'tit tour à Macon comme tout le monde ne te suffit donc pas ? clin d\'oeil
Commence par t'assurer de la pertinence du code "12" sur les nouveaux modèles qui peuvent, eux, se brancher sur la valise diplomatique pour en savoir davantage; avec un peu de chance , ces machines diaboliques devraient même pouvoir te sortir le  nom de jeune fille de ta grand mère ! ricane
Plaisanterie mise à part, il est certain qu'il faille absolument trouver la cause de cet incident avant de partir en voyage, c'est toute la difficulté des pannes intermittentes .

Un membre du forum m'a contacté en MP pour me dire qu''il avait eu le même problème et que ça venait du relais de démarreur dont les écrous de fixation étaient desserrés. J'ai vérifié et effectivement, l'écrou le plus en haut du relais avait besoin d'un resserrage d'un quart de tour. Je vais essayer comme ça, et si ça recommence, on s'attaquera au capteur de vilebrequin. 
motard
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 150000
Pneu AV/AR : Heidenau K 60
Messages : 2767
Date d'inscription : 21/02/2011
Age : 68
Ville ou région : Loir et Cher- Selles sur Cher

première panne cet après-midi... Empty
MessageSujet: Re: première panne cet après-midi...   première panne cet après-midi... EmptyMer 6 Oct 2021 - 13:18

Ca semble étrange en effet que, le moteur ne tournant même pas avec le démarreur, l'électronique détecte un défaut de capteur . La ZE ne dégage peut être pas les mêmes codes pannes .
Les relais de démarreur ne sont pas terribles, ils ont tendance à s'oxyder au niveau des bornes et aussi des barrettes de connexion qui se trouvent derrière, favorisant bien évidemment des isolements de contacts .
Tu peux sortir les deux fusibles (principal + réserve) puis tirer sur le support (la pièce d'en bas sur la photo), ça te permet de regarder l'état des connections des fusibles ;  Ca se démonte et ça se remonte par clipsage sur les côtés, il suffit de tirer dessus assez fort .


première panne cet après-midi... Dscn0111


Dernière édition par Dédé le Mer 6 Oct 2021 - 13:26, édité 1 fois
Revenir en haut Aller en bas
Invité

Invité
avatar


première panne cet après-midi... Empty
MessageSujet: Re: première panne cet après-midi...   première panne cet après-midi... EmptyMer 6 Oct 2021 - 13:25

Dédé a écrit:
Ca semble étrange en effet que, le moteur ne tournant même pas avec le démarreur, l'électronique détecte un défaut de capteur . La ZE ne dégage peut être pas les mêmes codes pannes .
Les relais de démarreur ne sont pas terribles, ils ont tendance à s'oxyder au niveau des bornes et aussi des barrettes de connexion qui se trouvent derrière, favorisant bien évidemment des isolements de contacts .
Je surveille ça et je te tiens au jus
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 150000
Pneu AV/AR : Heidenau K 60
Messages : 2767
Date d'inscription : 21/02/2011
Age : 68
Ville ou région : Loir et Cher- Selles sur Cher

première panne cet après-midi... Empty
MessageSujet: Re: première panne cet après-midi...   première panne cet après-midi... EmptyMer 6 Oct 2021 - 13:28

.... Tu as dégainé pendant que j'étais en train d'ajouter la photo ...
Revenir en haut Aller en bas
Contenu sponsorisé





première panne cet après-midi... Empty
MessageSujet: Re: première panne cet après-midi...   première panne cet après-midi... Empty

Revenir en haut Aller en bas
 
première panne cet après-midi...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Sujets similaires
-
» panne de elec cet apres midi !!!!!!!!!!
» "Dirt Trip" du samedi après midi !
» je suis tombé amoureux cet aprés midi !!
» P'tite virée dans le Beaujolpif cet après-midi.
» 750 XTZ Premiere Grosse Panne ...
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | ©phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit