Derniers sujets
» United teneristy Belgique
première panne cet après-midi... Emptypar JairF Aujourd'hui à 8:35

» Super Tenere 1200 ZE a vendre
première panne cet après-midi... Emptypar Tamasheq Aujourd'hui à 8:21

» Peut être 1VJ du Padawan
première panne cet après-midi... Emptypar JairF Aujourd'hui à 8:00

» achat a plusieurs XTZ 1200 avant 2015 pour pièces
première panne cet après-midi... Emptypar bruno buc Sam 25 Juin 2022 - 22:20

» Centrale ABS XTZ 1200 de 2011
première panne cet après-midi... Emptypar bruno buc Sam 25 Juin 2022 - 17:45

» Super Ténéré XT1200Z First Edition de 2010 à vendre
première panne cet après-midi... Emptypar bruno buc Sam 25 Juin 2022 - 17:38

» Problème étrier de frein AR XTZ 750
première panne cet après-midi... Emptypar JMM34 Sam 25 Juin 2022 - 12:19

» a la recherche du rayon perdu
première panne cet après-midi... Emptypar pinard 34 Sam 25 Juin 2022 - 12:13

» Un nouveau p'tit jeune
première panne cet après-midi... Emptypar banditos Sam 25 Juin 2022 - 8:20

» Nouveau ICI
première panne cet après-midi... Emptypar Wheeling74 Sam 25 Juin 2022 - 0:01

» Nouveau Ténéré de 88
première panne cet après-midi... Emptypar motarou Ven 24 Juin 2022 - 22:00

» Filtre K&N et consommation ?
première panne cet après-midi... Emptypar Gengoux Ven 24 Juin 2022 - 10:09

» Câbles sous la selle en attente ?
première panne cet après-midi... Emptypar tedy Jeu 23 Juin 2022 - 16:44

» Fuite liquide refroidissement.
première panne cet après-midi... Emptypar BIG Jeu 23 Juin 2022 - 9:30

» Achat et présentation 660 xtz 96.
première panne cet après-midi... Emptypar Faufilé Mer 22 Juin 2022 - 22:40

» A bientôt sur les routes ?!
première panne cet après-midi... Emptypar Faufilé Mer 22 Juin 2022 - 22:31

» Pot MARVING
première panne cet après-midi... Emptypar Loloxtztenere Mer 22 Juin 2022 - 13:08

» Bistouille dans l'Réservoir
première panne cet après-midi... Emptypar REYNALD Mar 21 Juin 2022 - 11:50

» Fuite combiné ressort fileté
première panne cet après-midi... Emptypar Faufilé Lun 20 Juin 2022 - 23:25

» support en balade
première panne cet après-midi... Emptypar Faufilé Lun 20 Juin 2022 - 23:10

» déconnecter l'ABS
première panne cet après-midi... Emptypar Philou M Lun 20 Juin 2022 - 12:46

» Recherche bequille centrale xt660z sans ABS
première panne cet après-midi... Emptypar yop1025 Sam 18 Juin 2022 - 13:20

» recherche protege mains droit 1200 xtze
première panne cet après-midi... Emptypar robindesbois Sam 18 Juin 2022 - 12:41

» Bourse moto Frontignan 34
première panne cet après-midi... Emptypar JMM34 Sam 18 Juin 2022 - 10:38

» Montage valises heavy duties sur des supports touratech
première panne cet après-midi... Emptypar Noche Jeu 16 Juin 2022 - 22:35

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
reglage longues pneus vidange huile phare tuto rabaissement galére garde arrière tenere feux support synchro réservoir crash suis amortisseur filtre fourche boue batterie essence embrayage manuel
Le Deal du moment : -38%
Ventilateur de table Rowenta VU2310F0
Voir le deal
19.91 €

Partagez | 
 

 première panne cet après-midi...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MAMAR85


MAMAR85

Moto : TIGER 900 RALLY PRO
Kms de ma moto : 000
Pneu AV/AR : BRIDGESTONE
Messages : 1532
Date d'inscription : 27/03/2011
Age : 64
Ville ou région : Charolles (71) et Barcarès (66) en mi-temps

première panne cet après-midi... Empty
MessageSujet: première panne cet après-midi...   première panne cet après-midi... EmptySam 2 Oct 2021 - 17:42

Petite balade aujourd'hui avec ma 12 ZE qui totalise 82000 kms. Démarrage sans problème. Moto dans garage et systématiquement branchée sur chargeur maintenance quand je ne l'utilise pas. 
Après une petite heure de balade, arrêt pour discuter avec un pote. 30 minutes plus tard, impossible de démarrer, aucun son.... le tableau de bord s'allume normalement, on entend que tout s'initialise pour un départ et rien. Le klaxon fonctionne.... Après plusieurs tentatives infructueuses, je remarque un code 012 affiché sur l'écran droit et le témoin jaune moteur. 
Je commence à être un peu en panique et je ne sais pas pourquoi, je tourne la clef en appuyant sur les deux boutons des trips et le voyant moteur s'éteint et la moto démarre sans problème. Je l'arrête plusieurs fois et redémarre sans souci...
Quelqu'un connait ce problème? 
motard

_________________
Mes ex par ordre d'apparition à l'écran :

HONDA XLS 125 - SUZUKI DRS 650 - YAMAHA XTZ 750 - SUZUKI BANDIT 1200 - HONDA CB 1300 - HONDA VARADERO 1000 - TRIUMPH TIGER 1050 - TRIUMPH SPEED TRIPLE 1050 - YAMAHA XTZ 1200 - YAMAHA XTZE 1200 - TRIUMPH TIGER RALLY PRO 900 ..... 
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 130000
Pneu AV/AR : Heidenau K 60
Messages : 2661
Date d'inscription : 21/02/2011
Age : 66
Ville ou région : Loir et Cher- Selles sur Cher

première panne cet après-midi... Empty
MessageSujet: Re: première panne cet après-midi...   première panne cet après-midi... EmptySam 2 Oct 2021 - 19:46

Salut Mamar.
je n'ai que la RT des premiers modèles... Si les codes pannes n'ont pas changé, le n° 12 correspond à un défaut de capteur de position de vilebrequin.  Les deux fils sortent du moteur dans une gaine qui se trouve en bas du moteur, côté droit , juste à côté de la sonde d'échappement .  j'étais en train de me dire scratch que si ta moto a roulé 80000 km, elle est peut être passée en révision pour la distribution ; le capteur étant proche de l'intervention, il a peut être été débranché ou démonté et le connecteur est peut être mal verrouillé, ou la roue dentée de déclenchement du capteur qui se trouve dans le carter et qui se démonte pour intervenir sur la distri a pu être mal resserrée...   
J'écris ça au pif... Si ça se trouve, personne n'a jamais mis son gros tarbouif là dedans ... saispas
Revenir en haut Aller en bas
MAMAR85


MAMAR85

Moto : TIGER 900 RALLY PRO
Kms de ma moto : 000
Pneu AV/AR : BRIDGESTONE
Messages : 1532
Date d'inscription : 27/03/2011
Age : 64
Ville ou région : Charolles (71) et Barcarès (66) en mi-temps

première panne cet après-midi... Empty
MessageSujet: Re: première panne cet après-midi...   première panne cet après-midi... EmptyDim 3 Oct 2021 - 10:13

Dédé a écrit:
Salut Mamar.
je n'ai que la RT des premiers modèles... Si les codes pannes n'ont pas changé, le n° 12 correspond à un défaut de capteur de position de vilebrequin.  Les deux fils sortent du moteur dans une gaine qui se trouve en bas du moteur, côté droit , juste à côté de la sonde d'échappement .  j'étais en train de me dire scratch que si ta moto a roulé 80000 km, elle est peut être passée en révision pour la distribution ; le capteur étant proche de l'intervention, il a peut être été débranché ou démonté et le connecteur est peut être mal verrouillé, ou la roue dentée de déclenchement du capteur qui se trouve dans le carter et qui se démonte pour intervenir sur la distri a pu être mal resserrée...   
J'écris ça au pif... Si ça se trouve, personne n'a jamais mis son gros tarbouif là dedans ... saispas

Merci Dédé pour ces infos pertinentes.

En avril, alors que la moto avait 73000 kms, j'avais fait faire une révision complète compte tenu que je savais que j'allais faire environ 10.000 kms pendant l'été. Par complet, je veux dire vidange, filtres à air et huile, bougie, vérif jeux aux soupapes et distribution. etc.... 
Les travaux ont été réalisés par un professionnel (pas YAMAHA, un indépendant et ami par ailleurs). 
La distribution ne nécessitait d'après lui aucune réparation. Ce peut-il qu'un problème lié à cette intervention ne survienne que 9000 kms plus tard? 
Depuis la dernière révision, la moto a fonctionné nickel et depuis que j'ai réussi à redémarrer, tout à l'air de bien aller. Mais forcément, il s'est passé quelque chose et j'espère qu'on trouvera, j'ai pas envie de me retrouver bloqué au fin fond de la Bosnie...
motard

_________________
Mes ex par ordre d'apparition à l'écran :

HONDA XLS 125 - SUZUKI DRS 650 - YAMAHA XTZ 750 - SUZUKI BANDIT 1200 - HONDA CB 1300 - HONDA VARADERO 1000 - TRIUMPH TIGER 1050 - TRIUMPH SPEED TRIPLE 1050 - YAMAHA XTZ 1200 - YAMAHA XTZE 1200 - TRIUMPH TIGER RALLY PRO 900 ..... 
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 130000
Pneu AV/AR : Heidenau K 60
Messages : 2661
Date d'inscription : 21/02/2011
Age : 66
Ville ou région : Loir et Cher- Selles sur Cher

première panne cet après-midi... Empty
MessageSujet: Re: première panne cet après-midi...   première panne cet après-midi... EmptyDim 3 Oct 2021 - 10:58

Quelle idée de partir en Bosnie !!!   Un p'tit tour à Macon comme tout le monde ne te suffit donc pas ? clin d\'oeil
Commence par t'assurer de la pertinence du code "12" sur les nouveaux modèles qui peuvent, eux, se brancher sur la valise diplomatique pour en savoir davantage; avec un peu de chance , ces machines diaboliques devraient même pouvoir te sortir le  nom de jeune fille de ta grand mère ! ricane
Plaisanterie mise à part, il est certain qu'il faille absolument trouver la cause de cet incident avant de partir en voyage, c'est toute la difficulté des pannes intermittentes .
Revenir en haut Aller en bas
MAMAR85


MAMAR85

Moto : TIGER 900 RALLY PRO
Kms de ma moto : 000
Pneu AV/AR : BRIDGESTONE
Messages : 1532
Date d'inscription : 27/03/2011
Age : 64
Ville ou région : Charolles (71) et Barcarès (66) en mi-temps

première panne cet après-midi... Empty
MessageSujet: Re: première panne cet après-midi...   première panne cet après-midi... EmptyMer 6 Oct 2021 - 10:26

Dédé a écrit:
Quelle idée de partir en Bosnie !!!   Un p'tit tour à Macon comme tout le monde ne te suffit donc pas ? clin d\'oeil
Commence par t'assurer de la pertinence du code "12" sur les nouveaux modèles qui peuvent, eux, se brancher sur la valise diplomatique pour en savoir davantage; avec un peu de chance , ces machines diaboliques devraient même pouvoir te sortir le  nom de jeune fille de ta grand mère ! ricane
Plaisanterie mise à part, il est certain qu'il faille absolument trouver la cause de cet incident avant de partir en voyage, c'est toute la difficulté des pannes intermittentes .

Un membre du forum m'a contacté en MP pour me dire qu''il avait eu le même problème et que ça venait du relais de démarreur dont les écrous de fixation étaient desserrés. J'ai vérifié et effectivement, l'écrou le plus en haut du relais avait besoin d'un resserrage d'un quart de tour. Je vais essayer comme ça, et si ça recommence, on s'attaquera au capteur de vilebrequin. 
motard

_________________
Mes ex par ordre d'apparition à l'écran :

HONDA XLS 125 - SUZUKI DRS 650 - YAMAHA XTZ 750 - SUZUKI BANDIT 1200 - HONDA CB 1300 - HONDA VARADERO 1000 - TRIUMPH TIGER 1050 - TRIUMPH SPEED TRIPLE 1050 - YAMAHA XTZ 1200 - YAMAHA XTZE 1200 - TRIUMPH TIGER RALLY PRO 900 ..... 
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 130000
Pneu AV/AR : Heidenau K 60
Messages : 2661
Date d'inscription : 21/02/2011
Age : 66
Ville ou région : Loir et Cher- Selles sur Cher

première panne cet après-midi... Empty
MessageSujet: Re: première panne cet après-midi...   première panne cet après-midi... EmptyMer 6 Oct 2021 - 13:18

Ca semble étrange en effet que, le moteur ne tournant même pas avec le démarreur, l'électronique détecte un défaut de capteur . La ZE ne dégage peut être pas les mêmes codes pannes .
Les relais de démarreur ne sont pas terribles, ils ont tendance à s'oxyder au niveau des bornes et aussi des barrettes de connexion qui se trouvent derrière, favorisant bien évidemment des isolements de contacts .
Tu peux sortir les deux fusibles (principal + réserve) puis tirer sur le support (la pièce d'en bas sur la photo), ça te permet de regarder l'état des connections des fusibles ;  Ca se démonte et ça se remonte par clipsage sur les côtés, il suffit de tirer dessus assez fort .


première panne cet après-midi... Dscn0111


Dernière édition par Dédé le Mer 6 Oct 2021 - 13:26, édité 1 fois
Revenir en haut Aller en bas
MAMAR85


MAMAR85

Moto : TIGER 900 RALLY PRO
Kms de ma moto : 000
Pneu AV/AR : BRIDGESTONE
Messages : 1532
Date d'inscription : 27/03/2011
Age : 64
Ville ou région : Charolles (71) et Barcarès (66) en mi-temps

première panne cet après-midi... Empty
MessageSujet: Re: première panne cet après-midi...   première panne cet après-midi... EmptyMer 6 Oct 2021 - 13:25

Dédé a écrit:
Ca semble étrange en effet que, le moteur ne tournant même pas avec le démarreur, l'électronique détecte un défaut de capteur . La ZE ne dégage peut être pas les mêmes codes pannes .
Les relais de démarreur ne sont pas terribles, ils ont tendance à s'oxyder au niveau des bornes et aussi des barrettes de connexion qui se trouvent derrière, favorisant bien évidemment des isolements de contacts .
Je surveille ça et je te tiens au jus

_________________
Mes ex par ordre d'apparition à l'écran :

HONDA XLS 125 - SUZUKI DRS 650 - YAMAHA XTZ 750 - SUZUKI BANDIT 1200 - HONDA CB 1300 - HONDA VARADERO 1000 - TRIUMPH TIGER 1050 - TRIUMPH SPEED TRIPLE 1050 - YAMAHA XTZ 1200 - YAMAHA XTZE 1200 - TRIUMPH TIGER RALLY PRO 900 ..... 
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 130000
Pneu AV/AR : Heidenau K 60
Messages : 2661
Date d'inscription : 21/02/2011
Age : 66
Ville ou région : Loir et Cher- Selles sur Cher

première panne cet après-midi... Empty
MessageSujet: Re: première panne cet après-midi...   première panne cet après-midi... EmptyMer 6 Oct 2021 - 13:28

.... Tu as dégainé pendant que j'étais en train d'ajouter la photo ...
Revenir en haut Aller en bas
Contenu sponsorisé





première panne cet après-midi... Empty
MessageSujet: Re: première panne cet après-midi...   première panne cet après-midi... Empty

Revenir en haut Aller en bas
 
première panne cet après-midi...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Sujets similaires
-
» panne de elec cet apres midi !!!!!!!!!!
» "Dirt Trip" du samedi après midi !
» je suis tombé amoureux cet aprés midi !!
» P'tite virée dans le Beaujolpif cet après-midi.
» 750 XTZ Premiere Grosse Panne ...
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit