Derniers sujets
» Salut à tous
Elle ne démarre plus... ça sent la panne à la con! Emptypar Wheeling74 Hier à 19:42

» changement moto
Elle ne démarre plus... ça sent la panne à la con! Emptypar sr42 Hier à 19:06

» The BEAST ..
Elle ne démarre plus... ça sent la panne à la con! Emptypar Botella Hier à 13:19

» Du nouveau en 2022 dans le monde de la Ténéré
Elle ne démarre plus... ça sent la panne à la con! Emptypar jean fioretti Ven 26 Nov 2021 - 21:52

» En remplacement de la plaque porte bagage
Elle ne démarre plus... ça sent la panne à la con! Emptypar Borgil Ven 26 Nov 2021 - 14:22

» Présentation
Elle ne démarre plus... ça sent la panne à la con! Emptypar motarou Ven 26 Nov 2021 - 7:34

» Béquille laterale raccourcies 700 ténéré
Elle ne démarre plus... ça sent la panne à la con! Emptypar 1R2RIM Jeu 25 Nov 2021 - 16:35

» NOUVEAU VENU DU 34
Elle ne démarre plus... ça sent la panne à la con! Emptypar JMM34 Mer 24 Nov 2021 - 21:02

» Quel kilométrage a votre 1200XTZ modèle 2010 ? (Lire "moins de")
Elle ne démarre plus... ça sent la panne à la con! Emptypar thierry10 Mer 24 Nov 2021 - 10:14

» NOUVELLE ROBE POUR MA SUPER T
Elle ne démarre plus... ça sent la panne à la con! Emptypar thierry10 Mer 24 Nov 2021 - 10:05

» PRESENTATION
Elle ne démarre plus... ça sent la panne à la con! Emptypar motarou Mar 23 Nov 2021 - 21:56

» Nouveau sur le forum
Elle ne démarre plus... ça sent la panne à la con! Emptypar motarou Mar 23 Nov 2021 - 21:55

» Retour sur l'ACT Italie
Elle ne démarre plus... ça sent la panne à la con! Emptypar MB Mar 23 Nov 2021 - 20:44

» Nouvelle restauration - Bruit suspect
Elle ne démarre plus... ça sent la panne à la con! Emptypar Thibs Lun 22 Nov 2021 - 18:01

» [A VENDRE] Super Ténéré XTZE 1200
Elle ne démarre plus... ça sent la panne à la con! Emptypar Ju-B Lun 22 Nov 2021 - 9:03

» la T700 de Jungle
Elle ne démarre plus... ça sent la panne à la con! Emptypar jungle973 Dim 21 Nov 2021 - 22:28

» Stator d'alternateur HS
Elle ne démarre plus... ça sent la panne à la con! Emptypar J-Marc Dim 21 Nov 2021 - 11:38

» Accessoires divers xtz 1200 2014
Elle ne démarre plus... ça sent la panne à la con! Emptypar Micklecornec Sam 20 Nov 2021 - 21:36

» xtr 660 année 2015
Elle ne démarre plus... ça sent la panne à la con! Emptypar lucolt Sam 20 Nov 2021 - 10:25

» givi tanklock tenere 700 2020
Elle ne démarre plus... ça sent la panne à la con! Emptypar lucolt Ven 19 Nov 2021 - 11:40

» Présentation
Elle ne démarre plus... ça sent la panne à la con! Emptypar motarou Jeu 18 Nov 2021 - 21:33

» michelin anakee wild 90/90r21
Elle ne démarre plus... ça sent la panne à la con! Emptypar nicolas01037313 Jeu 18 Nov 2021 - 20:57

» ténéré 700 supports outback motortek symetric x frame
Elle ne démarre plus... ça sent la panne à la con! Emptypar davidsuperT Jeu 18 Nov 2021 - 11:30

» Modification du phare avant par un full led type Harley Davidson 5'75
Elle ne démarre plus... ça sent la panne à la con! Emptypar skritch Mer 17 Nov 2021 - 1:11

» Supports latéral PRO SW-MOTECH
Elle ne démarre plus... ça sent la panne à la con! Emptypar djee Mar 16 Nov 2021 - 19:19

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
garde réservoir rabaissement carburateur filtre support phare longues reglage feux vidange synchro crash tenere huile boue pneus manuel arrière batterie suis essence amortisseur embrayage fourche galére
Le Deal du moment : -43%
Fire TV Stick 2021 avec télécommande ...
Voir le deal
22.99 €

Partagez | 
 

 Elle ne démarre plus... ça sent la panne à la con!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
PπRB32


PπRB32

Moto : Xtz 89', Xjr96', 97', 99'
Kms de ma moto : 60.000
Pneu AV/AR : Mitas E07
Messages : 5
Date d'inscription : 12/11/2021
Age : 40
Ville ou région : Gers

Elle ne démarre plus... ça sent la panne à la con! Empty
MessageSujet: Elle ne démarre plus... ça sent la panne à la con!   Elle ne démarre plus... ça sent la panne à la con! EmptyVen 12 Nov 2021 - 8:45

bonjour

Je viens d'arriver !
La fonction recherche ne m'a pas éclairé, du coup, je fais appel à vos lumières !

Récapitulatif de la situation :
60.000kms. restée arrêtée longtemps (environ 1an) stockée réservoir à moitié plein
La moto roule super bien mais ne tient pas le ralenti.
Beaucoup de rouille dans le réservoir.
Essence orange dans les durites.

Du coup, même si elle roule comme ça, je lui fais sa révision de bienvenue à la maison !

Je dérouille le réservoir.
Pompe a essence neuve. Elle pompe bien !
Kit carburateurs neuf + passage bac ultrasons. Vérif des starters, Vérif des membranes de boisseau et des membranes de reprise. Synchro à la cale en attendant le démarrage. L'essence arrive bien dans les pipes d'admission.
Vidange fluides et tous filtres neufs.
Bougies neuves. L'étincelle est bien présente.
Le démarreur tourne bien.
Batterie bien chargée.
Neutre affiché au tdb.
J'en ai profité pour isolé quelques fils dénudés, le + batterie, les fils blancs du régulateur "adapté"... J'ai remarqué que la cosse verte du capteur d'embrayage était débranchée, elle tournait comme ça.

Et ben après tout cet amour donné, elle veut rien entendre, elle ne démarre plus.

Bon j'ai aussi changé pneus, kit chaîne, plaquettes, mais je pense pas que ça influence le démarrage...

Un idée ?
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 120000
Pneu AV/AR : Heidenau K 60
Messages : 2622
Date d'inscription : 21/02/2011
Age : 65
Ville ou région : Loir et Cher- Selles sur Cher

Elle ne démarre plus... ça sent la panne à la con! Empty
MessageSujet: Re: Elle ne démarre plus... ça sent la panne à la con!   Elle ne démarre plus... ça sent la panne à la con! EmptyVen 12 Nov 2021 - 10:35

Il n'est pas possible que: 
Avec de l'étincelle sur des bougies neuves .
Avec de l'essence qui arrive dans l'admission .
Un moteur qui fonctionnait avant et qui n'a pas subi de démontage du haut moteur depuis...

 Ca ne pète pas !
  J'ai déjà connu: l'étincelle dehors mais plus dedans  ... Avec des bougies nases .
  Défaut de compression : dans ce cas même avec de l'étincelle, en envoyant de l'essence dedans à la seringue, ça ne pète pas et la bougie reste sèche ou à peu près .
  Une prise d'air à l'admission par oubli de remettre la durite d'équilibrage sur un 600 tt . Ca tournait quand même avec un ralenti dégueu et inréglable .

Autrement dit: si tu balances de l'essence pas éventée dans l'admission et que l'étincelle est présente, aucune raison pour que ça ne démarre pas . si malgré tout , ça ne veut pas : deux solution: la bougie est noyée: défaut d'allumage ;      la bougie est sèche: plus de compression ou allumage décalé, mais si tu n'as touché ni au capteur d'allumage (de toutes façons, je ne vois pas comment tu aurais pu le remonter autrement qu'à sa place) ni à la distribution , tu n'as plus qu'à te mettre en haut d'une bonne descente et essayer de démarrer à la poussette . Si de la calamine est venue sur un siège de soupape , ça va la virer ... normalement .
Revenir en haut Aller en bas
jean fioretti


jean fioretti

Moto : XTZ 700 Rallye
Kms de ma moto : 80
Messages : 240
Date d'inscription : 04/11/2020
Age : 60
Ville ou région : LA SEYNE SUR MER

Elle ne démarre plus... ça sent la panne à la con! Empty
MessageSujet: Re: Elle ne démarre plus... ça sent la panne à la con!   Elle ne démarre plus... ça sent la panne à la con! EmptyVen 12 Nov 2021 - 13:08

As tu regardé l'état des bougies aprés qlq tentaives de démarage ?
Séches ? Humides? Couleur?
Ca peut te donner une bonne indication
Revenir en haut Aller en bas
PπRB32


PπRB32

Moto : Xtz 89', Xjr96', 97', 99'
Kms de ma moto : 60.000
Pneu AV/AR : Mitas E07
Messages : 5
Date d'inscription : 12/11/2021
Age : 40
Ville ou région : Gers

Elle ne démarre plus... ça sent la panne à la con! Empty
MessageSujet: Re: Elle ne démarre plus... ça sent la panne à la con!   Elle ne démarre plus... ça sent la panne à la con! EmptySam 13 Nov 2021 - 6:29

@ Dédé : à la poussette, rien ne se passe. En descente, non plus. Et putain, autour de la maison, c'est vallonné ! Bon ben, à remonter, elle pèse la garce !

@ Jean : les bougies sont légèrement humide après une tentative de démarrage.

Je vais tenter aujourd'hui en débranchant le capteur de béquille, le capteur de neutre, le capteur d'embrayage, mais ça m'étonnerait que ça vienne de là. 
On est d'accord que si un de ces capteurs est défaillant, le démarreur ne tourne pas ?
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 120000
Pneu AV/AR : Heidenau K 60
Messages : 2622
Date d'inscription : 21/02/2011
Age : 65
Ville ou région : Loir et Cher- Selles sur Cher

Elle ne démarre plus... ça sent la panne à la con! Empty
MessageSujet: Re: Elle ne démarre plus... ça sent la panne à la con!   Elle ne démarre plus... ça sent la panne à la con! EmptySam 13 Nov 2021 - 9:08

Si ca venait de la béquille, tu n'aurais pas d'étincelle à la bougie , sauf au point mort , mais tu as écrit que l'étincelle était présente .
Revenir en haut Aller en bas
PπRB32


PπRB32

Moto : Xtz 89', Xjr96', 97', 99'
Kms de ma moto : 60.000
Pneu AV/AR : Mitas E07
Messages : 5
Date d'inscription : 12/11/2021
Age : 40
Ville ou région : Gers

Elle ne démarre plus... ça sent la panne à la con! Empty
MessageSujet: Re: Elle ne démarre plus... ça sent la panne à la con!   Elle ne démarre plus... ça sent la panne à la con! EmptySam 13 Nov 2021 - 9:19

Ok, c'est bien ce qu'il me semblait.
Revenir en haut Aller en bas
Debulmont


Debulmont

Moto : XTZ750 SUPER TENERE CRF250L
Kms de ma moto : 55000
Pneu AV/AR : michelin anakee wild
Messages : 68
Date d'inscription : 14/12/2018
Age : 56
Ville ou région : Jemeppe sur Sambre. Belgique

Elle ne démarre plus... ça sent la panne à la con! Empty
MessageSujet: Re: Elle ne démarre plus... ça sent la panne à la con!   Elle ne démarre plus... ça sent la panne à la con! EmptySam 13 Nov 2021 - 9:22

salut
Une bougie noyée ne démarre plus même après séchage.la résistance (R)sur la bougie, résiste mal a l'humidité.
Mme neuves vaut mieux les changer
Revenir en haut Aller en bas
PπRB32


PπRB32

Moto : Xtz 89', Xjr96', 97', 99'
Kms de ma moto : 60.000
Pneu AV/AR : Mitas E07
Messages : 5
Date d'inscription : 12/11/2021
Age : 40
Ville ou région : Gers

Elle ne démarre plus... ça sent la panne à la con! Empty
MessageSujet: Re: Elle ne démarre plus... ça sent la panne à la con!   Elle ne démarre plus... ça sent la panne à la con! EmptyDim 14 Nov 2021 - 14:30

Bon ben c'était bien une panne à la con!!!! muhuaha

Les fils haute tension quasiment débranchés des bobines...

Je trouvais l'étincelle pas terrible... Ben voilà...

Ils ne tiennent pas bien sur les bobines, je vais les remplacer.
Revenir en haut Aller en bas
Contenu sponsorisé





Elle ne démarre plus... ça sent la panne à la con! Empty
MessageSujet: Re: Elle ne démarre plus... ça sent la panne à la con!   Elle ne démarre plus... ça sent la panne à la con! Empty

Revenir en haut Aller en bas
 
Elle ne démarre plus... ça sent la panne à la con!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit