Derniers sujets
» Présentation
Elle ne démarre plus... ça sent la panne à la con! Emptypar RIFF Alexandre Aujourd'hui à 20:17

» Super Ténéré XTZE ou Triumph Tiger 1200 XCA that is the question!
Elle ne démarre plus... ça sent la panne à la con! Emptypar CasseDale Hier à 18:10

» batterie pour mon 1200
Elle ne démarre plus... ça sent la panne à la con! Emptypar oustad Hier à 16:10

» Mise en vente XT660Z 2009 FLEXFUEL
Elle ne démarre plus... ça sent la panne à la con! Emptypar yop1025 Mer 12 Juin 2024 - 11:30

» Rayons roue arriere Super Ténéré 1200
Elle ne démarre plus... ça sent la panne à la con! Emptypar robindesbois Mar 11 Juin 2024 - 16:31

» Presentation
Elle ne démarre plus... ça sent la panne à la con! Emptypar LAURENT Eric Mar 11 Juin 2024 - 0:15

» Tuto synchro et chgt filtre a air XTZ1200
Elle ne démarre plus... ça sent la panne à la con! Emptypar oustad Dim 9 Juin 2024 - 18:00

» A VENDRE XTZE 2014
Elle ne démarre plus... ça sent la panne à la con! Emptypar jean-pierre 74 Dim 9 Juin 2024 - 14:26

» Codes Diagnostic 1200 xtz
Elle ne démarre plus... ça sent la panne à la con! Emptypar oustad Sam 8 Juin 2024 - 20:34

» probleme abs et regulateur de vitesse
Elle ne démarre plus... ça sent la panne à la con! Emptypar yannick 63 Ven 7 Juin 2024 - 19:12

» Avis pneumatique super tenere
Elle ne démarre plus... ça sent la panne à la con! Emptypar Chris-tophe Jeu 6 Juin 2024 - 16:05

» le TET en 1200 xtz
Elle ne démarre plus... ça sent la panne à la con! Emptypar Destinationraid Jeu 6 Juin 2024 - 14:03

» boitier thorn
Elle ne démarre plus... ça sent la panne à la con! Emptypar pichland Jeu 6 Juin 2024 - 11:59

» Quel kilométrage a votre 1200XTZ modèle 2010 ? (Lire "moins de")
Elle ne démarre plus... ça sent la panne à la con! Emptypar doujm Mer 5 Juin 2024 - 21:31

» Remplacer d'anciennes vis par un modèle en Inox type BTR
Elle ne démarre plus... ça sent la panne à la con! Emptypar Mer14 Mer 5 Juin 2024 - 9:50

» boite a outils GIVI S250
Elle ne démarre plus... ça sent la panne à la con! Emptypar pooppy1200 Dim 2 Juin 2024 - 22:40

» Bonjour a tous
Elle ne démarre plus... ça sent la panne à la con! Emptypar REYNALD Lun 27 Mai 2024 - 11:56

» bobines crayon
Elle ne démarre plus... ça sent la panne à la con! Emptypar crops Lun 27 Mai 2024 - 8:07

» Bonjour à tous
Elle ne démarre plus... ça sent la panne à la con! Emptypar Licmn Mer 22 Mai 2024 - 11:30

» Boite à outils
Elle ne démarre plus... ça sent la panne à la con! Emptypar JMM34 Mar 21 Mai 2024 - 14:52

» XTZ 750 de 1989
Elle ne démarre plus... ça sent la panne à la con! Emptypar Umul Mar 21 Mai 2024 - 11:39

» Yamaha XT 660 Z 2009
Elle ne démarre plus... ça sent la panne à la con! Emptypar hdmanillac Dim 19 Mai 2024 - 9:01

» Bobines allumage
Elle ne démarre plus... ça sent la panne à la con! Emptypar jean-pierre 74 Lun 13 Mai 2024 - 17:27

» Soufflets de fourche noirs 750
Elle ne démarre plus... ça sent la panne à la con! Emptypar Mer14 Dim 12 Mai 2024 - 22:13

» Acheter un Thermostat moteur 750 XTZ
Elle ne démarre plus... ça sent la panne à la con! Emptypar benproof Dim 12 Mai 2024 - 16:33

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS
http://acidmoto.ch www.sorcieremonique.com
Mots-clés
fourche pneus vidange crash tuto carburateur synchro amortisseur tenere arrière longues boue reglage feux rabaissement essence phare chaine garde réservoir galére manuel suis huile filtre embrayage
Le Deal du moment :
Boîte Avant-Première Star Wars Unlimited ...
Voir le deal

Partagez | 
 

 Elle ne démarre plus... ça sent la panne à la con!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
PπRB32


PπRB32

Moto : Xtz 89', Xjr96', 97', 99'
Kms de ma moto : 60.000
Pneu AV/AR : Mitas E07
Messages : 5
Date d'inscription : 12/11/2021
Age : 42
Ville ou région : Gers

Elle ne démarre plus... ça sent la panne à la con! Empty
MessageSujet: Elle ne démarre plus... ça sent la panne à la con!   Elle ne démarre plus... ça sent la panne à la con! EmptyVen 12 Nov 2021 - 8:45

bonjour

Je viens d'arriver !
La fonction recherche ne m'a pas éclairé, du coup, je fais appel à vos lumières !

Récapitulatif de la situation :
60.000kms. restée arrêtée longtemps (environ 1an) stockée réservoir à moitié plein
La moto roule super bien mais ne tient pas le ralenti.
Beaucoup de rouille dans le réservoir.
Essence orange dans les durites.

Du coup, même si elle roule comme ça, je lui fais sa révision de bienvenue à la maison !

Je dérouille le réservoir.
Pompe a essence neuve. Elle pompe bien !
Kit carburateurs neuf + passage bac ultrasons. Vérif des starters, Vérif des membranes de boisseau et des membranes de reprise. Synchro à la cale en attendant le démarrage. L'essence arrive bien dans les pipes d'admission.
Vidange fluides et tous filtres neufs.
Bougies neuves. L'étincelle est bien présente.
Le démarreur tourne bien.
Batterie bien chargée.
Neutre affiché au tdb.
J'en ai profité pour isolé quelques fils dénudés, le + batterie, les fils blancs du régulateur "adapté"... J'ai remarqué que la cosse verte du capteur d'embrayage était débranchée, elle tournait comme ça.

Et ben après tout cet amour donné, elle veut rien entendre, elle ne démarre plus.

Bon j'ai aussi changé pneus, kit chaîne, plaquettes, mais je pense pas que ça influence le démarrage...

Un idée ?
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 150000
Pneu AV/AR : Heidenau K 60
Messages : 2767
Date d'inscription : 21/02/2011
Age : 68
Ville ou région : Loir et Cher- Selles sur Cher

Elle ne démarre plus... ça sent la panne à la con! Empty
MessageSujet: Re: Elle ne démarre plus... ça sent la panne à la con!   Elle ne démarre plus... ça sent la panne à la con! EmptyVen 12 Nov 2021 - 10:35

Il n'est pas possible que: 
Avec de l'étincelle sur des bougies neuves .
Avec de l'essence qui arrive dans l'admission .
Un moteur qui fonctionnait avant et qui n'a pas subi de démontage du haut moteur depuis...

 Ca ne pète pas !
  J'ai déjà connu: l'étincelle dehors mais plus dedans  ... Avec des bougies nases .
  Défaut de compression : dans ce cas même avec de l'étincelle, en envoyant de l'essence dedans à la seringue, ça ne pète pas et la bougie reste sèche ou à peu près .
  Une prise d'air à l'admission par oubli de remettre la durite d'équilibrage sur un 600 tt . Ca tournait quand même avec un ralenti dégueu et inréglable .

Autrement dit: si tu balances de l'essence pas éventée dans l'admission et que l'étincelle est présente, aucune raison pour que ça ne démarre pas . si malgré tout , ça ne veut pas : deux solution: la bougie est noyée: défaut d'allumage ;      la bougie est sèche: plus de compression ou allumage décalé, mais si tu n'as touché ni au capteur d'allumage (de toutes façons, je ne vois pas comment tu aurais pu le remonter autrement qu'à sa place) ni à la distribution , tu n'as plus qu'à te mettre en haut d'une bonne descente et essayer de démarrer à la poussette . Si de la calamine est venue sur un siège de soupape , ça va la virer ... normalement .
Revenir en haut Aller en bas
jean fioretti


jean fioretti

Moto : XTZ 700 Rallye
Kms de ma moto : 80
Messages : 366
Date d'inscription : 04/11/2020
Age : 63
Ville ou région : LA SEYNE SUR MER

Elle ne démarre plus... ça sent la panne à la con! Empty
MessageSujet: Re: Elle ne démarre plus... ça sent la panne à la con!   Elle ne démarre plus... ça sent la panne à la con! EmptyVen 12 Nov 2021 - 13:08

As tu regardé l'état des bougies aprés qlq tentaives de démarage ?
Séches ? Humides? Couleur?
Ca peut te donner une bonne indication
Revenir en haut Aller en bas
PπRB32


PπRB32

Moto : Xtz 89', Xjr96', 97', 99'
Kms de ma moto : 60.000
Pneu AV/AR : Mitas E07
Messages : 5
Date d'inscription : 12/11/2021
Age : 42
Ville ou région : Gers

Elle ne démarre plus... ça sent la panne à la con! Empty
MessageSujet: Re: Elle ne démarre plus... ça sent la panne à la con!   Elle ne démarre plus... ça sent la panne à la con! EmptySam 13 Nov 2021 - 6:29

@ Dédé : à la poussette, rien ne se passe. En descente, non plus. Et putain, autour de la maison, c'est vallonné ! Bon ben, à remonter, elle pèse la garce !

@ Jean : les bougies sont légèrement humide après une tentative de démarrage.

Je vais tenter aujourd'hui en débranchant le capteur de béquille, le capteur de neutre, le capteur d'embrayage, mais ça m'étonnerait que ça vienne de là. 
On est d'accord que si un de ces capteurs est défaillant, le démarreur ne tourne pas ?
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 150000
Pneu AV/AR : Heidenau K 60
Messages : 2767
Date d'inscription : 21/02/2011
Age : 68
Ville ou région : Loir et Cher- Selles sur Cher

Elle ne démarre plus... ça sent la panne à la con! Empty
MessageSujet: Re: Elle ne démarre plus... ça sent la panne à la con!   Elle ne démarre plus... ça sent la panne à la con! EmptySam 13 Nov 2021 - 9:08

Si ca venait de la béquille, tu n'aurais pas d'étincelle à la bougie , sauf au point mort , mais tu as écrit que l'étincelle était présente .
Revenir en haut Aller en bas
PπRB32


PπRB32

Moto : Xtz 89', Xjr96', 97', 99'
Kms de ma moto : 60.000
Pneu AV/AR : Mitas E07
Messages : 5
Date d'inscription : 12/11/2021
Age : 42
Ville ou région : Gers

Elle ne démarre plus... ça sent la panne à la con! Empty
MessageSujet: Re: Elle ne démarre plus... ça sent la panne à la con!   Elle ne démarre plus... ça sent la panne à la con! EmptySam 13 Nov 2021 - 9:19

Ok, c'est bien ce qu'il me semblait.
Revenir en haut Aller en bas
Debulmont


Debulmont

Moto : XTZ750 SUPER TENERE XTR 660 CRF250L
Kms de ma moto : 55000 16000 6000
Pneu AV/AR : michelin anakee wild
Messages : 77
Date d'inscription : 14/12/2018
Age : 58
Ville ou région : Jemeppe sur Sambre. Belgique

Elle ne démarre plus... ça sent la panne à la con! Empty
MessageSujet: Re: Elle ne démarre plus... ça sent la panne à la con!   Elle ne démarre plus... ça sent la panne à la con! EmptySam 13 Nov 2021 - 9:22

salut
Une bougie noyée ne démarre plus même après séchage.la résistance (R)sur la bougie, résiste mal a l'humidité.
Mme neuves vaut mieux les changer
Revenir en haut Aller en bas
PπRB32


PπRB32

Moto : Xtz 89', Xjr96', 97', 99'
Kms de ma moto : 60.000
Pneu AV/AR : Mitas E07
Messages : 5
Date d'inscription : 12/11/2021
Age : 42
Ville ou région : Gers

Elle ne démarre plus... ça sent la panne à la con! Empty
MessageSujet: Re: Elle ne démarre plus... ça sent la panne à la con!   Elle ne démarre plus... ça sent la panne à la con! EmptyDim 14 Nov 2021 - 14:30

Bon ben c'était bien une panne à la con!!!! muhuaha

Les fils haute tension quasiment débranchés des bobines...

Je trouvais l'étincelle pas terrible... Ben voilà...

Ils ne tiennent pas bien sur les bobines, je vais les remplacer.
Revenir en haut Aller en bas
Contenu sponsorisé





Elle ne démarre plus... ça sent la panne à la con! Empty
MessageSujet: Re: Elle ne démarre plus... ça sent la panne à la con!   Elle ne démarre plus... ça sent la panne à la con! Empty

Revenir en haut Aller en bas
 
Elle ne démarre plus... ça sent la panne à la con!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Sujets similaires
-
» EN PANNE,DEMARRE PAS
» en panne demarre plus
» Elle a démarré
» Démarre plus...
» Ne demarre pas !!!
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | ©phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit