Derniers sujets
» Bonjour a tous
[résolu]1er demarrage un peu long Emptypar REYNALD Hier à 11:56

» bobines crayon
[résolu]1er demarrage un peu long Emptypar crops Hier à 8:07

» Bonjour à tous
[résolu]1er demarrage un peu long Emptypar Licmn Mer 22 Mai 2024 - 11:30

» Boite à outils
[résolu]1er demarrage un peu long Emptypar JMM34 Mar 21 Mai 2024 - 14:52

» XTZ 750 de 1989
[résolu]1er demarrage un peu long Emptypar Umul Mar 21 Mai 2024 - 11:39

» Yamaha XT 660 Z 2009
[résolu]1er demarrage un peu long Emptypar hdmanillac Dim 19 Mai 2024 - 9:01

» Bobines allumage
[résolu]1er demarrage un peu long Emptypar jean-pierre 74 Lun 13 Mai 2024 - 17:27

» Soufflets de fourche noirs 750
[résolu]1er demarrage un peu long Emptypar Mer14 Dim 12 Mai 2024 - 22:13

» Acheter un Thermostat moteur 750 XTZ
[résolu]1er demarrage un peu long Emptypar benproof Dim 12 Mai 2024 - 16:33

» Nouveau membre près de Bordeaux !
[résolu]1er demarrage un peu long Emptypar REYNALD Lun 6 Mai 2024 - 17:08

» Xtz 750 Wrf - SuperTenere - 1989
[résolu]1er demarrage un peu long Emptypar REYNALD Lun 6 Mai 2024 - 17:06

» Jante de m****
[résolu]1er demarrage un peu long Emptypar Mich77 Dim 5 Mai 2024 - 11:08

» jeu latérale du bras oscillant
[résolu]1er demarrage un peu long Emptypar petitlutin Jeu 2 Mai 2024 - 12:34

» recherche tube de fourche droit
[résolu]1er demarrage un peu long Emptypar yannick 63 Mar 30 Avr 2024 - 22:41

» XTZE 2019 A VENDRE
[résolu]1er demarrage un peu long Emptypar oustad Lun 29 Avr 2024 - 19:03

» Quel kilométrage a votre 1200XTZ modèle 2011 ?
[résolu]1er demarrage un peu long Emptypar Pzc29 Lun 29 Avr 2024 - 10:33

» Recherche 700 Ténéré édition rally avec écran TFT
[résolu]1er demarrage un peu long Emptypar ST44 Sam 27 Avr 2024 - 18:07

» COMPTEUR XT660Z (2011)
[résolu]1er demarrage un peu long Emptypar hdmanillac Ven 26 Avr 2024 - 19:21

» pédale frein arrière
[résolu]1er demarrage un peu long Emptypar meux Ven 26 Avr 2024 - 18:44

» Super Ténéré - Haut Doubs
[résolu]1er demarrage un peu long Emptypar REYNALD Ven 26 Avr 2024 - 11:53

» TET - Section 7 de Sourcieux les Mines à Saint-Rémy-De-Blot
[résolu]1er demarrage un peu long Emptypar MB Mer 24 Avr 2024 - 21:40

» Prises sous la selle
[résolu]1er demarrage un peu long Emptypar aulo Mar 23 Avr 2024 - 13:54

» La mienne (à moi) ;)
[résolu]1er demarrage un peu long Emptypar yop1025 Lun 22 Avr 2024 - 20:30

» 750 XTZ 850 TDM
[résolu]1er demarrage un peu long Emptypar Buszost Ven 19 Avr 2024 - 22:56

» ami motard
[résolu]1er demarrage un peu long Emptypar Buszost Ven 19 Avr 2024 - 22:45

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS
http://acidmoto.ch www.sorcieremonique.com
Mots-clés
tuto galére réservoir filtre rabaissement amortisseur synchro vidange crash garde embrayage tenere essence phare pneus fourche huile manuel reglage chaine suis carburateur feux arrière boue longues
-32%
Le deal à ne pas rater :
-32% Gigabyte G5 MF – E2FR333SD PC portable 15,6″ – Full HD 144 ...
749.99 € 1099.99 €
Voir le deal

Partagez | 
 

 [résolu]1er demarrage un peu long

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
erick07


erick07

Moto : 660 xtz 91
Kms de ma moto : 77000
Pneu AV/AR : Conti escape
Messages : 494
Date d'inscription : 06/08/2011
Age : 67
Ville ou région : ardeche,terre, voie lactée

[résolu]1er demarrage un peu long Empty
MessageSujet: [résolu]1er demarrage un peu long   [résolu]1er demarrage un peu long EmptyJeu 1 Sep 2011 - 20:33

Salut à tous,



J'ai un xtz660 de 91, et au 1er demarrage de la journée,le moteur part aprés plusieur sollicitations..



A noter:



moto sans injection

batterie et bougie neuve



LE conduit durite n'est quand même pas si long!!!

[résolu]1er demarrage un peu long 367158


Dernière édition par erick07 le Sam 3 Sep 2011 - 13:39, édité 1 fois
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 58
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

[résolu]1er demarrage un peu long Empty
MessageSujet: Re: [résolu]1er demarrage un peu long   [résolu]1er demarrage un peu long EmptyVen 2 Sep 2011 - 0:30

Yo Erik ...

Bon c'est quoi long pour toi ?!? ...
Il se passe comment le stockage de ta meule ... le soir au fond des bois ?!?

Tvhüss Man ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

[résolu]1er demarrage un peu long Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
erick07


erick07

Moto : 660 xtz 91
Kms de ma moto : 77000
Pneu AV/AR : Conti escape
Messages : 494
Date d'inscription : 06/08/2011
Age : 67
Ville ou région : ardeche,terre, voie lactée

[résolu]1er demarrage un peu long Empty
MessageSujet: Re: [résolu]1er demarrage un peu long   [résolu]1er demarrage un peu long EmptyVen 2 Sep 2011 - 9:46

Salut le nuiteux,



Ben en ce moment que je tourne pas mal, elle reste à la porte du garage

LA place est limite vu qu'il me sert de boite à outil...

Et je suis au pieds d'un massif montagneux!!![résolu]1er demarrage un peu long 114152
Revenir en haut Aller en bas
erick07


erick07

Moto : 660 xtz 91
Kms de ma moto : 77000
Pneu AV/AR : Conti escape
Messages : 494
Date d'inscription : 06/08/2011
Age : 67
Ville ou région : ardeche,terre, voie lactée

[résolu]1er demarrage un peu long Empty
MessageSujet: resolu   [résolu]1er demarrage un peu long EmptyVen 2 Sep 2011 - 22:39

re

en fait ce jour j'ai un peu solisilter le starter à l'arrêt et ............vogue la gagalé

merki Derfure!!!!

Merki Derfu[résolu]1er demarrage un peu long 46975
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 58
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

[résolu]1er demarrage un peu long Empty
MessageSujet: Re: [résolu]1er demarrage un peu long   [résolu]1er demarrage un peu long EmptyDim 4 Sep 2011 - 0:18

Yo Erik ...

Pô fait grand chose Moa ^^

Tchüss Man ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

[résolu]1er demarrage un peu long Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Contenu sponsorisé





[résolu]1er demarrage un peu long Empty
MessageSujet: Re: [résolu]1er demarrage un peu long   [résolu]1er demarrage un peu long Empty

Revenir en haut Aller en bas
 
[résolu]1er demarrage un peu long
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Sujets similaires
-
» [RESOLU] Pas de courant sur bobine de demarrage
» Incontournable ! : Long way down
» Long Way Down à la télé .
» Presentation : Le Long
» Le long de la Loire - recherche RB
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 660 XTZ TENERE (Depuis 2008) :: MÉCANIQUE-

Créer un forum | ©phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit