Derniers sujets
» Sacoche pour crash bars
[résolu]1er demarrage un peu long Emptypar Kristoph34 Aujourd'hui à 6:38

» Amortisseur T700
[résolu]1er demarrage un peu long Emptypar Benoit29 Aujourd'hui à 1:31

» Présentation
[résolu]1er demarrage un peu long Emptypar Papymoto Hier à 21:29

» [DIY] Support régulateur + installation
[résolu]1er demarrage un peu long Emptypar jean fioretti Hier à 19:20

» Remise possible à l'achat T7
[résolu]1er demarrage un peu long Emptypar Benoit29 Hier à 18:37

» Présentation Kristof - T7(vendue) - T12
[résolu]1er demarrage un peu long Emptypar Kristof G. Hier à 16:44

» XT 1200 ZE Raid Edition 2020 - 11500km - 13500€
[résolu]1er demarrage un peu long Emptypar yann2580 Hier à 11:24

» Selle confort
[résolu]1er demarrage un peu long Emptypar Manu51 Sam 23 Oct 2021 - 22:02

» Retour sur l'ACT Italie
[résolu]1er demarrage un peu long Emptypar nico09 Sam 23 Oct 2021 - 19:21

» Où acheter pneus K60?
[résolu]1er demarrage un peu long Emptypar robindesbois Sam 23 Oct 2021 - 11:36

» Nouveau vieux
[résolu]1er demarrage un peu long Emptypar yamphilipe Sam 23 Oct 2021 - 8:25

» Un jeune sur une vieille
[résolu]1er demarrage un peu long Emptypar motarou Ven 22 Oct 2021 - 14:25

» tounet un nouveau
[résolu]1er demarrage un peu long Emptypar motarou Ven 22 Oct 2021 - 14:24

» 1200 XTZ Super Ténéré First Edition
[résolu]1er demarrage un peu long Emptypar Faufilé Jeu 21 Oct 2021 - 22:21

» nouveau venu et déjà en quête de conseils
[résolu]1er demarrage un peu long Emptypar jean fioretti Jeu 21 Oct 2021 - 20:11

» suspension T700
[résolu]1er demarrage un peu long Emptypar denx Jeu 21 Oct 2021 - 10:49

» Pourquoi je ne l'ai pas essayée plus tôt!
[résolu]1er demarrage un peu long Emptypar nico09 Mer 20 Oct 2021 - 20:10

» Carburant pour 750 Super Tenere de 1989
[résolu]1er demarrage un peu long Emptypar meric91968 Mer 20 Oct 2021 - 17:28

» rehausse de guidon touratech
[résolu]1er demarrage un peu long Emptypar bateur Mer 20 Oct 2021 - 15:44

» Pot décatalysé + reprogrammation ECU pour xtz 2020 ?
[résolu]1er demarrage un peu long Emptypar bateur Mer 20 Oct 2021 - 15:30

» Présentation ET réhausseurs
[résolu]1er demarrage un peu long Emptypar bateur Mer 20 Oct 2021 - 15:26

» 1200XTZE ne démarre pas - message au TDB?
[résolu]1er demarrage un peu long Emptypar Yamy Mer 20 Oct 2021 - 15:17

» Remise en route : 1vj 1986 XT ténéré 600
[résolu]1er demarrage un peu long Emptypar Cfrv1vj33 Mer 20 Oct 2021 - 11:51

» Silentbloc de pontet Kedo Avis ?
[résolu]1er demarrage un peu long Emptypar Xtz1989 Mar 19 Oct 2021 - 16:24

» Bulle type Dakar
[résolu]1er demarrage un peu long Emptypar Xtz1989 Mar 19 Oct 2021 - 16:22

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
filtre huile longues feux vidange tenere réservoir reglage pneus galére embrayage crash fourche suis support essence arrière rabaissement amortisseur phare manuel boue carburateur garde batterie synchro
Le Deal du moment : -66%
DORMIPUR Oreiller à mémoire de forme ...
Voir le deal
10.09 €

Partagez | 
 

 [résolu]1er demarrage un peu long

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
erick07


erick07

Moto : 660 xtz 91
Kms de ma moto : 74000
Pneu AV/AR : Conti escape
Messages : 472
Date d'inscription : 06/08/2011
Age : 64
Ville ou région : ardeche,terre, voie lactée

[résolu]1er demarrage un peu long Empty
MessageSujet: [résolu]1er demarrage un peu long   [résolu]1er demarrage un peu long EmptyJeu 1 Sep 2011 - 20:33

Salut à tous,



J'ai un xtz660 de 91, et au 1er demarrage de la journée,le moteur part aprés plusieur sollicitations..



A noter:



moto sans injection

batterie et bougie neuve



LE conduit durite n'est quand même pas si long!!!

[résolu]1er demarrage un peu long 367158


Dernière édition par erick07 le Sam 3 Sep 2011 - 13:39, édité 1 fois
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 55
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

[résolu]1er demarrage un peu long Empty
MessageSujet: Re: [résolu]1er demarrage un peu long   [résolu]1er demarrage un peu long EmptyVen 2 Sep 2011 - 0:30

Yo Erik ...

Bon c'est quoi long pour toi ?!? ...
Il se passe comment le stockage de ta meule ... le soir au fond des bois ?!?

Tvhüss Man ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

[résolu]1er demarrage un peu long Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
erick07


erick07

Moto : 660 xtz 91
Kms de ma moto : 74000
Pneu AV/AR : Conti escape
Messages : 472
Date d'inscription : 06/08/2011
Age : 64
Ville ou région : ardeche,terre, voie lactée

[résolu]1er demarrage un peu long Empty
MessageSujet: Re: [résolu]1er demarrage un peu long   [résolu]1er demarrage un peu long EmptyVen 2 Sep 2011 - 9:46

Salut le nuiteux,



Ben en ce moment que je tourne pas mal, elle reste à la porte du garage

LA place est limite vu qu'il me sert de boite à outil...

Et je suis au pieds d'un massif montagneux!!![résolu]1er demarrage un peu long 114152
Revenir en haut Aller en bas
erick07


erick07

Moto : 660 xtz 91
Kms de ma moto : 74000
Pneu AV/AR : Conti escape
Messages : 472
Date d'inscription : 06/08/2011
Age : 64
Ville ou région : ardeche,terre, voie lactée

[résolu]1er demarrage un peu long Empty
MessageSujet: resolu   [résolu]1er demarrage un peu long EmptyVen 2 Sep 2011 - 22:39

re

en fait ce jour j'ai un peu solisilter le starter à l'arrêt et ............vogue la gagalé

merki Derfure!!!!

Merki Derfu[résolu]1er demarrage un peu long 46975
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 55
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

[résolu]1er demarrage un peu long Empty
MessageSujet: Re: [résolu]1er demarrage un peu long   [résolu]1er demarrage un peu long EmptyDim 4 Sep 2011 - 0:18

Yo Erik ...

Pô fait grand chose Moa ^^

Tchüss Man ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

[résolu]1er demarrage un peu long Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Contenu sponsorisé





[résolu]1er demarrage un peu long Empty
MessageSujet: Re: [résolu]1er demarrage un peu long   [résolu]1er demarrage un peu long Empty

Revenir en haut Aller en bas
 
[résolu]1er demarrage un peu long
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 660 XTZ TENERE (Depuis 2008) :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit