Derniers sujets
» 750 XTZ 850 TDM
[RESOLU] Pas de courant sur bobine de demarrage Emptypar Buszost Hier à 22:56

» ami motard
[RESOLU] Pas de courant sur bobine de demarrage Emptypar Buszost Hier à 22:45

» Modification du phare avant par un full led type Harley Davidson 5'75
[RESOLU] Pas de courant sur bobine de demarrage Emptypar Chicken2525 Hier à 14:32

» Super Ténéré - Haut Doubs
[RESOLU] Pas de courant sur bobine de demarrage Emptypar Chicken2525 Hier à 14:27

» Yamaha XT 660 Z 2009
[RESOLU] Pas de courant sur bobine de demarrage Emptypar hdmanillac Jeu 18 Avr 2024 - 19:07

» XTZE 2019 A VENDRE
[RESOLU] Pas de courant sur bobine de demarrage Emptypar Xavier78 Jeu 18 Avr 2024 - 14:53

» Nouveau dans le 25
[RESOLU] Pas de courant sur bobine de demarrage Emptypar Johnparalot Mer 17 Avr 2024 - 21:44

» Bobines allumage
[RESOLU] Pas de courant sur bobine de demarrage Emptypar jean-pierre 74 Mer 17 Avr 2024 - 10:43

» Avis pneumatique super tenere
[RESOLU] Pas de courant sur bobine de demarrage Emptypar Palex Mar 16 Avr 2024 - 22:33

» Prises sous la selle
[RESOLU] Pas de courant sur bobine de demarrage Emptypar hdmanillac Mar 16 Avr 2024 - 12:49

» Longueurs d'étapes idéales ?
[RESOLU] Pas de courant sur bobine de demarrage Emptypar thierry Mar 16 Avr 2024 - 7:14

» manuel d'atelier YAMAHA XT 660 Z Tenere
[RESOLU] Pas de courant sur bobine de demarrage Emptypar aulo Mar 9 Avr 2024 - 13:09

» questions kit suisse (encore) et d'autres
[RESOLU] Pas de courant sur bobine de demarrage Emptypar Mer14 Mar 9 Avr 2024 - 9:09

» Conversion cable digital vers compteur mécanique ?
[RESOLU] Pas de courant sur bobine de demarrage Emptypar Pandiwan Lun 8 Avr 2024 - 22:20

» XTZ 750 1989 - qu'est ce qu'on fait ?
[RESOLU] Pas de courant sur bobine de demarrage Emptypar Ogugus Lun 8 Avr 2024 - 14:49

» Problème électrique : démarrage capricieux et s'éteint à bas régime
[RESOLU] Pas de courant sur bobine de demarrage Emptypar Borgil Lun 8 Avr 2024 - 14:07

» clignotants a diodes
[RESOLU] Pas de courant sur bobine de demarrage Emptypar BIG Sam 6 Avr 2024 - 20:56

» TET - Section 7 de Sourcieux les Mines à Saint-Rémy-De-Blot
[RESOLU] Pas de courant sur bobine de demarrage Emptypar J-Marc Ven 5 Avr 2024 - 11:30

» ma moto n'embraye plus §
[RESOLU] Pas de courant sur bobine de demarrage Emptypar Pandiwan Mar 2 Avr 2024 - 22:50

» Un nouveau de plus
[RESOLU] Pas de courant sur bobine de demarrage Emptypar aulo Mar 2 Avr 2024 - 14:35

» différence DM02 / DM04
[RESOLU] Pas de courant sur bobine de demarrage Emptypar yd64 Dim 31 Mar 2024 - 19:15

» Qui est allé au salon de la moto de Douai organisé par Valootre ?
[RESOLU] Pas de courant sur bobine de demarrage Emptypar yop1025 Sam 30 Mar 2024 - 15:02

» Nouveau parmis vous :)
[RESOLU] Pas de courant sur bobine de demarrage Emptypar REYNALD Ven 29 Mar 2024 - 14:08

» Ratatouillage au passage de la 1ere
[RESOLU] Pas de courant sur bobine de demarrage Emptypar JMM34 Ven 29 Mar 2024 - 8:37

» Selle passager 1200 Ténéré
[RESOLU] Pas de courant sur bobine de demarrage Emptypar krofil Sam 23 Mar 2024 - 8:47

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS
http://acidmoto.ch www.sorcieremonique.com
Mots-clés
carburateur embrayage tuto huile fourche phare galére chaine feux suis crash rabaissement amortisseur filtre manuel arrière essence réservoir tenere boue garde pneus reglage longues synchro vidange
Le Deal du moment :
Tablette 11″ Xiaomi- Mi Pad 6 global version ...
Voir le deal
224.97 €

Partagez | 
 

 [RESOLU] Pas de courant sur bobine de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 45
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 10:32

Bonjour a tous,
je suis nouveau sur le site et posseseur d'une super t, merci de votre indulgence. Voici mon probleme je suis entrain de mettre en etat ma moto, tout est impeccable, l unique chose qui m embete c est que j ai du brancher ma bobine de demarrage directe a la baterie (fil courant positif direct batterie) pour qu elle demarre. J aurais aimé savoir qu'elle etait le vrai probleme et voir le reparer. La moto demarre tres bien aucun probleme de ralentie juste ce soucis. J aimerais le reparer car j enleve la cle et si j appuis sur le bouton pour demarrer le demarreur ce lance sans cle (embettant).
Merci et desole pour toutes erreurs.
ps: j ai vu deja les autres sujets, mais ne corresponde pas a mon probleme


Dernière édition par jmartins le Jeu 23 Fév 2012 - 23:29, édité 2 fois
Revenir en haut Aller en bas
Invité

Invité
avatar


[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 14:03

jmartins a écrit:
Bonjour a tous,
je suis nouveau sur le site et posseseur d'une super t, merci de votre indulgence. Voici mon probleme je suis entrain de mettre en etat ma moto, tout est impeccable, l unique chose qui m embete c est que j ai du brancher ma bobine de demarrage directe a la baterie (fil courant positif direct batterie) pour qu elle demarre. J aurais aimé savoir qu'elle etait le vrai probleme et voir le reparer. La moto demarre tres bien aucun probleme de ralentie juste ce soucis. J aimerais le reparer car j enleve la cle et si j appuis sur le bouton pour demarrer le demarreur ce lance sans cle (embettant).
Merci et desole pour toutes erreurs.
ps: j ai vu deja les autres sujets, mais ne corresponde pas a mon probleme

A mon avis tu as un probleme de contacteur a clé .
Noie le de WD40 En manoeuvrant ta clé .Regardes si tes feux s'allument aussi sans clé??
Revenir en haut Aller en bas
legrandyan


legrandyan

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 55
Ville ou région : neuilly sur marne (93)

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 14:07

ouaip y'a des chances que ton neiman soit un peu chelou, regarde si les soudures ont été retouchées dessous....

_________________
avis d'air zen
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 45
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 14:17

Salut, merci a vous 2 je vais le noye wd40 pour voir et je vous tiens au courant.

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
legrandyan


legrandyan

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 55
Ville ou région : neuilly sur marne (93)

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 14:23

amusant la blague de je te tiens au courant, pour un prob éléctrique [RESOLU] Pas de courant sur bobine de demarrage 943306

_________________
avis d'air zen
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 45
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 15:19

lol bien vu pour le courant. J'ais noye le neiman mais ça marche pas. Quand je branche le contact le voyant s allume bien les lumieres moto aussi, sauf l arrive du jus a la bobine. Je vais demonter le neiman mais j ai un 2eme que j ai essaye et ça fait pareil. A moin que les 2 sont hs (manque de pot).

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
legrandyan


legrandyan

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 55
Ville ou région : neuilly sur marne (93)

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 16:17

donc reste plus qu'a voir si le + partant de ta batterie ( avec un fusible) soit bien connecté sur le relais de demarreur [RESOLU] Pas de courant sur bobine de demarrage 413816

_________________
avis d'air zen
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 45
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 16:41

ok, mais moi et l electronique ça fait 2. Commet doit il etre brancher? Je t explique vite le truc;
j ai achete la moto qui roulait mais dans un etat pitoyable il fallait que je demarre la moto avec un fil sur la bobine. Tout seul j ai essaye de reparer mais j ai du changer par une bobine neuve, j ai remis branchement comme ils etait et connecter avnt avec les de fil (rouge et bleu avec rayure blanche) sur la prise de meme couleur et emboitement. J'arrivais pas a faire demarrer la moto, par chance j ai eu un gars qui est passe et ma dis de brancher le courant direct a la batterie (le rouge si je me trompe pas) et ça a marche. Y a une semaine j ai rachete une 2eme tenere juste pour les carenages et autres pieces dispo, vu qu il me reste juste ce probleme qui me fait ch**r et que je comprend pas j aimerais le ressoudre.

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 45
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 16:46

[RESOLU] Pas de courant sur bobine de demarrage 14072012
[RESOLU] Pas de courant sur bobine de demarrage 14072013
Revenir en haut Aller en bas
legrandyan


legrandyan

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 55
Ville ou région : neuilly sur marne (93)

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 16:47

bé là je t'avoue que je vais pas pouvoir faire grand chose, j'ai vendu ma moto ce matin, et laissé la Revue Technique qui va avec...
quand tu dis bobine, t'es tu parles de la bobine Haute Tension ( celle qui part avec les gros fils au anti-parasites ?)

_________________
avis d'air zen
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 45
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 16:47

Les photos de quand j ai acheter la moto

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 45
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 16:49

celles qui est a cote de la batterie je vais prendre une photo pour te montrer

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
legrandyan


legrandyan

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 55
Ville ou région : neuilly sur marne (93)

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 16:52

bon bah ça c'est le relais de démarreur, il doit y avoir un plus (rouge avec un fusible) directe batterie, et un autre ( rouge je suppose à verifier) qui va à ton neiman

_________________
avis d'air zen
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 45
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 17:34

[RESOLU] Pas de courant sur bobine de demarrage 100_4710

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 45
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 17:35

voici la piece que je parle celle qui est brancher au gros rouge. Et a ce que j ai compris il doit avoir du courant en retour du neiman sur la gaine noir du relais alternateur. Mais quand je verifie il n y pas de courant, c est pour ça que j ai mis l un des 2 brancher en direct a la batterie. J espere de me faire comprendre vu que j ai pas tout les thermes adequads


Dernière édition par jmartins le Lun 20 Fév 2012 - 17:47, édité 2 fois
Revenir en haut Aller en bas
Invité

Invité
avatar


[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 17:39

Juste un truc !!!!
Mettant fait b....R quelques fois ,tu doit entendre claquer ton relais sous la selle quand tu met la clé en position demarrage et quand tu appuis sur le coupe circuit au guidon ??
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 45
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 18:08

non il claque jamais vu qu il est branché en direct (enfin je supposse)

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
legrandyan


legrandyan

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 55
Ville ou région : neuilly sur marne (93)

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 19:29

le gros rouge comme tu dis, alimente le demareur en direct ( grosse tension) par contre il y a du avoir un shunt entre le bouton poussoir et le neiman, c'est là qu'il faut rebrancher pour que ton demarreur puisse se lancer qu'après avoir mis le contact...bref, pas facile a définir, en plus j'ai pas plus ma revue technique, et pour le cablage éléctrique c'est bien pratique [RESOLU] Pas de courant sur bobine de demarrage 3199447018

_________________
avis d'air zen
Revenir en haut Aller en bas
gerartiste


gerartiste

Moto : XTZ 750 (Belle)
Messages : 354
Date d'inscription : 28/11/2011
Age : 70
Ville ou région : cannes là ou il fait beau......

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 19:46

Veux tu que je t'envoi un scan du cablage electrique?

_________________
Les hommes politiques et les couches doivent être changés plus souvent...
et cela pour les mêmes raisons.
http://www.troussel.com/
Revenir en haut Aller en bas
http://www.troussel.com
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 45
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 20:29

Salut gerartiste, pour le scan si tu peux l envoyé ce serais cool merci. J y comprent rien a ce truc tout fonctionne sauf ça, j ai le demarreur tourne meme sans cle.[RESOLU] Pas de courant sur bobine de demarrage 636425

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
vince34

Modérateur
Modérateur
vince34

Moto : wrf450 et GSA1200
Kms de ma moto : 225000 evolutif
Pneu AV/AR : E-10 av et ar et Wild
Messages : 3869
Date d'inscription : 16/07/2011
Age : 58
Ville ou région : Montpellier

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 20:55

jmartins a écrit:
Salut gerartiste, pour le scan si tu peux l envoyé ce serais cool merci. J y comprent rien a ce truc tout fonctionne sauf ça, j ai le demarreur tourne meme sans cle.[RESOLU] Pas de courant sur bobine de demarrage 636425

derfu ou flo44 sont pointues lorsqu'il s'agit de la vieille mémère!!

_________________
[RESOLU] Pas de courant sur bobine de demarrage Barre_10
Revenir en haut Aller en bas
jmartins


jmartins

Moto : xtz 750 de 92. Joao
Messages : 250
Date d'inscription : 18/02/2012
Age : 45
Ville ou région : Pouillé, Pays de la Loire. Un trou perdu lol

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 21:01

Merci vince34 je vais peut etre leur demande.

_________________
XAU
[RESOLU] Pas de courant sur bobine de demarrage Images?q=tbn:ANd9GcT01RcoLTRC7iQW7aZZVL8RPf0oOjyUSzjRFFEjCvJNctHeDQ2W
Revenir en haut Aller en bas
gerartiste


gerartiste

Moto : XTZ 750 (Belle)
Messages : 354
Date d'inscription : 28/11/2011
Age : 70
Ville ou région : cannes là ou il fait beau......

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 21:21

Schema et legende en mp

_________________
Les hommes politiques et les couches doivent être changés plus souvent...
et cela pour les mêmes raisons.
http://www.troussel.com/
Revenir en haut Aller en bas
http://www.troussel.com
vince34

Modérateur
Modérateur
vince34

Moto : wrf450 et GSA1200
Kms de ma moto : 225000 evolutif
Pneu AV/AR : E-10 av et ar et Wild
Messages : 3869
Date d'inscription : 16/07/2011
Age : 58
Ville ou région : Montpellier

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 21:27

gerartiste a écrit:
Schema et legende en mp

çà c'est cool!

_________________
[RESOLU] Pas de courant sur bobine de demarrage Barre_10
Revenir en haut Aller en bas
gerartiste


gerartiste

Moto : XTZ 750 (Belle)
Messages : 354
Date d'inscription : 28/11/2011
Age : 70
Ville ou région : cannes là ou il fait beau......

[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage EmptyLun 20 Fév 2012 - 21:53

jmartins a écrit:
Salut gerartiste, pour le scan si tu peux l envoyé ce serais cool merci. J y comprent rien a ce truc tout fonctionne sauf ça, j ai le demarreur tourne meme sans cle.[RESOLU] Pas de courant sur bobine de demarrage 636425
Faut prendre les choses en remontant le circuit a partir de la batterie (17)
le relais demareur est alimenté par 2 fils (RW rouge/blanc et LW bleu/blanc) le bleu /blanc vient du bouton de demarage, lui m^m alimenté par fils B (noir) qui passe par contact levier embrayge(3) lui m^m alimenté par relais securité (22) fils B/Y (noir jaune)
Simple non [RESOLU] Pas de courant sur bobine de demarrage 80767 Donc ton relais de demaruer reste bloqué!

_________________
Les hommes politiques et les couches doivent être changés plus souvent...
et cela pour les mêmes raisons.
http://www.troussel.com/
Revenir en haut Aller en bas
http://www.troussel.com
Contenu sponsorisé





[RESOLU] Pas de courant sur bobine de demarrage Empty
MessageSujet: Re: [RESOLU] Pas de courant sur bobine de demarrage   [RESOLU] Pas de courant sur bobine de demarrage Empty

Revenir en haut Aller en bas
 
[RESOLU] Pas de courant sur bobine de demarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Sujets similaires
-
» Bobine d'allumage.
» Plus de courant
» bobine ou est sa place!!!!!!!
» 3 questions sur le p'tit entretien courant
» Courant de Fuite? 12,8 volt en charge
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | ©phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit