Derniers sujets
» Longueurs d'étapes idéales ?
Problème électrique tableau de bord Emptypar jungle973 Hier à 23:59

» Nouveau dans le 25
Problème électrique tableau de bord Emptypar Jackol Sam 13 Avr 2024 - 12:07

» manuel d'atelier YAMAHA XT 660 Z Tenere
Problème électrique tableau de bord Emptypar aulo Mar 9 Avr 2024 - 13:09

» questions kit suisse (encore) et d'autres
Problème électrique tableau de bord Emptypar Mer14 Mar 9 Avr 2024 - 9:09

» Conversion cable digital vers compteur mécanique ?
Problème électrique tableau de bord Emptypar Pandiwan Lun 8 Avr 2024 - 22:20

» XTZ 750 1989 - qu'est ce qu'on fait ?
Problème électrique tableau de bord Emptypar Ogugus Lun 8 Avr 2024 - 14:49

» Problème électrique : démarrage capricieux et s'éteint à bas régime
Problème électrique tableau de bord Emptypar Borgil Lun 8 Avr 2024 - 14:07

» Avis pneumatique super tenere
Problème électrique tableau de bord Emptypar Palex Dim 7 Avr 2024 - 17:32

» clignotants a diodes
Problème électrique tableau de bord Emptypar BIG Sam 6 Avr 2024 - 20:56

» Yamaha XT 660 Z 2009
Problème électrique tableau de bord Emptypar Kristoph34 Sam 6 Avr 2024 - 18:42

» TET - Section 7 de Sourcieux les Mines à Saint-Rémy-De-Blot
Problème électrique tableau de bord Emptypar J-Marc Ven 5 Avr 2024 - 11:30

» Prises sous la selle
Problème électrique tableau de bord Emptypar aulo Mer 3 Avr 2024 - 18:02

» ma moto n'embraye plus §
Problème électrique tableau de bord Emptypar Pandiwan Mar 2 Avr 2024 - 22:50

» Un nouveau de plus
Problème électrique tableau de bord Emptypar aulo Mar 2 Avr 2024 - 14:35

» différence DM02 / DM04
Problème électrique tableau de bord Emptypar yd64 Dim 31 Mar 2024 - 19:15

» Qui est allé au salon de la moto de Douai organisé par Valootre ?
Problème électrique tableau de bord Emptypar yop1025 Sam 30 Mar 2024 - 15:02

» Nouveau parmis vous :)
Problème électrique tableau de bord Emptypar REYNALD Ven 29 Mar 2024 - 14:08

» Ratatouillage au passage de la 1ere
Problème électrique tableau de bord Emptypar JMM34 Ven 29 Mar 2024 - 8:37

» Selle passager 1200 Ténéré
Problème électrique tableau de bord Emptypar krofil Sam 23 Mar 2024 - 8:47

» Rayons roue arriere Super Ténéré 1200
Problème électrique tableau de bord Emptypar BrunoB Ven 22 Mar 2024 - 17:17

» Bobines allumage
Problème électrique tableau de bord Emptypar Fredard Jeu 21 Mar 2024 - 16:44

» crashbar pour 700 tenere
Problème électrique tableau de bord Emptypar BIG Mer 20 Mar 2024 - 16:28

» Shifter Ténéré 1200
Problème électrique tableau de bord Emptypar CasseDale Sam 16 Mar 2024 - 0:14

» nouveau sur le forum
Problème électrique tableau de bord Emptypar CasseDale Sam 16 Mar 2024 - 0:09

» Bonjour à Tous !
Problème électrique tableau de bord Emptypar CasseDale Sam 16 Mar 2024 - 0:04

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS
http://acidmoto.ch www.sorcieremonique.com
Mots-clés
phare tuto tenere huile amortisseur arrière boue filtre chaine suis feux galére synchro rabaissement fourche longues carburateur crash reglage vidange garde pneus embrayage essence réservoir manuel
Partagez | 
 

 Problème électrique tableau de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Street Tenere


Street Tenere

Moto : XTZ 750
Messages : 103
Date d'inscription : 23/09/2012
Age : 44
Ville ou région : 30

Problème électrique tableau de bord Empty
MessageSujet: Problème électrique tableau de bord   Problème électrique tableau de bord EmptyMer 9 Jan 2013 - 21:41

Bonsoir a tous !

Les 2 ampoules qui éclairent le tableau de bord ne fonctionne pas et le compte tr/min non plus..
Je suis pas encore remonté jusqu'en haut du faisceau vu l'heure et avant de le faire j'aimerais qques infos car les cours d'élec ça remonte à loin et en plus j'y allais pas souvent Problème électrique tableau de bord 25557 Problème électrique tableau de bord 486167

Le fil noir du compte tour a été déconnecté et quand je le branche, le compte tour monte direct au max (10M tr/min moteur éteint ! elle tartine ma moto !!!) Problème électrique tableau de bord 59887
Le fil bleu des ampoules (qui est censé être le positif) ne me donne rien au voltmètre...

Alors vu le bordel du faisceau (bricolé je sais pas comment.. CDI fixé avec un gros élastique et un rislan, des km de scotch de partout et j'en passe..) voici les questions que je me pose :

- Au dernier contacteur (juste avant le tableau de bord) j'ai 8 fils : jaune, brun, bleu clair, vert/rouge, bleu, noir, chocolat, gris.. lesquels sont censés être des + lesquels sont censé être des - ?

- Pourquoi le compte tour a 3 fils (brun/noir/gris) de même que la température (brun/noir/vert rouge) alors que les ampoules n'en ont que deux (bleu et noir) ? Faut pas juste un + et un - ?

Merci de votre aide ! Problème électrique tableau de bord 379565
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 58
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptyMer 9 Jan 2013 - 23:35

Hello, ...
Street Tenere a écrit:
Bonsoir a tous !

Les 2 ampoules qui éclairent le tableau de bord ne fonctionne pas et le compte tr/min non plus..
Je suis pas encore remonté jusqu'en haut du faisceau vu l'heure et avant de le faire j'aimerais qques infos car les cours d'élec ça remonte à loin et en plus j'y allais pas souvent Problème électrique tableau de bord 25557 Problème électrique tableau de bord 486167
C'est pas utile ... tu vas voir, y a juste à suivre le plan ;-) ...
Citation :
Le fil noir du compte tour a été déconnecté
Pas très futfut' ça :-\ ...
Citation :
... et quand je le branche, le compte tour monte direct au max (10M tr/min moteur éteint ! elle tartine ma moto !!!) Problème électrique tableau de bord 59887
Manifestement ce câble ne doit pas aller là ^^ ...
Citation :
Le fil bleu des ampoules (qui est censé être le positif) ne me donne rien au voltmètre...
Houuuulàaaaa, méfie toi des couleurs quand t'as pas un plan à portée de main ...
Citation :
Alors vu le bordel du faisceau (bricolé je sais pas comment.. CDI fixé avec un gros élastique et un Rilsan, des km de scotch de partout et j'en passe..)
Pas bon du tout ça ^^ ... mais alors, pas bon du tout ... quoique, Yam a quand même chatertonné pas mal de trucs sur cette mob ^^ ...
Citation :
... voici les questions que je me pose :
- Au dernier contacteur connecteur, (juste avant le tableau de bord) j'ai 8 fils : jaune, brun, bleu clair, vert/rouge, bleu, noir, chocolat, gris... lesquels sont sensés être des + lesquels sont censé être des - ?
Y a pas que des haut et des bas dans la vie ... c'est comme les + et les moins ;-) ...
Citation :
- Pourquoi le compte tour a 3 fils (brun/noir/gris) de même que la température (brun/noir/vert rouge) alors que les ampoules n'en ont que deux (bleu et noir) ? Faut pas juste un + et un - ?
Voir plus haut ... avec les aléas de la vie ;-) ...
Citation :
Merci de votre aide ! Problème électrique tableau de bord 379565
De rien, ... on est là pour ça ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

Problème électrique tableau de bord Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 58
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptyJeu 10 Jan 2013 - 0:52

(re)Hello, ...

Bon allez, ... j'arrête de déco.nner ;-) ...

Street Tenere a écrit:
Bonsoir a tous !

Les 2 ampoules qui éclairent le tableau de bord ne fonctionne pas et le compte tr/min non plus..
Je
suis pas encore remonté jusqu'en haut du faisceau vu l'heure et avant
de le faire j'aimerais qques infos car les cours d'élec ça remonte à
loin et en plus j'y allais pas souvent Problème électrique tableau de bord 25557 Problème électrique tableau de bord 486167
C'est pas utile ... tu vas voir, ...

Problème électrique tableau de bord Circui12
... y a juste à suivre le plan ;-) ...
Citation :
Le fil noir du compte tour a été déconnecté
C'est p'tet celui de la sonde de T° ;-) ...
Citation :
... et quand je le branche, le compte tour monte direct au max (10M tr/min moteur éteint ! elle tartine ma moto !!!) Problème électrique tableau de bord 59887
Manifestement ce câble et ses deux frangins ne doivent pas aller là, ça s'confirme peut être ... c'est p'tet les câbles de la sonde de T° et ça t'affiche la T° sur le compte tours ;-D ...
Citation :
Le fil bleu des ampoules (qui est censé être le positif) ne me donne rien au voltmètre...
Houuuulàaaaa, méfie toi, ... c'est p'tet passkeu t'as pas allumé les veilleuses ;-) ...
Citation :
Alors vu le bordel du faisceau (bricolé je sais pas comment.. CDI fixé avec un gros élastique et un Rilsan, des km de scotch de partout et j'en passe..)
Bon bin j'crois qu'il va falloir remonter ça comme il se doit ;-) ...
Citation :
... voici les questions que je me pose :
- Au dernier contacteur connecteur,
(juste avant le tableau de bord) j'ai 8 fils : jaune, brun, bleu clair, vert/rouge, bleu, noir, chocolat, gris... lesquels sont sensés être des + et lesquels sont censé être des - ?
Y a pas que des haut et des bas dans la vie ... c'est comme les plus et les moins ;-) ...
Euh, le "chocolat" n'a rien à foutre là ... mange le ! ;-) ...
Citation :
Pourquoi le compte tour a 3 fils (brun/noir/gris) de même que la température (brun/noir/vert rouge) alors que les ampoules n'en ont que deux (bleu et noir) ? Faut pas juste un + et un - ?
Voir plus haut ... avec les aléas de la vie ;-) ...
Citation :
Merci de votre aide ! Problème électrique tableau de bord 379565
De rien, ... on est là pour ça ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

Problème électrique tableau de bord Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Street Tenere


Street Tenere

Moto : XTZ 750
Messages : 103
Date d'inscription : 23/09/2012
Age : 44
Ville ou région : 30

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptyJeu 10 Jan 2013 - 9:15

Derfu a écrit:


C'est pas utile ... tu vas voir, ...



Problème électrique tableau de bord Circui12
... y a juste à suivre le plan ;-) ...
Cool man j'imprime ça et je regarde ce que ça dit du coté de mon TdB Problème électrique tableau de bord 2120
Problème électrique tableau de bord 210464le copyright sur le dessin !

Citation :
Manifestement ce câble et ses deux frangins ne doivent pas aller là, ça s'confirme peut être ... c'est p'tet les câbles de la sonde de T° et ça t'affiche la T° sur le compte tours ;-D ...
Ce qui est zarbi c'est que la temp fonctionne bien scratch
Je penchait plus pour une masse qque part, jv tester en inversant qd mm..

Citation :
Houuuulàaaaa, méfie toi, ... c'est p'tet passkeu t'as pas allumé les veilleuses ;-) ...
Effectivement j'ai juste mis le contact pour le test, mais en roulant y'a pas de lumière donc y'a qd mm une couille.. J'vais tester avec les veilleuses pour voir si y'a du jus...

Citation :
Bon bin j'crois qu'il va falloir remonter ça comme il se doit ;-) ...
Oui bien d'accord, c'est prévu ;)

Citation :
Y a pas que des haut et des bas dans la vie ... c'est comme les plus et les moins ;-) ...
Euh, le "chocolat" n'a rien à foutre là ... mange le ! ;-) ...
scratch Problème électrique tableau de bord 980298...
"Chocolat" c'est juste que Yam a appelé le fil par ce nom ds la rmt (pour pas confondre avec brun je suppose)

Citation :
Voir plus haut ... avec les aléas de la vie ;-) ...
C'est ça que Problème électrique tableau de bord 980298
Revenir en haut Aller en bas
Street Tenere


Street Tenere

Moto : XTZ 750
Messages : 103
Date d'inscription : 23/09/2012
Age : 44
Ville ou région : 30

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptyJeu 10 Jan 2013 - 10:20

Bon voila j'ai résolu le pb des ampoules c bon...
Par contre le pb du compte tour reste le mm, j'ai bien échangé les masses avec celle de la température.. le compte tour monte au max direct, alors pb de masse à l'intérieur du compteur ?
Revenir en haut Aller en bas
Street Tenere


Street Tenere

Moto : XTZ 750
Messages : 103
Date d'inscription : 23/09/2012
Age : 44
Ville ou région : 30

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptyJeu 10 Jan 2013 - 11:34

Bon j'ai ouvert le compte tour, voici la bête :
Problème électrique tableau de bord Imgp5510

Le circuit imprimé me parait propre, les soudures nickel..

Problème électrique tableau de bord Imgp5511

Ici j'ai décollé le condensateur C1 du processeur (on voit bien la coulure sur une des patte entre le T et le 8 du process, elle collait aussi un peu la patte du 0 à droite du 8) et décollé également le condo C2 du condo C4 au dessus (on voit que le 4 du C4 en haut sur la photo)

Re-test après tout ça... le problème reste inchangé, l'aiguille monte à bloc :(
Par contre j'ai bien +12V qd je mesure entre le gris et le noir, et +12V entre le marron et le noir donc le jus est correct...

Un électronicien qui aurait une idée ?
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 58
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptyJeu 10 Jan 2013 - 22:52

Yo StreetTenere ;-) ...

Pour ce qui est du module du compte tours, tant que les composants n'ont pas éclaté ni fondu, tout ce que tu peux trouver comme colle ou cire sur ces platines sont là pour éviter que les vibrations ne fassent vibrer les composants à la longue et les déssouder ^^ ... Ta platine à l'air plutôt saine ;-) ...

vérifie ton circuit électrique avant de partir sur une hypothétique panne de ton compte tours ... vu l'état du circuit de ta mob, il reste fort à parier que le problème vient de là ...

Tiens, un schéma en couleur, ...
Problème électrique tableau de bord Schama10
... sans copyright cette fois, normal, il est pas de moi celui-là ;-) ...

Je ne pense pas que ton problème vienne des capteurs Tachy (gris) et T° (vert/rouge) ...
En suivant le circuit tu vas pouvoir checker tout ton circuit de masse ... en partant du Tachy essaye d'éliminer au fur ét à mesure tous les modules qui peuvent te ramener une masse voir même un +12 alors qu'il ne devrait pas ^^ ...

2 méthodes ... soit tu branches ton Tachy et tu déconnectes au fur et à mesure tout ce que tu peux incriminer sur le plan jusqu'à ce qu'il ne te reste plus que la masse venant de la batterie sans aucun autre élément du circuit que le Tachy, soit tu prends le multimètre en test de continuité et tu checkes tonçon par tronçon ...

Tchüss Man, et bon courage ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

Problème électrique tableau de bord Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Street Tenere


Street Tenere

Moto : XTZ 750
Messages : 103
Date d'inscription : 23/09/2012
Age : 44
Ville ou région : 30

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptyVen 11 Jan 2013 - 9:53

Yo Derfu !

'Tain man heureusement que t'es là pour me filer des indices car au vu des réponses sur le post si t'étais pas là on appellerait ça.. un monologue ! lol

Le schéma est le même que dans la rmt (avec des couleurs en plus et ça, ça fait tout ^^)
Mais qd j'ai ouvert avant hier pour zieuter ds ma rmt bah.. j'lai regardé.. il m'a regardé.. j'lai regardé... bref.. j'ai pas eu mon bac...

Là, si j'ai bien compris le noir est donc la masse, le marron serait le plus, et le gris serait la sonde tachymétrique (ou le contraire) ?

Donc en suivant cette logique, la sonde devrait pas m'envoyer +12v en permanence puisqu'il devrait y avoir un régulateur/variateur qque part ?
J'v essayer de chercher de ce coté et j'te tiens au jus..

Merci mec ! ++
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 58
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptySam 12 Jan 2013 - 0:39

Yo StreetTenere, ...
Citation :
Là, si j'ai bien compris le noir est donc la masse, le marron serait le plus, et le gris serait la sonde tachymétrique (ou le contraire) ?
Edzact ;-) ...

En suivant le schéma, ... tu dois avoir du +12V après contact sur le marron ... quand je dis après contact, c'est le contact à clef, PAS le switch RUN ;-) ...

Citation :
Donc en suivant cette logique, la sonde devrait pas m'envoyer +12v en permanence puisqu'il devrait y avoir un régulateur/variateur qque part ?
J'v essayer de chercher de ce coté et j'te tiens au jus...
PAS Edzact ;-) ...
Le fil gris, est relié au fil orange du CDI qui lui, génère du +12V impulsionnel vers la bobine pour commander les étincelles des bougies.
Le fil gris du Tachy doit donc recevoir du +12V impulsionnel au rythme de chaque PMH moteur ;-) ...

J'ai essayé sur ma mob, ... quand tu mets le contact, le neutral s'allume et l'aiguille du tachy fait un léger saut à peine visible.
Quand tu mets les veilleuses, le tableau de bord s'allume ;-) ...

Ça fait quoi quand t'as que le Noir et le Marron branchés sur le tachy ? ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

Problème électrique tableau de bord Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Street Tenere


Street Tenere

Moto : XTZ 750
Messages : 103
Date d'inscription : 23/09/2012
Age : 44
Ville ou région : 30

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptySam 12 Jan 2013 - 8:47

Derfu a écrit:
Ça fait quoi quand t'as que le Noir et le Marron branchés sur le tachy ? ...

A quel niveau le branchement ?
Au Tdb si j'inverse le gris et le marron, l'aiguille monte a fond, si je débranche le gris plus rien (normal car pas d'alim)

Topo de la veille...
J'ai déficelé tout le faisceau a l'avant pour voir comment ça marchait (et j'ai tout comprendu, même le schéma du coup:), donc on est bien d'accord c'est le gris qui pose problème.. d'un coté il part au CDI, de l'autre il est relié au fil orange qui va à la bobine d'allumage et aux bougies.. J'ai tout vérifié (a l'avant), pas de fil dénudé, pas de faux contact, RAS...

J'ai pas encore poussé jusqu'au bobines d'allumage, mais j'ai deja constaté ça :
Au CDI, apres contact, le gris m'envoie du +12V en permanence, idem au dernier connecteur (avant le TdB)
Si je débranche le gris du CDI, j'ai 0V au connecteur... donc c pas le CDI qui envoie les 12V.. ils arrivent par le gris...

Donc ça serait la liaison avec le fil orange qui part a la bobine qui m'envoie du 12V et qui devrait pas ? ou alors comme tu dit en impulsionnel (tu me dit si je me plante mais je vois la chose comme ça).. et si c'est ça y'a du boulot car c'est tout un micmac qui part sous le réservoir et qui va je sais pas jusqu'ou...

PS : C'est quoi le switch RUN ?


Dernière édition par Street Tenere le Sam 12 Jan 2013 - 12:04, édité 2 fois
Revenir en haut Aller en bas
Invité

Invité
avatar


Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptySam 12 Jan 2013 - 9:58

street ténéré a écrit:
'Tain man heureusement que t'es là pour me filer des indices car au vu des réponses sur le post si t'étais pas là on appellerait ça.. un monologue ! lol



c'est mieux comme ça,ça évite des dérapages..

ps:pour tester un composant: ils faut qu'il soit deconnecté du cirquit....ou avoir un oscilloscope...





(méme derfu ,,,y sait pas trop ce qu'il dit........alors t'as qu'a voir.y fait exprés de pas parler le français..Problème électrique tableau de bord 462485942)





















.....pour le switch RUN je pense a un boitier,avec plusieurs entrées.ou fiche de connection,....
Revenir en haut Aller en bas
Street Tenere


Street Tenere

Moto : XTZ 750
Messages : 103
Date d'inscription : 23/09/2012
Age : 44
Ville ou région : 30

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptySam 12 Jan 2013 - 10:27

Ah le Tabar is back ! Problème électrique tableau de bord 64297
Et on comprend tjs pas ce qu'il dit ! A ces gens du sud !!! Problème électrique tableau de bord 943306

Tu fais quoi aujourd'hui man ? j'passerais bien te payer un canon a St Laurent pour ton anniv si t'es dispo, j'en profiterais pour faire tourner la caméra (rien de salace j'te jure !)lol!
Revenir en haut Aller en bas
Invité

Invité
avatar


Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptySam 12 Jan 2013 - 10:37

j'suis sur nimes cette ap.Problème électrique tableau de bord 377927



préviens moi un peu avant, et sa vas le faire,j'suis dispo tout la semaine ...Problème électrique tableau de bord 704842
Revenir en haut Aller en bas
Street Tenere


Street Tenere

Moto : XTZ 750
Messages : 103
Date d'inscription : 23/09/2012
Age : 44
Ville ou région : 30

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptySam 12 Jan 2013 - 11:40

Derfu, j'viens de percuter un truc (à retardement) en relisant le schéma..

Boitier d'allumage = CDI
Tu me dis que le CDI doit fournir 12V en impulsionnel après contact..

J'ai donc re-testé :

Quand je mesure à la mise en contact j'ai bien une impulsion au CDI (Gris débranché) qui varie entre 0,01V et 0,05V puis ça tombe à 0V
Et quand le gris est branché ça monte jusqu'à 12V sans redescendre
Donc après contact...
Contact on/connecteur CDI off (gris débranché) : orange CDI = 0V
Contact on/connecteur CDI on (branché au gris): orange CDI = 12V permanent
Moto démarrée (tout connecté obligé) : orange CDI = 12V permanent

Après quand je branche que le marron et le noir derrière le compte
tour, il a du jus (+12V entre marron et noir) mais ne fonctionne pas
(gris débranché)

Donc soit le CDI est HS (ce qui me parait bizarre sinon le reste fonctionnerait pas non plus) soit c'est la bobine d'allumage en dessous qui m'envoie du 12V (est-ce possible?)
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 58
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptySam 12 Jan 2013 - 18:15

Street Tenere a écrit:
Derfu a écrit:
Ça fait quoi quand t'as que le Noir et le Marron branchés sur le tachy ? ...
A quel niveau le branchement ?
Bin au niveau du TdB ! ...
Citation :
Au Tdb, si j'inverse le gris et le marron, l'aiguille monte a fond, si je débranche le gris plus rien (normal car pas d'alim)
Et pourquoi t'inverse le gris et le marron ?!? ... il faut que tu branches marron et noir comme sur mon plan ...
Citation :
Topo de la veille...
J'ai déficelé tout le faisceau a l'avant pour voir comment ça marchait (et j'ai tout comprendu, même le schéma du coup:), donc on est bien d'accord c'est le gris qui pose problème...
Pas forcément ...
Citation :
D'un coté il part au CDI, de l'autre il est relié au fil orange qui va à la bobine d'allumage et aux bougies...
Oui, ... et aussi au relais de sécurité, à l'inter RUN/STOP en passant par la bobine ... qui n'est qu'un fil enroulé ;-) ...
Citation :
J'ai tout vérifié (a l'avant), pas de fil dénudé, pas de faux contact, RAS...
C'est déjà ça ;-) ...[/quote]J'ai pas encore poussé jusqu'au bobines d'allumage, mais j'ai déjà constaté ça :
Au CDI, après contact, le gris m'envoie du +12V en permanence, idem au dernier connecteur (avant le TdB)[quote]Normal, le 12V arrive au CDI au travers de la bobine et donc sur ton compte tours (pourquoi j'ai Tachymètre dans la tête depuis le début !!! ... Le tachymètre c'est le compteur de vitesse !!! J'te jure quand on est c*n !) ...
Citation :
Si je débranche le gris du CDI, j'ai 0V au connecteur... donc c pas le CDI qui envoie les 12V.. ils arrivent par le gris...
Euh, ... t'es sûr là ?!? ...

Citation :
Donc ça serait la liaison avec le fil orange qui part a la bobine qui m'envoie du 12V et qui devrait pas ?
Si y doit, vu que le 12V arrive du relais de sécu ...
Citation :
Ou alors comme tu dit en impulsionnel (tu me dit si je me plante mais je vois la chose comme ça).. et si c'est ça y'a du boulot car c'est tout un micmac qui part sous le réservoir et qui va je sais pas jusqu'ou...
Les impulsions c'est le tansistor de sortie du CDI qui les élabore pour couper la bobine et ainsi délivrer l'étincelle aux bougies ...
C'est p'tet un condensateur sur la platine de ton compte tours qui chie, en définitive, et qui ne bloques plus la composante continue par rapport aux impulsions du CDI ...

Citation :
PS : C'est quoi le switch RUN ?
Le sxitch au guidon qui fait RUN/STOP

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

Problème électrique tableau de bord Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 58
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptySam 12 Jan 2013 - 18:24

Street Tenere a écrit:
Derfu, j'viens de percuter un truc (à retardement) en relisant le schéma..

Boitier d'allumage = CDI
Tu me dis que le CDI doit fournir 12V en impulsionnel après contact...
Ou le couper ... j'sais plus :-\ ...
Le souçaï c'est que tu parts dans tous les sens, et j'ai du mal a te suivre ;-) ...

Citation :
J'ai donc re-testé :
Quand je mesure à la mise en contact j'ai bien une impulsion au CDI (Gris débranché) qui varie entre 0,01V et 0,05V puis ça tombe à 0V
Et quand le gris est branché ça monte jusqu'à 12V sans redescendre
Donc après contact...
Contact on/connecteur CDI off (gris débranché) : orange CDI = 0V
Contact on/connecteur CDI on (branché au gris): orange CDI = 12V permanent
Moto démarrée (tout connecté obligé) : orange CDI = 12V permanent

Après quand je branche que le marron et le noir derrière le compte
tour, il a du jus (+12V entre marron et noir) mais ne fonctionne pas
(gris débranché)

Donc soit le CDI est HS (ce qui me parait bizarre sinon le reste fonctionnerait pas non plus) soit c'est la bobine d'allumage en dessous qui m'envoie du 12V (est-ce possible?)
La bobine, le CDI, tout fonctionne correctement ... sinon la mob ne tournerait pas ;-) ...
Je pense que la platine de ton compte tours est HS ... Je vois mal un des autres éléments (contacteur de ventilo, Nieman (contact à clef), contacteurs de stops AV et AR, relais de clignotants, klaxon ou le commodo d'éclairage avoir un pet.

J'ai vu que t'étais pas loin de la bande à Tabar, ... t'as pas un pote sympa qui pourrait tester ton tdb complet ? ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

Problème électrique tableau de bord Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
zizipanpan


zizipanpan

Moto : 750 xtz , honda x11
Messages : 34
Date d'inscription : 06/09/2012
Age : 37
Ville ou région : aube

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptyLun 14 Jan 2013 - 10:27

Street Tenere a écrit:
Bon j'ai ouvert le compte tour, voici la bête :
Problème électrique tableau de bord Imgp5510

Le circuit imprimé me parait propre, les soudures nickel..

Problème électrique tableau de bord Imgp5511

Ici j'ai décollé le condensateur C1 du processeur (on voit bien la coulure sur une des patte entre le T et le 8 du process, elle collait aussi un peu la patte du 0 à droite du 8) et décollé également le condo C2 du condo C4 au dessus (on voit que le 4 du C4 en haut sur la photo)

Re-test après tout ça... le problème reste inchangé, l'aiguille monte à bloc :(
Par contre j'ai bien +12V qd je mesure entre le gris et le noir, et +12V entre le marron et le noir donc le jus est correct...

Un électronicien qui aurait une idée ?



salut j'ai le même problème que toi et pour l'instant j'ai vu que la résistance r5 est grillé par contre le problème c'est que je n'arrive pas a en trouvé une (impossible de trouvé ca valeur ).cette panne fait suite a une régulateur qui c'est envoyé en l'air.
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 58
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptyLun 14 Jan 2013 - 22:41

zizipanpan a écrit:
Salut j'ai le même problème que toi et pour l'instant j'ai vu que la résistance r5 est grillée.
Par contre le problème c'est que je n'arrive pas a en trouvé une (impossible de trouver cette valeur ).
Cette panne fait suite a un régulateur qui c'est envoyé en l'air.
Peux-tu lire la valeur sur la résistance ? ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

Problème électrique tableau de bord Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Invité

Invité
avatar


Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptyMar 15 Jan 2013 - 4:27

avec le tableau des couleur!!!sur internet ça doit se trouver!!!
Revenir en haut Aller en bas
Invité

Invité
avatar


Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptyMar 15 Jan 2013 - 4:28

Problème électrique tableau de bord Code_c10
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 58
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptyMar 15 Jan 2013 - 7:25

Merci Gazzz, mais c'est une résistance de précision R5 ;-)
donc écrit dessus ... regarde la platine imprimée ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

Problème électrique tableau de bord Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Street Tenere


Street Tenere

Moto : XTZ 750
Messages : 103
Date d'inscription : 23/09/2012
Age : 44
Ville ou région : 30

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptyMar 15 Jan 2013 - 10:08

Perso j'ai pas vu de résistance de cramée (j'ai peut être pas bien regardé non plus) mais je sais que l'ancien proprio avait eu un problème de régulateur et qu'il l'avait changé..
Donc le souci est peut être bien exactement le même que toi zizipanpan.. j'vais tester un compte tour chez le Gazzz demain pour voir si ça viens effectivement de là et je vous dirai ce qu'il en est...
Revenir en haut Aller en bas
zizipanpan


zizipanpan

Moto : 750 xtz , honda x11
Messages : 34
Date d'inscription : 06/09/2012
Age : 37
Ville ou région : aube

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptyMar 15 Jan 2013 - 11:42

Derfu a écrit:
zizipanpan a écrit:
Salut j'ai le même problème que toi et pour l'instant j'ai vu que la résistance r5 est grillée.
Par contre le problème c'est que je n'arrive pas a en trouvé une (impossible de trouver cette valeur ).
Cette panne fait suite a un régulateur qui c'est envoyé en l'air.
Peux-tu lire la valeur sur la résistance ? ...

et non c'est bien ça mon problème je croie voire un 51 mais ça me parait énorme
Revenir en haut Aller en bas
zizipanpan


zizipanpan

Moto : 750 xtz , honda x11
Messages : 34
Date d'inscription : 06/09/2012
Age : 37
Ville ou région : aube

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptyMar 15 Jan 2013 - 11:43

Street Tenere a écrit:
Perso j'ai pas vu de résistance de cramée (j'ai peut être pas bien regardé non plus) mais je sais que l'ancien proprio avait eu un problème de régulateur et qu'il l'avait changé..
Donc le souci est peut être bien exactement le même que toi zizipanpan.. j'vais tester un compte tour chez le Gazzz demain pour voir si ça viens effectivement de là et je vous dirai ce qu'il en est...

a tout hasard t'a pas une valeur de marqué dessus?
Revenir en haut Aller en bas
Street Tenere


Street Tenere

Moto : XTZ 750
Messages : 103
Date d'inscription : 23/09/2012
Age : 44
Ville ou région : 30

Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord EmptyMar 15 Jan 2013 - 11:55

zizipanpan a écrit:
a tout hasard t'a pas une valeur de marqué dessus?

J'ai tout remonté alors faut que je re-dépose le bazar.. si j'trouve une valeur j'te dis ça ;)
Revenir en haut Aller en bas
Contenu sponsorisé





Problème électrique tableau de bord Empty
MessageSujet: Re: Problème électrique tableau de bord   Problème électrique tableau de bord Empty

Revenir en haut Aller en bas
 
Problème électrique tableau de bord
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Sujets similaires
-
» probleme tableau de bord
» COMPLEMENT TABLEAU DE BORD
» Modifs tableau de bord
» Peinture tableau de bord
» bloc tableau de bord qui "a du jeu"
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: ELECTRIQUE-

Créer un forum | ©phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit