Derniers sujets
» TABLETTE SUR T7
clignotant à moitié fonctionnel. Emptypar alainxtz67 Aujourd'hui à 10:28

» Bridgestone AX41
clignotant à moitié fonctionnel. Emptypar rockabilly Aujourd'hui à 9:42

» Pol TARRES EN T7
clignotant à moitié fonctionnel. Emptypar Thud Aujourd'hui à 9:30

» Retour expérience MITAS E07 + DAKAR
clignotant à moitié fonctionnel. Emptypar Criss Aujourd'hui à 5:05

» vente de pieces et moto complète
clignotant à moitié fonctionnel. Emptypar Dédé Hier à 19:48

» Salutations poitevines
clignotant à moitié fonctionnel. Emptypar AMD64_Boy Hier à 19:19

» Transmission par courroie ???
clignotant à moitié fonctionnel. Emptypar Rider Hier à 18:28

» Support GIVI PLR2119 pour XTZ 1200 ?
clignotant à moitié fonctionnel. Emptypar cyril91 Hier à 15:05

» Parpaillon
clignotant à moitié fonctionnel. Emptypar volpone Hier à 14:52

» TCI boîtier d'allumage
clignotant à moitié fonctionnel. Emptypar Zeke29 Dim 2 Aoû 2020 - 22:44

» XTZ 750 1989 - qu'est ce qu'on fait ?
clignotant à moitié fonctionnel. Emptypar Ogugus Dim 2 Aoû 2020 - 22:15

» Selle basse encore plus basse
clignotant à moitié fonctionnel. Emptypar rockabilly Dim 2 Aoû 2020 - 20:52

» Étriers de frein
clignotant à moitié fonctionnel. Emptypar rockabilly Dim 2 Aoû 2020 - 20:48

» Amélioration tenue de route
clignotant à moitié fonctionnel. Emptypar Muss Dim 2 Aoû 2020 - 17:44

» Un avis ?
clignotant à moitié fonctionnel. Emptypar Muss Dim 2 Aoû 2020 - 16:43

» Ténéristes Gascons
clignotant à moitié fonctionnel. Emptypar TEKEN40 Sam 1 Aoû 2020 - 21:03

» remise a zero
clignotant à moitié fonctionnel. Emptypar sly32 Sam 1 Aoû 2020 - 20:08

» points a vérifier avant achat xtz 750 1989
clignotant à moitié fonctionnel. Emptypar skritch Sam 1 Aoû 2020 - 18:50

» Week end moto aux Karellis : l'HANNIBAL II (pré-inscriptions)
clignotant à moitié fonctionnel. Emptypar Philgood Ven 31 Juil 2020 - 22:16

» xt1200z panne de chrge de batterie
clignotant à moitié fonctionnel. Emptypar piéro Ven 31 Juil 2020 - 20:56

» Recherche un rayon de roue !
clignotant à moitié fonctionnel. Emptypar rockabilly Ven 31 Juil 2020 - 18:58

» xtz750 ou xt660z
clignotant à moitié fonctionnel. Emptypar Pierali Ven 31 Juil 2020 - 8:18

» T700 selle confort JLC
clignotant à moitié fonctionnel. Emptypar SaintEmilion Jeu 30 Juil 2020 - 14:41

» T700 plaquettes frein arrière
clignotant à moitié fonctionnel. Emptypar alainxtz67 Jeu 30 Juil 2020 - 9:27

» Motard nordiste
clignotant à moitié fonctionnel. Emptypar GregB Jeu 30 Juil 2020 - 7:57

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
feux réservoir 1200 boue essence Bulle tenere galére reglage embrayage suis crash amortisseur vidange manuel longues batterie garde arrière moteur Pneu rabaissement huile fourche filtre frein
Partagez | 
 

 clignotant à moitié fonctionnel.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
skritch


skritch

Moto : xtz 750 super ténéré
Kms de ma moto : 58000
Pneu AV/AR : Michelin anaki II
Messages : 182
Date d'inscription : 09/08/2013
Age : 31
Ville ou région : Grenoble

clignotant à moitié fonctionnel. Empty
MessageSujet: clignotant à moitié fonctionnel.   clignotant à moitié fonctionnel. EmptyMar 9 Oct 2018 - 11:14

Bonjour, depuis deux j'ai un problème de clignotant et j'aurais voulu avoir vôtre avis.

Les clignotants droit fonctionne normalement, mais quand je le mets à gauche le voyant du tableau de bord et le clignotant avant gauche reste allumer fixement alors que l’arrière gauche est éteint.

Je pense a un soucis sur le relais de clignotant, ou alors bêtement une ampoule griller?

_________________
Super Ténéré?! la Legende!
Revenir en haut Aller en bas
MARTIN30


MARTIN30

Moto : XTZ 750 1989/1994
Kms de ma moto : 76000 Kms
Messages : 1090
Date d'inscription : 20/02/2012
Age : 65
Ville ou région : Ales porte des cévennes

clignotant à moitié fonctionnel. Empty
MessageSujet: Re: clignotant à moitié fonctionnel.   clignotant à moitié fonctionnel. EmptyMar 9 Oct 2018 - 11:56

@skritch a écrit:
Bonjour, depuis deux j'ai un problème de clignotant et j'aurais voulu avoir vôtre avis.

Les clignotants droit fonctionne normalement, mais quand je le mets à gauche le voyant du tableau de bord et le clignotant avant gauche reste allumer fixement alors que l’arrière gauche est éteint.

Je pense a un soucis sur le relais de clignotant, ou alors bêtement une ampoule griller?
      salut la lampe arrière est grillée " ou fil coupé"

_________________
Rien ne sert d'ouvrir, il faut partir à point
Revenir en haut Aller en bas
skritch


skritch

Moto : xtz 750 super ténéré
Kms de ma moto : 58000
Pneu AV/AR : Michelin anaki II
Messages : 182
Date d'inscription : 09/08/2013
Age : 31
Ville ou région : Grenoble

clignotant à moitié fonctionnel. Empty
MessageSujet: Re: clignotant à moitié fonctionnel.   clignotant à moitié fonctionnel. EmptyJeu 11 Oct 2018 - 12:37

C'étais bien l'ampoule griller merci.

_________________
Super Ténéré?! la Legende!
Revenir en haut Aller en bas
arrmoo


avatar

Moto : Yamaha Tenere 660 3YF et XTZ 750 3LD
Kms de ma moto : 20 000
Messages : 110
Date d'inscription : 23/02/2011
Age : 46
Ville ou région : Val d'Oise

clignotant à moitié fonctionnel. Empty
MessageSujet: Re: clignotant à moitié fonctionnel.   clignotant à moitié fonctionnel. EmptyJeu 18 Avr 2019 - 21:40

Salut Skritch,
J'ai le même problème sur ma SuperT. 
Je regarde côté ampoules.

Merci,
Revenir en haut Aller en bas
 
clignotant à moitié fonctionnel.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: ELECTRIQUE-

© phpBB | Contact | Signaler un abus