Derniers sujets
» Double restauration XTZ 750
Panne électrique étrange... Emptypar Thibs Aujourd'hui à 23:10

» Video Youtube de la Restauration de mon XTZ en Replica SONAUTO
Panne électrique étrange... Emptypar bart271 Aujourd'hui à 22:32

» Transformation Super Ténéré 94 en Réplica SONAUTO
Panne électrique étrange... Emptypar bart271 Aujourd'hui à 22:26

» Ohlins YA818
Panne électrique étrange... Emptypar djj68 Aujourd'hui à 21:46

» De quelle couleur est ta 1200 XTZ ?
Panne électrique étrange... Emptypar canardMouette Aujourd'hui à 21:23

» Prises accessoires
Panne électrique étrange... Emptypar canardMouette Aujourd'hui à 21:11

» Controle disques embrayage
Panne électrique étrange... Emptypar babu80 Aujourd'hui à 20:52

» La T7 Passe à l'euro 5 !
Panne électrique étrange... Emptypar Jeepers_4WD Aujourd'hui à 18:00

» Revue technique
Panne électrique étrange... Emptypar David Pique Aujourd'hui à 17:48

» Valve coudée
Panne électrique étrange... Emptypar a9stewaf Hier à 16:58

» Avant ou apres 2014
Panne électrique étrange... Emptypar canardMouette Lun 23 Nov 2020 - 22:09

» A mon tour !! :-D
Panne électrique étrange... Emptypar Thebestroll Lun 23 Nov 2020 - 17:29

» tente 2 place forclaz 2
Panne électrique étrange... Emptypar midsad Lun 23 Nov 2020 - 14:13

» LES KARELLIS 2021
Panne électrique étrange... Emptypar alainxtz67 Lun 23 Nov 2020 - 13:27

» Bouchons couvercle alternateur bloqués.
Panne électrique étrange... Emptypar lebouchet Lun 23 Nov 2020 - 12:52

» pot GPR Furore
Panne électrique étrange... Emptypar Super Ten Lun 23 Nov 2020 - 12:31

» Restauration XTZ 750 Super T
Panne électrique étrange... Emptypar Luckas16 Lun 23 Nov 2020 - 8:45

» presentation
Panne électrique étrange... Emptypar lino Lun 23 Nov 2020 - 7:13

» Changement boite et passage en 850
Panne électrique étrange... Emptypar Thebestroll Dim 22 Nov 2020 - 23:20

» poignées chauffantes yam
Panne électrique étrange... Emptypar jean fioretti Dim 22 Nov 2020 - 17:07

» 3AJ urgent joints thoriques tamis filtrant huile
Panne électrique étrange... Emptypar phil21 Dim 22 Nov 2020 - 12:59

» Mon ST 1200
Panne électrique étrange... Emptypar banditos Dim 22 Nov 2020 - 11:54

» Manuel atelier 1200 ZE
Panne électrique étrange... Emptypar Wheeling74 Sam 21 Nov 2020 - 23:49

» Porte paquet Adventure Spec et top case alu
Panne électrique étrange... Emptypar Jeepers_4WD Sam 21 Nov 2020 - 22:46

» c'est cadeau!!!
Panne électrique étrange... Emptypar eric 84 Sam 21 Nov 2020 - 22:13

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
phare reglage longues embrayage vidange filtre arrière essence galére huile rabaissement garde réservoir frein moteur support fourche tenere feux suis boue crash Pneu batterie manuel amortisseur
Partagez | 
 

 Panne électrique étrange...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jaydee974


jaydee974

Moto : 3aj, 1vj, kle 500, xf650, er5
Kms de ma moto : 24000
Messages : 7
Date d'inscription : 03/11/2020
Age : 34
Ville ou région : montpellier

Panne électrique étrange... Empty
MessageSujet: Panne électrique étrange...   Panne électrique étrange... EmptyMer 4 Nov 2020 - 0:22

Salut à tous,

Comme dit dans le titre + description, la 3aj que j'ai récupéré démarre enfin (il m'a déjà fallu remplacer toutes les pièces manquantes du puzzle... carbus, manchons, pipes d'admissions, câble de starter, etc...), elle tient le ralenti et prend ses tours normalement...

SAUF QUE...

J'ai remarqué ensuite que le régulateur était débranché. Je rebranche donc le régulateur et le moteur se coupe instantanémentPanne électrique étrange... 114152

Je suis plutôt perplexe, parce que je ne sais pas comment le régulateur peut couper l'allumage, toujours est-il que la moto ne démarre pas avec le régul installé (mais j'ai bien le contact, le voyant de point mort est allumé et le démarreur tourne bien), et le moteur s'éteint comme si j'utilisais le coupe-circuit dès que je branche le régulateur...

J'ai fait le test avec un régulateur de 1vj, même résultat.
J'ai vérifié les valeurs (en V alternatif) en sortie de stator moteur allumé, et j'avais des valeurs super hautes bien que semblables sur les 3 paires de fils blancs.
J'ai vérifié les valeurs (en ohms) en sortie de stator moteur éteint, et je crois avoir une continuité entre 2 bobinages. La valeur n'est pas nulle mais très faible.
Ça pourrait être un stator grillé, à votre avis?

Merci d'avance pour vos réponses.
Julien
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 120000
Pneu AV/AR : Heidenau K 60
Messages : 2539
Date d'inscription : 21/02/2011
Age : 64
Ville ou région : Loir et Cher- Selles sur Cher

Panne électrique étrange... Empty
MessageSujet: Re: Panne électrique étrange...   Panne électrique étrange... EmptyMer 4 Nov 2020 - 8:09

Salut Julien.
Je vais essayer de t'aider à te dépatouiller de ton problème. 
Je ne suis pas un "spécialiste" de la 600 XT mais l'elec ne me pose pas trop de problème sur les motos en général; tu peux constater que je possède un 1200; j'ai également un 600 belgarda que je connais assez bien .
Venant de fouiller sur le net, je suis étonné, en regardant le schéma d'un 3 aj (sauf erreur de ma part), que tu trouves 3 fils blancs en sortie d'alternateur; il me semble (et je pèse mes mots), et si je pige le fonctionnement, que 3 fils sortent en effet de l'alternateur pour alimenter le boitier d'allumage (c'est forcément bon puisque tu as de l'allumage) et deux autres s'en vont vers le régu pour l'alim générale de la moto; lorsque tu raccordes l'alim de la moto, tu interviens donc indirectement sur le boitier CDI puisque l'allumage cesse . J'essaie de comprendre le lien qu'il peut y avoir entre les deux... En attendant...As tu le schéma électrique de ta moto (de la bonne année)et peux tu le scanner sur ton message afin que nous soyons surs de parler le même langage sur le bon schéma . Les couleurs me semblent étranges pour un 600 XT....Je ne dois pas avoir le bon schéma ou l'alternateur aurait bien été remplacé ... Quoi qu'il en soit... on devrait s'en sortir .
Revenir en haut Aller en bas
sebti


sebti

Moto : ténéré 700
Kms de ma moto : 0
Messages : 274
Date d'inscription : 26/07/2019
Age : 42
Ville ou région : thionville 57

Panne électrique étrange... Empty
MessageSujet: Re: Panne électrique étrange...   Panne électrique étrange... EmptyMer 4 Nov 2020 - 8:27

Salut Dédé, je n'ai pas fouillé les schéma elec mais celui que tu décris ressemble à ce qu'on trouve sur les enduros.
En gros le régulateur sert juste à recharger la batterie qui va alimenter aussi les accessoires
Sur les motos plus modernes, la sortie alternateur va au régulateur redresseur pour fournir un 12v continu a la moto, y compris à l'injection... ( bon c'est vraiment en gros, si je ne me trompe pas )

Je ne suis pas spécialiste de l'élec mais c'est un sujet que j'aime bien, et les recherches de panne sont parfois fourbes...
Je vais suivre avec intérêt ! Smile

_________________
https://traces-deux-roues.com/
fb: les traces-deux-roues de mobylette rollers
insta: mobylette rollers
Smile
Revenir en haut Aller en bas
https://traces-deux-roues.com
jaydee974


jaydee974

Moto : 3aj, 1vj, kle 500, xf650, er5
Kms de ma moto : 24000
Messages : 7
Date d'inscription : 03/11/2020
Age : 34
Ville ou région : montpellier

Panne électrique étrange... Empty
MessageSujet: Re: Panne électrique étrange...   Panne électrique étrange... EmptyMer 4 Nov 2020 - 11:03

Salut Dédé, salut Sebti,

Merci déjà de me prêter main-forte, je me sens moins seul!  bien

Je vous mets une photo du schéma, puisque les nouveaux membres n'ont pas le droit de mettre des liens externes...
C'est bien le schéma électrique de la bonne année (1990) pour ma 3aj (qui est une xtZ ténéré, ça change pas mal de choses je crois).
Toutes les couleurs correspondent exactement, de ce que j'ai pu voir. (le brun du schéma sort blanc, la faute à mon imprimante pourrie)

Panne électrique étrange... Captur10


Je vais de ce pas faire les mesures comme mentionné dans la RMT et les NOTER cette fois, histoire d'avoir des valeurs précises à discuter.
Revenir en haut Aller en bas
jaydee974


jaydee974

Moto : 3aj, 1vj, kle 500, xf650, er5
Kms de ma moto : 24000
Messages : 7
Date d'inscription : 03/11/2020
Age : 34
Ville ou région : montpellier

Panne électrique étrange... Empty
MessageSujet: Re: Panne électrique étrange...   Panne électrique étrange... EmptyMer 4 Nov 2020 - 16:18

Alors je reviens avec mes petites mesures…

Avec l'ohmmètre, je mesure la résistance entre les fils blancs du stator:
- entre 1 & 2: 0,73 ohms
- entre 2 & 3: 0,77 ohms
- entre 1 & 3: 0,04 ohms  
Panne électrique étrange... 114152

Avec le voltmètre en alternatif, je mesure entre les fils blancs à 1500t/min (j'étais peut-être à 1250...):
- entre 1 & 2: 5,4V
- entre 2 & 3: 8,4V
- entre 1 & 3: 5,8V
cry


Avec le voltmètre en alternatif, je mesure entre les fils blancs à 5000t/min:
- entre 1 & 2: 9V
- entre 2 & 3: 17,8V
- entre 1 & 3: 9,8V
cry baby

On est d'accord que mon stator fait bien la gueule???
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 120000
Pneu AV/AR : Heidenau K 60
Messages : 2539
Date d'inscription : 21/02/2011
Age : 64
Ville ou région : Loir et Cher- Selles sur Cher

Panne électrique étrange... Empty
MessageSujet: Re: Panne électrique étrange...   Panne électrique étrange... EmptyMer 4 Nov 2020 - 16:54

Il a bien l'air en tous cas... Que dit la RT ?
Les mesures sont à vide ou en charge ? Si c'est à vide... pas de doute !   En charge...Il ne faudrait pas, qu'en aval, il y ait un court circuit qui te fasse chuter considérablement la tension .(diodes en court jus dans le pont redresseur etc...) 
Il ne faudrait pas non plus qu'un CC dans le pont t'ait flingué l'alternateur et que ça t'en dégomme un deuxième ! bien  clapping
Ca n'explique pas forcément pourquoi ça coupe l'allumage !
As tu mesuré la tension qui se promène entre les 3 fils qui vont au boitier d'allumage; que devient elle lorsque tu raccordes l'autre côté et que le moteur s'éteint ? elle doit certainement disparaître mais à quel moment (si tu peux les brancher un par un ... (Pas sur )

Et si tu parviens à nous sortir un schéma plus net ... te prive pô !!! Fais toi (et nous) plaisir ! clin d\'oeil
Revenir en haut Aller en bas
sebti


sebti

Moto : ténéré 700
Kms de ma moto : 0
Messages : 274
Date d'inscription : 26/07/2019
Age : 42
Ville ou région : thionville 57

Panne électrique étrange... Empty
MessageSujet: Re: Panne électrique étrange...   Panne électrique étrange... EmptyMer 4 Nov 2020 - 17:37

J'ai vu que tu as mis un message sur le groupe tenere french team, je pense que le pro qui répare les alternateurs pourra t'aider Smile

_________________
https://traces-deux-roues.com/
fb: les traces-deux-roues de mobylette rollers
insta: mobylette rollers
Smile
Revenir en haut Aller en bas
https://traces-deux-roues.com
jaydee974


jaydee974

Moto : 3aj, 1vj, kle 500, xf650, er5
Kms de ma moto : 24000
Messages : 7
Date d'inscription : 03/11/2020
Age : 34
Ville ou région : montpellier

Panne électrique étrange... Empty
MessageSujet: Re: Panne électrique étrange...   Panne électrique étrange... EmptyMer 4 Nov 2020 - 19:43

@Dédé: un gars sur la page facebook m'a donné son point de vue, qui m'a convaincu.
Il dit, je cite:"En fait quand tu branches ton régulateur tu injectes le courant de ton alternateur vers ton circuit de charge (batterie et consommateurs moto) tant qu’il n’est pas branché ton alternateur est isolé. Si tu a un bobinage cramé, en fonction de la manière dont il fond, tu peux avoir un bobinage en cours circuit. C’est ce qu’on observe a priori sur le troisième vu la valeur ohmique très basse. Donc quand tu rebranches ton regul ça revient à générer un court circuit, qui va priver le reste de la moto (donc l’allumage) de courant. Le courant suit toujours le chemin le plus court. Donc ton moteur s’arrête."

@Sebti: ouais il vient de répondre avec Lionel qui refait les moteur à neuf. Ils confirment la piste du stator mort. J'en ai commandé un neuf, je vous tiens "au courant" (héhé) quand il est remonté.
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 120000
Pneu AV/AR : Heidenau K 60
Messages : 2539
Date d'inscription : 21/02/2011
Age : 64
Ville ou région : Loir et Cher- Selles sur Cher

Panne électrique étrange... Empty
MessageSujet: Re: Panne électrique étrange...   Panne électrique étrange... EmptyMer 4 Nov 2020 - 21:17

Et... Lorsque tu génères le court circuit... possible...  le fusible de la batterie ne dit rien ??? 
Je n'arrive pas bien à suivre toute l'alim du CDI ; le fil bleu est il issu du fil rouge du + batterie ? Si c'est le cas, pour fonctionner, il lui faut bien une alimentation batterie; ça signifie donc que lorsque l'alternateur est débranché du régu, le + batterie arrive bien au CDI et qu'il s'effondre dès que tu fais la liaison alternateur- régu . Possible par un court biscuit, mais dans ce cas ... Le fusible....  a moins que les autres bobinages de l'alternateur qui alimentent le CDI ne s'effondrent avec...

Bref... Nous verrons bien, mais sois tout de même méfiant de ne pas faire débiter un alternateur neuf sur un court circuit... L'ancien alternateur n'a pas cramé pour le plaisir ...
Revenir en haut Aller en bas
jaydee974


jaydee974

Moto : 3aj, 1vj, kle 500, xf650, er5
Kms de ma moto : 24000
Messages : 7
Date d'inscription : 03/11/2020
Age : 34
Ville ou région : montpellier

Panne électrique étrange... Empty
MessageSujet: Re: Panne électrique étrange...   Panne électrique étrange... EmptyJeu 5 Nov 2020 - 14:25

Ben j'entends rien, mais je ne parle pas fusible, alors bon...  banane 1

Sérieusement, le fusible ne bronche pas malgré mes essais répétés.

Le fil bleu du CDI va directement au contacteur d'embrayage, pas de lien avec le + batterie.
Revenir en haut Aller en bas
jaydee974


jaydee974

Moto : 3aj, 1vj, kle 500, xf650, er5
Kms de ma moto : 24000
Messages : 7
Date d'inscription : 03/11/2020
Age : 34
Ville ou région : montpellier

Panne électrique étrange... Empty
MessageSujet: Re: Panne électrique étrange...   Panne électrique étrange... EmptySam 14 Nov 2020 - 17:10

Salut!

Suite au changement de stator, tout est rentré dans l'ordre!  trosuper
La charge varie correctement en fonction du régime, la batterie tient la charge et le régulateur ne surchauffe pas.

Affaire réglée, du coup la moto est en pièces actuellement, pour thermolaquage du cadre, bras oscillant, réservoir, etc...

La suite au prochain épisode! Panne électrique étrange... 49290
Revenir en haut Aller en bas
 
Panne électrique étrange...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 600 XT TENERE ( de 1983 à 1990) [34L - 1vj - 3AJ] :: ELECTRIQUE-

© phpBB | Contact | Signaler un abus