Derniers sujets
» Transformation en jantes Tubeless
195 000 km et sympthome bizarre  Emptypar thierry64 Hier à 17:50

» Salut @ tous
195 000 km et sympthome bizarre  Emptypar erick07 Hier à 11:46

» Fiabilité Teneré 700
195 000 km et sympthome bizarre  Emptypar Patrick1970 Hier à 8:46

» Ma T7, prête pour le week-end off road
195 000 km et sympthome bizarre  Emptypar Patrick1970 Hier à 7:16

» Nouveau possesseur xtz
195 000 km et sympthome bizarre  Emptypar REYNALD Mar 4 Oct 2022 - 13:45

» rayons roue arrière 1200 xtze
195 000 km et sympthome bizarre  Emptypar Dédé Lun 3 Oct 2022 - 21:00

» restauration 660 3YF
195 000 km et sympthome bizarre  Emptypar Aciart Lun 3 Oct 2022 - 9:01

» Bouton démarreur qui fait click, click et au 3ème coup ca démarre
195 000 km et sympthome bizarre  Emptypar amobdlp Lun 3 Oct 2022 - 7:10

» Bonjour à tous
195 000 km et sympthome bizarre  Emptypar Niveviti Sam 1 Oct 2022 - 17:12

» Vends 1200 xtz first édition
195 000 km et sympthome bizarre  Emptypar toto83 Mer 28 Sep 2022 - 19:19

» Vente collecteur Arrow
195 000 km et sympthome bizarre  Emptypar daredevil43 Mer 28 Sep 2022 - 12:38

» Sidecar Yamaha 1200 XTZ / Tarendo coupé DJ Construction
195 000 km et sympthome bizarre  Emptypar motarou Mer 28 Sep 2022 - 7:44

» Projet 750 super Ténéré
195 000 km et sympthome bizarre  Emptypar motarou Mer 28 Sep 2022 - 7:43

» CHERCHE jante AR Ténéré XTZ 750
195 000 km et sympthome bizarre  Emptypar e. Mar 27 Sep 2022 - 17:01

» [recherche] Support Valise origine XTZ1200
195 000 km et sympthome bizarre  Emptypar e. Mar 27 Sep 2022 - 16:00

» Recherche Crash Bar 1200 XTZ gauche
195 000 km et sympthome bizarre  Emptypar MotoOuebE Mar 27 Sep 2022 - 14:04

» Recherche roues arriere xtz750 ST noire
195 000 km et sympthome bizarre  Emptypar e. Mar 27 Sep 2022 - 13:56

» Prise ampoule code
195 000 km et sympthome bizarre  Emptypar BIG Mar 27 Sep 2022 - 13:13

» Supports valises "first edition"
195 000 km et sympthome bizarre  Emptypar e. Mar 27 Sep 2022 - 12:39

» Week-end Franco-Belge à Verdun
195 000 km et sympthome bizarre  Emptypar Dédé Lun 26 Sep 2022 - 19:16

» Nouveau sur le forum, mais pas en moto :)
195 000 km et sympthome bizarre  Emptypar motarou Dim 25 Sep 2022 - 7:49

» DEMULTIPLICATION
195 000 km et sympthome bizarre  Emptypar REYNALD Sam 24 Sep 2022 - 14:02

» Présentation
195 000 km et sympthome bizarre  Emptypar REYNALD Jeu 22 Sep 2022 - 16:57

» Nouvel arrivant → Bryan - T7 2020
195 000 km et sympthome bizarre  Emptypar REYNALD Jeu 22 Sep 2022 - 16:52

» COMPTEUR XT660Z (2011)
195 000 km et sympthome bizarre  Emptypar yd64 Mer 21 Sep 2022 - 20:54

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
manuel huile suis embrayage galére crash garde tuto pneus batterie phare filtre arrière amortisseur réservoir synchro essence vidange tenere feux reglage fourche rabaissement boue carburateur longues
Le Deal du moment : -50%
-50% Nike Jordan Air 200E
Voir le deal
67.47 €

Partagez | 
 

 195 000 km et sympthome bizarre

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Mayol


Mayol

Moto : XTZ 1200
Kms de ma moto : 109 000
Pneu AV/AR : tourance next !
Messages : 56
Date d'inscription : 06/02/2015
Age : 32
Ville ou région : Toulon

195 000 km et sympthome bizarre  Empty
MessageSujet: 195 000 km et sympthome bizarre    195 000 km et sympthome bizarre  EmptyMer 10 Aoû 2022 - 23:10

Bonjour à tous. 

Ma xtz1200 totalise 195 000 km et je l'entretien moi même depuis qu'elle a 60 000 km. 

Je la connais donc très bien et jai acquis pas mal d'expérience en la démontant/remontant.
Merci d'ailleurs à vous tous car le partage de vos expériences facilite tout.

Aujourd'hui je me tourne vers vous pour un souci que j'ai depuis 6000 km.

Les symptômes:

Demarrage normal, ralenti plutôt stable. 
Les 10 premières minutes sont ok. 
Ensuite:

Je suis à 70 km/h, je suis en décélération pour x raison, puis je remet du gaz doucement. 
Seulement rien ne se passe.
Je suis obligé de tournez la poignée des gaz franchement pour avancer. Comme si je devais passer un palier. Suite à cela, à-coups à tout vas et obligé de passer une vitesse pour retrouver une moto normale.

Cela se produit très souvent, rarement au dessus de 100 km/h, jamais au dessus de 120.
Cela peut se produire à 30 /40 /60 km/h peut importe.

J'ai donc demonté les Bobines crayons, changés les bougies (une était en vrac complet et Bobines oxydé), j'ai remplacé la bobine et cette fois ci avec graisse diélectrique et compagnie sur toutes. 

J'avais changé les Bobines à 110 000 km. Comme tout le monde ou presque.

Suite à cela, la moto ne le fait plus. Super !
Sauf que ca revient, comme avant....

J'ai nettoyé l'admission et les by pass, encrassé légèrement car déjà fait à 170 000 km. 
Filtre à air kn propre. Ras de ce côté la. 

Je vous partage mon tableau d'entretien de la moto. 

Qu'en pensez vous ?

-usure du pot d'échappement ?
-jeux aux soupapes ?
-richesse co
-Bobines crayons ? (les 3 autres)
-synchro ?

195 000 km et sympthome bizarre  Screen10
Revenir en haut Aller en bas
Mayol


Mayol

Moto : XTZ 1200
Kms de ma moto : 109 000
Pneu AV/AR : tourance next !
Messages : 56
Date d'inscription : 06/02/2015
Age : 32
Ville ou région : Toulon

195 000 km et sympthome bizarre  Empty
MessageSujet: Re: 195 000 km et sympthome bizarre    195 000 km et sympthome bizarre  EmptyJeu 11 Aoû 2022 - 1:09

Avant que vous ne debarquiez, je recherche sur le forum en long et en large.
Je remarque que nono01 avait eu les mêmes symptômes.
Pour rappel nono01 avait changé le faisceau intégrale et pas mal d'autres pièces pour un probleme de démarrage.
Suite a cela il avait eu les symptômes ci dessus.
Un ami mecano lui avait trouvé la panne ==> capteur d'admission d'air défectueux !

Et bien figurez vous que j'ai un code panne 14 qui est arrivé la semaine dernière.
Il met en cause justement une anomalie sur le capteur ou anomalie sur la durite.
Avec le manuel d'atelier j'ai pu faire les opérations en lien avec ce code erreur. Résultat: tout vas bien, le code a disparu. Les valeurs de pression sont bonnes et jai effacé le code.
Après une semaine de trajet maison/boulot = RAS.
... Jusqu'à ce soir ou ce fameux code erreur est revenu.

Je commande un capteur ? Ou je creuse ailleurs ?
Ce qui m'embête de changer ce capteur, c'est que quand je le test comme indiqué dans le manuel, il est ok.

Je parle tout seul, mais j'avance dans ma réflexion =)
Et j'ai hâte de d'avoir votre avis.


Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 130000
Pneu AV/AR : Heidenau K 60
Messages : 2696
Date d'inscription : 21/02/2011
Age : 66
Ville ou région : Loir et Cher- Selles sur Cher

195 000 km et sympthome bizarre  Empty
MessageSujet: Re: 195 000 km et sympthome bizarre    195 000 km et sympthome bizarre  EmptyJeu 11 Aoû 2022 - 7:58

J'ai toujours eu des doutes sur le fonctionnement de ce capteur .
Lorsque j'essaie de synchroniser les deux corps du bloc d'injection, je constate que j'ai une perte de dépression côté gauche lorsque je branche le dépressiomètre (twinmax ou autre) en dérivation avec un "T" sur la capsule . Lorsque je débranche la capsule et que je bouche le tuyau à la place de la capsule, j'obtiens un fonctionnement correct du moteur en équilibrant les dépressions avec les bypass (veines d'air des blocs propres) . 
Ca peut donc vouloir dire que la membrane de la sonde est + ou- poreuse; malgré cela, lorsque j'effectue le contrôle de la sonde comme il est préconisé, je suis dans les clous. Alors... Quoi faire? balancer 200 balles dans une sonde qui sera pas forcément en meilleur état que celle qui est en place... puisqu'elle semble bonne au test ???
Pour l'instant, ça roule comme ça, avec un ralenti "à peu près "stable et un fonctionnement sans problème dans les autres conditions .
Tiens nous au courant de tes opérations, ça peut être intéressant .

J'aimerais savoir comment tu détermines quelle est la bobine crayon qui est défectueuse; avec l'éclateur d'arc, ça fonctionne bien, avec un contrôleur d'isolement, les bobinages sont bons ou semblent) , mais toujours est il que lorsque je remplace les 4, le problème est réglé ... Et je n'ai aucune envie de les remplacer les unes après les autres et perdre un temps fou, d'autant plus que s'il y en a deux de cramées (une sur chaque patte), ça continue de tourner pas si mal; Il doit y avoir une méthode??? mais laquelle ?
Revenir en haut Aller en bas
tedy


tedy

Moto : 1200 xtz ze
Kms de ma moto : 5000
Messages : 25
Date d'inscription : 26/11/2021
Age : 63
Ville ou région : Boucagnères

195 000 km et sympthome bizarre  Empty
MessageSujet: Re: 195 000 km et sympthome bizarre    195 000 km et sympthome bizarre  EmptyJeu 11 Aoû 2022 - 8:42

bonjour
à ce kilométrage les 2 pipes d'admission sont peut être poreuses ou fissurées au niveau des colliers de serrage ?
as tu regardé de ce coté ? car quand une poignée de gaz est ouverte à fond la prise d'air créait moins ou pratiquement plus d'accoup moteur...c'est un de tes symptômes... 
à voir !!!!
Revenir en haut Aller en bas
Mayol


Mayol

Moto : XTZ 1200
Kms de ma moto : 109 000
Pneu AV/AR : tourance next !
Messages : 56
Date d'inscription : 06/02/2015
Age : 32
Ville ou région : Toulon

195 000 km et sympthome bizarre  Empty
MessageSujet: Re: 195 000 km et sympthome bizarre    195 000 km et sympthome bizarre  EmptyJeu 11 Aoû 2022 - 9:13

Bonjour à vous.

En effet, j'ai constaté à 180000km que mes 2 pipes d'admission étaient ouverte au niveau des colliers de serrage.
J'ai remplacé par du neuf à ce kilométrage.

On peut écarter cette option.

Dede: en effet je ne suis pas sur que mes 3 autres bobines soient 100% ok.
J'ai remplacé la défectueuse car visuellement cramé. Les autres semblent correct, toujours visuellement, ce qui n'est pas une assurance à 100% pour autant.
Revenir en haut Aller en bas
piéro


piéro

Moto : XTZ1200//RSV1000//Z1000J//CBR900 SC28//Tmax500
Kms de ma moto : laquelle ?
Messages : 783
Date d'inscription : 03/02/2014
Age : 36
Ville ou région : Besançon

195 000 km et sympthome bizarre  Empty
MessageSujet: Re: 195 000 km et sympthome bizarre    195 000 km et sympthome bizarre  EmptyJeu 11 Aoû 2022 - 10:34

Hello,

Côté TPS et ouverture des papillons de gaz tout est ok ?
Revenir en haut Aller en bas
Mayol


Mayol

Moto : XTZ 1200
Kms de ma moto : 109 000
Pneu AV/AR : tourance next !
Messages : 56
Date d'inscription : 06/02/2015
Age : 32
Ville ou région : Toulon

195 000 km et sympthome bizarre  Empty
MessageSujet: Re: 195 000 km et sympthome bizarre    195 000 km et sympthome bizarre  EmptyVen 12 Aoû 2022 - 11:52

Bonjour,

Ras TPS et papillons, valeur à 14 et 97 avec poignée à fond.

Désormais le code 14 se déclanche à chaque trajet.
Jamais en démarrant, uniquement moteur chaud et en frein moteur (le voyant jaune, du compteur se déclanche).

J'ai une question bête: ou se trouve la durite de mise à l'air ?
On est d'accord, ce n'est pas celle qui part du capteur d'admission d'air pour aller dans l'admission ?
(C'est une petite durite de 7 ou 8 cm sur max 8mm de diamètre ? Celle-ci me semble détendu et surtout poreuse côté admission.
Je vais la changer la bordille.)

Merci à vous.
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 130000
Pneu AV/AR : Heidenau K 60
Messages : 2696
Date d'inscription : 21/02/2011
Age : 66
Ville ou région : Loir et Cher- Selles sur Cher

195 000 km et sympthome bizarre  Empty
MessageSujet: Re: 195 000 km et sympthome bizarre    195 000 km et sympthome bizarre  EmptyVen 12 Aoû 2022 - 13:00

Je ne vois pas à quelle durite tu fais allusion .
Dans les environs de la sonde MAP, il n'y a que la durite de prise de dépression qui peut être concernée .Elle fait moins de 8 mm de diamètre,(5 ou6) du fait qu'elle doit être très souple pour pouvoir se couder sur une petite longueur .Si celle de ta machine fait 8 mm, elle a été remplacée et il ne serait pas étonnant qu'il y ait une prise d'air à ce niveau .
Revenir en haut Aller en bas
Mayol


Mayol

Moto : XTZ 1200
Kms de ma moto : 109 000
Pneu AV/AR : tourance next !
Messages : 56
Date d'inscription : 06/02/2015
Age : 32
Ville ou région : Toulon

195 000 km et sympthome bizarre  Empty
MessageSujet: Re: 195 000 km et sympthome bizarre    195 000 km et sympthome bizarre  EmptyVen 12 Aoû 2022 - 16:19

195 000 km et sympthome bizarre  Screen11

Numero 13 pour ma durite qui me semble poreuse.

J'ai également le capuchon "15" qui est fissuré.
Que j'ai déjà changé 4 fois en 10 ans...

C'est quand même cool de parler mécanique sur une moto de quasi 200 000 bornes. Je lui en veut même pas à la vieille 😎😁
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 130000
Pneu AV/AR : Heidenau K 60
Messages : 2696
Date d'inscription : 21/02/2011
Age : 66
Ville ou région : Loir et Cher- Selles sur Cher

195 000 km et sympthome bizarre  Empty
MessageSujet: Re: 195 000 km et sympthome bizarre    195 000 km et sympthome bizarre  EmptySam 13 Aoû 2022 - 13:16

Tu trouveras de la durite (prends de la durite silicone, il n'y a que ça qui marche)chez un marchand de motoculteurs puis, côté droit, tu remplaces le bouchon par un bout de durite que tu bouches avec un corps de boulon dont tu vires la partie filetée .
Hélas, souvent, en concession, si tu ne donnes pas le type de la machine, son immat, le nom de jeune fille de ta grand mère, il ne te donneront rien ... clin d\'oeil
Revenir en haut Aller en bas
Mayol


Mayol

Moto : XTZ 1200
Kms de ma moto : 109 000
Pneu AV/AR : tourance next !
Messages : 56
Date d'inscription : 06/02/2015
Age : 32
Ville ou région : Toulon

195 000 km et sympthome bizarre  Empty
MessageSujet: Re: 195 000 km et sympthome bizarre    195 000 km et sympthome bizarre  EmptyDim 28 Aoû 2022 - 1:33

Bonjour à tous,

Suite de mes aventures.
Aujourd'hui j'ai reçu:

- durite du capteur d'admission d'air
- les 2 vis bypass avec joints et ressorts
- capuchon côté opposé qui a tendance à fissuré rapidement..

J'ai changé tout ça, la durite du capteur d'air était vraiment foireuse. Je l'ai à peine touché qu'elle s'est cassé en plein milieu.
Je soupçonne donc que de lair devait rentrer par cette durite et donc fausser le capteur.

Les vis bypass étaient abîmé au niveau de l'emprunte (a force de faire des essais sans enlevé le réservoir) et surtout, surtout, en démontant celle de gauche, le joint était cassé en 2 et très mal positionné.

J'ai également passé 3 bonnes heures à nettoyer l'admission qui était noir de chez noir ( je l'avais fait à 110000 et 160000).

Après un essai d'une heure, plus de voyant moteur, ralenti stable et phénomène brusque à la reprise des gaz disparu.

A confirmer sur les 600 km prévu lundi/mardi.
Revenir en haut Aller en bas
Contenu sponsorisé





195 000 km et sympthome bizarre  Empty
MessageSujet: Re: 195 000 km et sympthome bizarre    195 000 km et sympthome bizarre  Empty

Revenir en haut Aller en bas
 
195 000 km et sympthome bizarre
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Sujets similaires
-
» Acheteur bizarre
» fuite bizarre
» comportement bizarre
» bruit bizarre
» Comportement bizarre résolu !!!
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit