Derniers sujets
» New possesseur xtz 750
par Barberossa Aujourd'hui à 10:20

» Un jeune avec une vieille
par lacaille Aujourd'hui à 10:02

» Alléger la Ptite 660 ?
par spat13 Aujourd'hui à 9:38

» Manchons pour ZE ?
par Bru1200ze Hier à 18:56

» Vends Biellette de rabaissement + béquille raccourcie pour xt660z 2008
par Eostel Hier à 13:37

» Ma XT1200 ZE
par Oliver Hier à 11:22

» ABSENCE FREIN MOTEUR
par BlackICe Hier à 9:37

» Coupure du régulateur de vitesse
par BlackICe Hier à 9:36

» Premières impressions de roulage
par lino Hier à 8:02

» XTZ 660 besoin d'info
par yd64 Mer 22 Nov 2017 - 23:22

» Bonjour du béarn
par Remph Mer 22 Nov 2017 - 20:19

» Quelle taille faites vous ?
par joe64 Mer 22 Nov 2017 - 18:51

» regulateur de vitesse
par BlackICe Mer 22 Nov 2017 - 16:26

» Avis sur état moteur XTZ de 90
par karwilly Mer 22 Nov 2017 - 4:21

» FISSURE DU CARTER D'EMBRAYAGE
par Faufilé Mar 21 Nov 2017 - 21:41

» Super Ténéré 1200 XTZ bagagerie complète 2011 - 64000KM - Entretenue
par olivlemoz Mar 21 Nov 2017 - 21:29

» Chicane pot Arrow
par BlackICe Mar 21 Nov 2017 - 12:55

» Bougie irridium
par Eostel Mar 21 Nov 2017 - 8:08

» Futur possesseur de XTZ
par Street-Geoff Mar 21 Nov 2017 - 1:27

» Recherche XTZ 660 Version 2.0
par Eostel Lun 20 Nov 2017 - 23:37

» que pensez vous de ma soupape ?
par zig-zag Lun 20 Nov 2017 - 20:48

» Débuter le TT en IDF !
par chris95 Lun 20 Nov 2017 - 18:58

» petite blague de la journée
par chris95 Lun 20 Nov 2017 - 18:50

» La super ténéré&, c'est terminé.
par Leplep60 Lun 20 Nov 2017 - 18:39

» Problème frein arrière
par BlackICe Lun 20 Nov 2017 - 15:02

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
rabaissement 1200 filtre echappement tenere poignées vidange bequille batterie selle crash feux Bulle moteur manuel carter Debridage frein distribution reglage phare Peinture regulateur arrow huile valises
Partagez | 
 

 Problème circuit de charge

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
quad'+


avatar

Moto : 750 XTZ Super Tenere
Messages : 547
Date d'inscription : 21/03/2011
Age : 43
Ville ou région : CLAMECY / NIEVRE

MessageSujet: Re: Problème circuit de charge   Mer 20 Avr 2011 - 11:55

En fait dans le carter d'allumage il y a de l'huile type moteur, j'avais mis une cuvette sous la moto et j'ai récupéré 0.5 litre et remis presque 1.5 litres (le niveau se fait par le trou du bouchon du milieu sur le carter d'allumage...).
Je pense donc que la cause de la panne c'est pas assez d'huile mon fils ! Donc mauvais refroidissement du stator, donc chauffe et donc cramage !
Mais je suis pas assez bon mécano pour affirmer, juste une déduction selon ma logique incertaine !

_________________
Motard et Quadeur, un con pas tible ? Pas certain...
750 XTZ Super Ténéré + Polaris 850 XPS Touring + ATC Honda 250R + Yamaha 125TY
www.quadeplus.com
Revenir en haut Aller en bas
http://www.quadeplus.com
cristi-mic


avatar

Moto : Yamaha Super Tenere 850
Messages : 283
Date d'inscription : 31/08/2010
Age : 43
Ville ou région : Tulcea, Roumanie

MessageSujet: Re: Problème circuit de charge   Mer 20 Avr 2011 - 13:06

Mon Dieu....le trou du millieu du carter allumage, c'est pour tourner le moteur. L'huile, on la met dans le reservoir et on fait le niveau avec la jauge.
Quand on enleve l'alternateur il suffit de coucher un peu la moto sur la droite, on perd pas d'huile.
Il n'y a pas d'huile autour du stator, sauf vapeurs et qqes goutes.

_________________
Photo Album
Revenir en haut Aller en bas
http://www.cristi-mic.blogspot.com
quad'+


avatar

Moto : 750 XTZ Super Tenere
Messages : 547
Date d'inscription : 21/03/2011
Age : 43
Ville ou région : CLAMECY / NIEVRE

MessageSujet: Re: Problème circuit de charge   Mer 20 Avr 2011 - 13:18

???????????????????????????????????????????????????

Lorsque j'ai démonté la carter d'allumage, la moto était droite (genre béquille centrale !) et là j'ai perdu 0.5 litre d'huile, le stator était bien dans l'huile puisque très gras et plein d'huile !
J'ai peur de ce que je lis !!!!!

_________________
Motard et Quadeur, un con pas tible ? Pas certain...
750 XTZ Super Ténéré + Polaris 850 XPS Touring + ATC Honda 250R + Yamaha 125TY
www.quadeplus.com
Revenir en haut Aller en bas
http://www.quadeplus.com
eloseb


avatar

Moto : 750 xtz
Messages : 160
Date d'inscription : 14/08/2010
Age : 38
Ville ou région : Hautes alpes Briançon

MessageSujet: Re: Problème circuit de charge   Mer 20 Avr 2011 - 13:44

C'est bien pour çà que je trouvais étrange que tu es de l'huile dans le carter.
Revenir en haut Aller en bas
quad'+


avatar

Moto : 750 XTZ Super Tenere
Messages : 547
Date d'inscription : 21/03/2011
Age : 43
Ville ou région : CLAMECY / NIEVRE

MessageSujet: Re: Problème circuit de charge   Mer 20 Avr 2011 - 14:09

Alors je fais quoi ??? Je vidange le carte d'allumage ou pas ??? J'ai roulé 45 bornes ce matin et ce soir il faut que je rentre chez moi....

_________________
Motard et Quadeur, un con pas tible ? Pas certain...
750 XTZ Super Ténéré + Polaris 850 XPS Touring + ATC Honda 250R + Yamaha 125TY
www.quadeplus.com
Revenir en haut Aller en bas
http://www.quadeplus.com
rebel974

Modérateur
Modérateur
avatar

Moto : 1200 gs - R 80 RT
Messages : 3427
Date d'inscription : 01/06/2010
Age : 105
Ville ou région : ile de la réunion

MessageSujet: Re: Problème circuit de charge   Mer 20 Avr 2011 - 14:18

@quad'+ a écrit:
???????????????????????????????????????????????????

Lorsque j'ai démonté la carter d'allumage, la moto était droite (genre béquille centrale !) et là j'ai perdu 0.5 litre d'huile, le stator était bien dans l'huile puisque très gras et plein d'huile !
J'ai peur de ce que je lis !!!!!

j'ai peur pour ton nouveau stator , en général l'électricité et les liquides ne font pas bon ménage ..........
Revenir en haut Aller en bas
eloseb


avatar

Moto : 750 xtz
Messages : 160
Date d'inscription : 14/08/2010
Age : 38
Ville ou région : Hautes alpes Briançon

MessageSujet: Re: Problème circuit de charge   Mer 20 Avr 2011 - 14:33

Perso, de tous les moteurs que j'ai démonté, (un paquet), aucun allumage ne trempé dans l'huile. Comme dit rebel974, électricité et liquide çà fait des étincelles. Après, le carter du 750xtz, je ne l'ai jamais démonté, mais je ne vois pas pourquoi il serait différent des autres moteurs....Surement quelqu'un de connaisseur va pouvoir te répondre pour que tu puisses rentrer chez toi en toute sécurité.
Revenir en haut Aller en bas
quad'+


avatar

Moto : 750 XTZ Super Tenere
Messages : 547
Date d'inscription : 21/03/2011
Age : 43
Ville ou région : CLAMECY / NIEVRE

MessageSujet: Re: Problème circuit de charge   Mer 20 Avr 2011 - 14:54

Finalement j'ai fais une pause au boulot et suis allez chez mon garagiste local avec la moto car j'avais très peur de la conn.....erie !!!
Mon garagiste (concession Yamaha) me confirme que le stator baigne dans l'huile !

Lorsque l'on change un stator, il y a deux écoles :

1/ Je vidange tout et remet plus de 4 litres d'huile dans la machine et les 2 pompes à huiles diffuse partout (y compris dans carter d'alternateur)

2/ Je vidange pas, vide le carter d'alternateur, et remet de l'huile par le gros trou, par contre il faut faire son niveau d'huile après 2/3 minutes de moteur tournant !

Donc ma mémère va bien, le niveau d'huile est fait et tout roule.

Peut-être me suis-je mal exprimé entre carter d'allumage et carter de l'alternateur ???

Comme je suis très novice, je vous présente mes excuses pour la maladresse...

_________________
Motard et Quadeur, un con pas tible ? Pas certain...
750 XTZ Super Ténéré + Polaris 850 XPS Touring + ATC Honda 250R + Yamaha 125TY
www.quadeplus.com
Revenir en haut Aller en bas
http://www.quadeplus.com
cristi-mic


avatar

Moto : Yamaha Super Tenere 850
Messages : 283
Date d'inscription : 31/08/2010
Age : 43
Ville ou région : Tulcea, Roumanie

MessageSujet: Re: Problème circuit de charge   Mer 20 Avr 2011 - 18:53

Que le stator baigne...c'est quand meme exagere. L'endroit n'est pas separe du reste du moteur, mais la pompe a huile envoye seulement ou il faut de la pression, puis l'autre pompe reprends l'huile du bas moteur et l'envoye au reservoir.
La seule chose qu'il faut faire apres avoir perdu de l'huile lors du demontage, c'est de demarrer la moto, laisser chauffer, attendre 30 secondes au ralenti, eteindre le moteur ef verifier avec la jauge (dans le reservoir, moteur droit, jauge seulement posee/non serree).

_________________
Photo Album
Revenir en haut Aller en bas
http://www.cristi-mic.blogspot.com
ed


avatar

Moto : 750 Super T
Messages : 502
Date d'inscription : 25/08/2010
Age : 36
Ville ou région : Ajaccio

MessageSujet: Re: Problème circuit de charge   Mer 20 Avr 2011 - 20:56

Les stators qui baignent dans l'huile no problemo , c'est d'origine, on peut pas dire qu'ils baignent vraiment, mais en tout cas ils sont aspergés, pas de doute la dessus.

Je rappelle que l'huile n'est mais alors pas du tout conductrice , et sur mes yam 4T j'ai toujours vu les stators lubrifiés, ce qui n'est pas le cas pour les 2T.
Revenir en haut Aller en bas
quad'+


avatar

Moto : 750 XTZ Super Tenere
Messages : 547
Date d'inscription : 21/03/2011
Age : 43
Ville ou région : CLAMECY / NIEVRE

MessageSujet: Re: Problème circuit de charge   Jeu 21 Avr 2011 - 8:13

est-ce que ce n'est pas le différence entre jimmy sec et carter humide ?

_________________
Motard et Quadeur, un con pas tible ? Pas certain...
750 XTZ Super Ténéré + Polaris 850 XPS Touring + ATC Honda 250R + Yamaha 125TY
www.quadeplus.com
Revenir en haut Aller en bas
http://www.quadeplus.com
 
Problème circuit de charge
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit