Derniers sujets
» United teneristy Belgique
Problème de démarrage  - Page 6 Emptypar JairF Aujourd'hui à 8:35

» Super Tenere 1200 ZE a vendre
Problème de démarrage  - Page 6 Emptypar Tamasheq Aujourd'hui à 8:21

» Peut être 1VJ du Padawan
Problème de démarrage  - Page 6 Emptypar JairF Aujourd'hui à 8:00

» achat a plusieurs XTZ 1200 avant 2015 pour pièces
Problème de démarrage  - Page 6 Emptypar bruno buc Sam 25 Juin 2022 - 22:20

» Centrale ABS XTZ 1200 de 2011
Problème de démarrage  - Page 6 Emptypar bruno buc Sam 25 Juin 2022 - 17:45

» Super Ténéré XT1200Z First Edition de 2010 à vendre
Problème de démarrage  - Page 6 Emptypar bruno buc Sam 25 Juin 2022 - 17:38

» Problème étrier de frein AR XTZ 750
Problème de démarrage  - Page 6 Emptypar JMM34 Sam 25 Juin 2022 - 12:19

» a la recherche du rayon perdu
Problème de démarrage  - Page 6 Emptypar pinard 34 Sam 25 Juin 2022 - 12:13

» Un nouveau p'tit jeune
Problème de démarrage  - Page 6 Emptypar banditos Sam 25 Juin 2022 - 8:20

» Nouveau ICI
Problème de démarrage  - Page 6 Emptypar Wheeling74 Sam 25 Juin 2022 - 0:01

» Nouveau Ténéré de 88
Problème de démarrage  - Page 6 Emptypar motarou Ven 24 Juin 2022 - 22:00

» Filtre K&N et consommation ?
Problème de démarrage  - Page 6 Emptypar Gengoux Ven 24 Juin 2022 - 10:09

» Câbles sous la selle en attente ?
Problème de démarrage  - Page 6 Emptypar tedy Jeu 23 Juin 2022 - 16:44

» Fuite liquide refroidissement.
Problème de démarrage  - Page 6 Emptypar BIG Jeu 23 Juin 2022 - 9:30

» Achat et présentation 660 xtz 96.
Problème de démarrage  - Page 6 Emptypar Faufilé Mer 22 Juin 2022 - 22:40

» A bientôt sur les routes ?!
Problème de démarrage  - Page 6 Emptypar Faufilé Mer 22 Juin 2022 - 22:31

» Pot MARVING
Problème de démarrage  - Page 6 Emptypar Loloxtztenere Mer 22 Juin 2022 - 13:08

» Bistouille dans l'Réservoir
Problème de démarrage  - Page 6 Emptypar REYNALD Mar 21 Juin 2022 - 11:50

» Fuite combiné ressort fileté
Problème de démarrage  - Page 6 Emptypar Faufilé Lun 20 Juin 2022 - 23:25

» support en balade
Problème de démarrage  - Page 6 Emptypar Faufilé Lun 20 Juin 2022 - 23:10

» déconnecter l'ABS
Problème de démarrage  - Page 6 Emptypar Philou M Lun 20 Juin 2022 - 12:46

» Recherche bequille centrale xt660z sans ABS
Problème de démarrage  - Page 6 Emptypar yop1025 Sam 18 Juin 2022 - 13:20

» recherche protege mains droit 1200 xtze
Problème de démarrage  - Page 6 Emptypar robindesbois Sam 18 Juin 2022 - 12:41

» Bourse moto Frontignan 34
Problème de démarrage  - Page 6 Emptypar JMM34 Sam 18 Juin 2022 - 10:38

» Montage valises heavy duties sur des supports touratech
Problème de démarrage  - Page 6 Emptypar Noche Jeu 16 Juin 2022 - 22:35

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
tenere filtre réservoir huile boue fourche vidange essence batterie crash support arrière rabaissement suis reglage embrayage galére manuel garde amortisseur feux phare longues synchro tuto pneus
Le deal à ne pas rater :
Tome 34 édition collector de My Hero Academia : où le précommander ...
17.25 €
Voir le deal

Partagez | 
 

 Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6
AuteurMessage
MITCH21


MITCH21

Moto : XT 1200 ZE
Kms de ma moto : 29000
Messages : 15
Date d'inscription : 01/05/2021
Age : 52
Ville ou région : Bourgogne

Problème de démarrage  - Page 6 Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  - Page 6 EmptySam 6 Nov 2021 - 10:36

Test au démarrage la batterie ne chute pas en dessous de 10V. Donc là je ne sais plus.
Je vais aller voir le concessionnaire mais je ne suis pas très optimiste, la recherche de panne c’est plus trop leur truc….
Revenir en haut Aller en bas
jean fioretti


jean fioretti

Moto : XTZ 700 Rallye
Kms de ma moto : 80
Messages : 296
Date d'inscription : 04/11/2020
Age : 61
Ville ou région : LA SEYNE SUR MER

Problème de démarrage  - Page 6 Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  - Page 6 EmptySam 6 Nov 2021 - 13:53

A mon sens tu fais bien de te rapprocher du conssecoinaire, si c'est une panne connue il devrait être au fait probléme
Revenir en haut Aller en bas
Nenesse


Nenesse

Moto : 1200xtz 2010
Kms de ma moto : 122000
Messages : 8
Date d'inscription : 11/02/2022
Age : 61
Ville ou région : CHATEAU ARNOUX ST AUBAN

Problème de démarrage  - Page 6 Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  - Page 6 EmptyVen 18 Fév 2022 - 21:09

Salut , le probleme de demarage ne vient pas de la batterie car meme avec les pinces raccordées sur la batterie de la voiture  ça demarre pas, meme avec gaz a fond   , par contre le demareur et les cables chauffent , Yamaha n'est pas au courant de ce probleme ? car apparement je ne suis pas le seul ,c'est flippant 
C'est la premiere moto qui me fait ça, c'est gonflant
Revenir en haut Aller en bas
piéro


piéro

Moto : XTZ1200//RSV1000//Z1000J//CBR900 SC28//Tmax500
Kms de ma moto : laquelle ?
Messages : 773
Date d'inscription : 03/02/2014
Age : 36
Ville ou région : Besançon

Problème de démarrage  - Page 6 Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  - Page 6 EmptyVen 18 Fév 2022 - 21:20

Tu n'es pas le seul t'inquiètes pas.... Si tu peux faire une video ce serait top, mais j'ai ma petite idée, ça va être vite résolu va ;)

piéro
Revenir en haut Aller en bas
Nenesse


Nenesse

Moto : 1200xtz 2010
Kms de ma moto : 122000
Messages : 8
Date d'inscription : 11/02/2022
Age : 61
Ville ou région : CHATEAU ARNOUX ST AUBAN

Problème de démarrage  - Page 6 Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  - Page 6 EmptyVen 18 Fév 2022 - 23:34

Salut , si tu as la solution je suis preneur , Merci
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 130000
Pneu AV/AR : Heidenau K 60
Messages : 2661
Date d'inscription : 21/02/2011
Age : 66
Ville ou région : Loir et Cher- Selles sur Cher

Problème de démarrage  - Page 6 Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  - Page 6 EmptySam 19 Fév 2022 - 8:56

Pousser la bécane en haut d'une côte puis... Poussette dans la descente ! Pas oublier de mettrre le contact sinon... On remonte  clapping
Il faut arriver à faire tourner le moteur suffisamment vite pour obtenir assez de compression, pas bien vite quand même, mais plus qu'avec le démarreur. Il y a un décompresseur automatique sur l'arbre à cames qui limite les blocages sur la compression .  Problème d'encrassement sur les soupapes . embarrassé
Revenir en haut Aller en bas
MITCH21


MITCH21

Moto : XT 1200 ZE
Kms de ma moto : 29000
Messages : 15
Date d'inscription : 01/05/2021
Age : 52
Ville ou région : Bourgogne

Problème de démarrage  - Page 6 Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  - Page 6 EmptySam 19 Fév 2022 - 9:36

MITCH21 a écrit:
Bonjours à tous je réactive ce post car je suis également confronté à ce problème de démarrage difficile. Ma moto une ST12 ZE 2015 29000km, achetée en occasion en juin avec une batterie neuve (YTZ14S). 2000km depuis.
A 25000km suite pblème de démarrage ( info sur facture garage), un contrôle du système de charge batterie avait été réalisé sans anomalies constatées , le démarreur avait été remplacé .
Depuis que j’ai cette moto je trouvais le démarrage pas extra genre 3/4 ratés hésitations avant que ça ne parte mais rien d’inquiétant ( même si je regrette un peu le démarrage au 1/4 de mon ex VSTROM). Ayant cherché sur ce forum j’ai vu que la charge batterie était importante donc la moto est branchée sur optimale des qu’elle est immobilisée plus de 2jours ( je l’utilise au quotidien pour trajet travail environ 25km par jour).
Ce matin j’ai cru qu’elle ne partirait pas obligé d’accélérer un peu pour qu’elle démarre et ce soir en sortant du taf même motif même punition. En arrivant à la maison après 15km contrôle batterie = 13, 2V . Mise en route ( démarrage au 1/4) , contrôle charge = 14,1 au ralenti….
Ceux qui ont connus ces problèmes ont ils trouvés une solution??
J’avais évoqué dans ce post mon problème, les choses ont depuis légèrement changées mais je n’ai malheureusement pas la solution. 
Voilà où j’en suis: un ancien membre du forum qui avait eu ce souci de démarrage m’avait conseillé d’aller en concession et de faire prendre les compressions. C’est ce que j’ai fait et verdict un cylindre est à 600KPA et l’autre à 1200KPA sachant que les préconisations Yamaha donnent entre 590 et 720….
Pour connaître l’origine de se problème il faut ouvrir ( Yamaha avance l’hypothèse d’un décompresseur auto HS mais sans certitudes car problème non connu d’après eux)….
Ayant acheté la moto d’occasion chez un pro ayant découvert le problème 2000km et 4mois après l’achat ayant constaté que malgré ses 28000km la moto à déjà usée 2batteries et un démarreur et que des factures d’atelier attestent que ce problème de démarrage existe depuis longtemps je suis en procédure pour annuler la vente mais çe n’est pas chose simple même si à ce jour l’expertise m’est favorable….
Donc je ne connaîtrai jamais la cause, mais pour ceux qui rencontre de vrai difficultés au démarrage la piste de la compression est à creuser, d’ailleur il me semble que « dédé » a déjà émis cette idée…
Pour ma part l’expérience ST12 va s’arreter là….
Revenir en haut Aller en bas
Rackham


Rackham

Moto : XT 1200 ZE et ER5 "Piste"
Kms de ma moto : 74564...et des poussières...
Pneu AV/AR : Road 6 Av / Road 6 Ar
Messages : 459
Date d'inscription : 15/10/2014
Age : 51
Ville ou région : LILLE

Problème de démarrage  - Page 6 Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  - Page 6 EmptySam 19 Fév 2022 - 12:14

Nenesse a écrit:
Salut , le probleme de demarage ne vient pas de la batterie car meme avec les pinces raccordées sur la batterie de la voiture  ça demarre pas, meme avec gaz a fond   , par contre le demareur et les cables chauffent , Yamaha n'est pas au courant de ce probleme ? car apparement je ne suis pas le seul ,c'est flippant 
C'est la premiere moto qui me fait ça, c'est gonflant

Ouaip...

Je confirme...

Batterie quasi neuve, et je suis resté en rade au boulot fin novembre.
J'ai tenté la méthode gaz en grand, débrayé, jusqu'à ce que la batterie me lâche : rien !

J'ai branché le 12 sur une batterie auto : rien !

Elle est repartie sur un plateau bien qu'elle sorte à peine du rodage : 75000 kilomètres


Démontage et nettoyage de la rampe d'injection et gros entretien des 80000 sachant qu'elle avait les poumons à l'air...

Pour ma part, il semblerait que le kit E85 perdure l'électronique de la moto... Donc kit démonté et je vais contacter Thorn Bike pour investiguer plus en avant...

Je l'ai récupérée cette semaine...je vais donc rouler un peu comme cela afin de tester...mais sans beaucoup de conviction : 3 gros soucis de démarrage, dont 2 avec retour en concession sur plateau en 75000 kilomètres, ce serait statistiquement étonnant qu'elle me refasse le coup cette semaine.

Ceci étant, avant l'installation du kit j'avais déjà eu 2 fois (de mémoire) le démarrage "fantôme" avant qu'elle ne craque avec les gaz en grand...

Et je ne pense pas que l'encrassement moteur soit en cause : lorsque je tourne à Carole en la menant au rupteur sliders au sol (comme ma conduite en montagne), j'ai du mal à envisager cette hypothèse...même si mon pilotage Taf est plus raisonnable...

R.

_________________
https://www.spritmonitor.de/fr/detail/700980.html
XT1200ZE...le Maxi Trail tendance Roadster...


Dernière édition par Rackham le Sam 19 Fév 2022 - 19:29, édité 1 fois
Revenir en haut Aller en bas
Nenesse


Nenesse

Moto : 1200xtz 2010
Kms de ma moto : 122000
Messages : 8
Date d'inscription : 11/02/2022
Age : 61
Ville ou région : CHATEAU ARNOUX ST AUBAN

Problème de démarrage  - Page 6 Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  - Page 6 EmptySam 19 Fév 2022 - 17:47

Donc pas de bol si tu tombes sur la mauvaise série ? pareil, l'encrassement moteur je n'y croit pas , mais s'il n'y à pas de solution !!!!!!!! je ne sais pas !!
Revenir en haut Aller en bas
lino


lino

Moto : 1200 XTZE
Kms de ma moto : ça change sans arrêt
Pneu AV/AR : Michelin Road 5 Trail
Messages : 1093
Date d'inscription : 09/12/2015
Age : 68
Ville ou région : sud Isère

Problème de démarrage  - Page 6 Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  - Page 6 EmptyVen 25 Fév 2022 - 14:49

J'ai eu ce problème sur mon ancienne XTZ de 2011. Après moultes péripéties trop longues à raconter ici Yam s'est décidé à vérifier la compression. Le "problème inconnu" jusqu'alors devenant subitement "connu depuis longtemps": perte de compression sur un cylindre. En cause la mauvaise qualité du matériau dont est composée la tête de piston. Changement de la dite tête et des segments, aux frais de Yam car encore en garantie (mais limite limite...). J'ai du quand même payer l'huile. 
Dixit Yam : ce problème "bien connu" était réglé sur la future XTZE, Yam ayant apporté les modifs nécessaires. 
Je précise quand même qu'avant la découverte de cette perte de compression il m'avait été dit que " je devais rouler trop pépère, qu'il fallait ouvrir de temps en temps, que ça encrassait, etc." Ce qui n'est pas le cas. 
En 2016 je suis passé à la XTZE. Pas de souci depuis.

_________________
Problème de démarrage  - Page 6 20150510 Problème de démarrage  - Page 6 Photo_10  Problème de démarrage  - Page 6 46093410 Problème de démarrage  - Page 6 167den10
"Si vous ne vous sentez pas bien, faites vous sentir par un autre". Francis BLANCHE. doigtsenV
Revenir en haut Aller en bas
MITCH21


MITCH21

Moto : XT 1200 ZE
Kms de ma moto : 29000
Messages : 15
Date d'inscription : 01/05/2021
Age : 52
Ville ou région : Bourgogne

Problème de démarrage  - Page 6 Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  - Page 6 EmptyVen 25 Fév 2022 - 15:07

Effectivement un ex chef d’atelier d’une concession Yamaha m’a confié avoir vu passer une XTZ 1ère génération avec ce problème de perte de compression due à une segmentation défaillante sur une moto de moins de 10000km par contre il n’avait jamais vu une compression trop élevée comme c’est mon cas…. Pas de bol!
Revenir en haut Aller en bas
Nenesse


Nenesse

Moto : 1200xtz 2010
Kms de ma moto : 122000
Messages : 8
Date d'inscription : 11/02/2022
Age : 61
Ville ou région : CHATEAU ARNOUX ST AUBAN

Problème de démarrage  - Page 6 Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  - Page 6 EmptyVen 25 Fév 2022 - 16:41

Salut , à force d'insister elle a fini par demarrer , lundi dernier ,depuis elle part pratiquement au quart de tour sans mettre du gaz , cette moto demarre mieux depuis lundi (l'ancien proprio est un pote et il est passé chez moi cette semaine et à vu qu'elle demarrait mieux que quand il l'avait ) et je ne met pas non plus de chargeur de batterie depuis une semaine 
Va comprendre !!!!!!!
Pour yamaha c'est plus facile de dire que tu ne sais pas te servir de ta moto , que tu roules trop doucement etc etc .....Dans la semaine je vais verifier les compressions pour voir
Revenir en haut Aller en bas
Nenesse


Nenesse

Moto : 1200xtz 2010
Kms de ma moto : 122000
Messages : 8
Date d'inscription : 11/02/2022
Age : 61
Ville ou région : CHATEAU ARNOUX ST AUBAN

Problème de démarrage  - Page 6 Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  - Page 6 EmptyVen 25 Fév 2022 - 16:42

Resalut ,et depuis une semaine je ne suis pas aller faire un tour avec , elle est pas sortie du garage
Revenir en haut Aller en bas
piéro


piéro

Moto : XTZ1200//RSV1000//Z1000J//CBR900 SC28//Tmax500
Kms de ma moto : laquelle ?
Messages : 773
Date d'inscription : 03/02/2014
Age : 36
Ville ou région : Besançon

Problème de démarrage  - Page 6 Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  - Page 6 EmptyVen 25 Fév 2022 - 19:00

Ca ne sert a rien du tout. Roule !!!!!! Et surtout, évite de demarrer, de laisser tourner un peu, et de couper. Roule et c'est tout.
Revenir en haut Aller en bas
Nenesse


Nenesse

Moto : 1200xtz 2010
Kms de ma moto : 122000
Messages : 8
Date d'inscription : 11/02/2022
Age : 61
Ville ou région : CHATEAU ARNOUX ST AUBAN

Problème de démarrage  - Page 6 Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  - Page 6 EmptyVen 25 Fév 2022 - 19:35

Salut piero , c'est quoi qui ne sert a rien du tout ? Je roule pas, car la roue arriere est démontée j'attend la livraison du pneu , et tout les jours je la demarre et tout les jours c'est ok
Revenir en haut Aller en bas
piéro


piéro

Moto : XTZ1200//RSV1000//Z1000J//CBR900 SC28//Tmax500
Kms de ma moto : laquelle ?
Messages : 773
Date d'inscription : 03/02/2014
Age : 36
Ville ou région : Besançon

Problème de démarrage  - Page 6 Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  - Page 6 EmptyVen 25 Fév 2022 - 19:37

Ben ne fait jamais ça, ou tu démarre et tu roules, ou tu n'y touche pas et tu branche sur chargeur.
Revenir en haut Aller en bas
Contenu sponsorisé





Problème de démarrage  - Page 6 Empty
MessageSujet: Re: Problème de démarrage    Problème de démarrage  - Page 6 Empty

Revenir en haut Aller en bas
 
Problème de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Sujets similaires
-
» Probleme de demarrage
» problème au démarrage
» Probléme de démarrage
» Problème de démarrage XTZ 1200
» Problème démarrage
Page 6 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit