Derniers sujets
» Préparation voyage
par tanezrouf Hier à 21:29

» A vendre XT1200ZE
par Cfrançois Hier à 20:51

» Que du bonheur !!
par OliV62 Hier à 19:59

» bobines crayon
par Dédé Hier à 19:56

» Yamaha tenere
par motarou Hier à 19:25

» Vends valises Yamaha XTZ 660
par etinag Hier à 19:22

» A VENDRE Flancs latéraux carbone 1200 XTZ
par LaurentXTZ Hier à 18:34

» Fuite carbus par les trop-pleins
par Nicolas L. Hier à 18:27

» Reparation botte moto
par caribou51 Hier à 16:02

» vends bulle haute 660 xtz aprés 2008 (prix en baisse)
par rv solo Hier à 15:11

» Record ???
par BIG Hier à 13:46

» Protection réservoir
par BlackICe Hier à 13:29

» Vds roulements de direction 660 XTZ 2008
par Ericthered Hier à 12:37

» Vercors Tour 2017 - La vidéo Moto Rando 84
par yann71 Hier à 12:16

» ma 750 xtz ne demarre plus
par wilbur17 Hier à 11:08

» La Nivelloise capitale du Roman Païs
par MB Hier à 7:52

» selle confort
par Fredo85 Hier à 7:38

» Le par-terre moto photoclub
par Fanch'gpz Hier à 1:08

» La Baroude en Cévennes 2017
par Faufilé Mer 21 Juin 2017 - 22:46

» Avé Ténéristes
par motarou Mer 21 Juin 2017 - 20:56

» Bonjour à tous :-)
par Geebee-Side Mer 21 Juin 2017 - 19:58

» trail raid beach
par maxlebelge Mer 21 Juin 2017 - 19:10

» Recherche support avec perche Q2 cardo scala
par rat68 Mer 21 Juin 2017 - 18:38

» Alarme afar-169 comment ca fonctionne cette saloperie???
par BlackICe Mer 21 Juin 2017 - 12:54

» Ma noiraude
par BlackICe Mer 21 Juin 2017 - 12:46

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
bulle valises echappement filtre carbu batterie arriere manuel selle chaine réglage huile reservoir rabaissement moteur crash pneus garde regulateur PNEU fourche BOUE phare embrayage vidange 1200
Partagez | 
 

 Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
Bronux


avatar

Moto : 1200 GS stopable, mais ça c'était avant. Today: XTZ 1200E Blanche
Kms de ma moto : 10000
Pneu AV/AR : Bridgestone
Messages : 386
Date d'inscription : 10/10/2011
Age : 58
Ville ou région : Close to the Planète Marseille

MessageSujet: Re: Problème de démarrage    Mar 1 Nov 2011 - 19:37

Non, car il y a une bonne réponse à l'accélération.
Tout parait normal, hormis ce phénomène et des accoups à régime constant vers 2/3000 Rpm sur filet de gaz.
Pour moi c'est un problème de cartographie d'injection...

_________________
Partir, c'est pourrir un pneu...  

Moto tour 2010 : Autriche, Dolomites
Moto tour 2011 : Croatie, Bosnie, Montenegro, Slovénie
Extra   09/2011 : Sardaigne
Moto tour 2012 : Italie, Grèce, Italie
Moto tour 2013 : Espagne, Portugal
Revenir en haut Aller en bas
https://plus.google.com/u/0/106774240008824358012/posts/G9vpeU5e
Steph06


avatar

Moto : SUPER TENERE XTZ 1200
Messages : 20
Date d'inscription : 14/10/2011
Age : 50
Ville ou région : 06130 Grasse

MessageSujet: Re: Problème de démarrage    Mar 20 Déc 2011 - 15:41

joel1974 a écrit:
du 98!!!connerie,ça fait belle lurette que les japonaise tourne a n'importe quel sans plomb!!!!!!98 c'est pour les riche!!!!!!

c'est marrant ça, je viens juste de lire un post ou on disait que le sp95 E10 était formellement interdit par Yam (trop d'éthanol) !!...avec copie d'un document d'un cons en plus !!
pour ce qui est des problèmes de démarrage, je reste persuadé que la batterie d'origine est sous dimensionné.
mon cons m'a changé la mienne sous garantie...défaut d'usine qu'il disait !!
depuis ça va un peu mieux mais par rapport à d'autres motos, on sent bien qu'il faudrait pas que le démarreur tourne trop longtemps...
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème de démarrage    Mar 20 Déc 2011 - 15:57

Tout pareil, 98 ou E10... donc 98.
Pour le reste cette histoire de pb au démarrage ça fait flipper. Si ça arrive en pleine pampa galère.
J'ai eu un DL650 et en 35000 bornes jamais connu ce genre de souci. Pourtant je l'ai laissé plusieurs fois 20-25 jours sans l'utiliser. Ma ST n'ayant que 700 bornes (cause météo pourrave) je n'ai encore rien à en dire. Sinon je retiens le truc des gaz à donf mais c'est quand même moyennement normal. A suivre...
@+
Revenir en haut Aller en bas
Fabiclou


avatar

Moto : 1200 XTZ grise
Messages : 3
Date d'inscription : 27/12/2011
Age : 52
Ville ou région : ATHIS MONS

MessageSujet: Re: Problème de démarrage    Ven 30 Déc 2011 - 0:24

@Steph06 a écrit:
joel1974 a écrit:
du 98!!!connerie,ça fait belle lurette que les japonaise tourne a n'importe quel sans plomb!!!!!!98 c'est pour les riche!!!!!!

c'est marrant ça, je viens juste de lire un post ou on disait que le sp95 E10 était formellement interdit par Yam (trop d'éthanol) !!...avec copie d'un document d'un cons en plus !!
pour ce qui est des problèmes de démarrage, je reste persuadé que la batterie d'origine est sous dimensionné.
mon cons m'a changé la mienne sous garantie...défaut d'usine qu'il disait !!
depuis ça va un peu mieux mais par rapport à d'autres motos, on sent bien qu'il faudrait pas que le démarreur tourne trop longtemps...

Salut à tous,
J'ai eu des problèmes de RE démarrage dès le début, c'est a dire : je démarre sans problème à froid comme à chaud bien qu'on a l 'impression que le moteur peine, j'attends 30s a 1 minute le temps de sortir du garage et je coupe le moteur.
Le temps de s'habiller, soit 3 à 5 minutes après impossible de re démarrer, le démarreur lance correctement le moulin.
Ça m'est arrivé aussi le soir en repartant du boulot, les 1ers jours ou le thermo a descendu proche de zéro; si j'avais le malheur de caler ... idem.
Le seule solution est d'accélérer mais ça cogne le moulin et ça sent l'essence à plein nez, pas bon comme méthode.

Du coup le concess à vérifié tout le circuit d'allumage et la charge de la batterie pour me dire qu'elle était en effet un peu faiblarde, et qu'il fallait la mettre sous optimate3 de temps en temps, mais comme ça n'a rien amélioré il m'a changé la batterie sous garantie.
Le pb revient parfois, mois souvent.

Je penche plus pour un problème lié à l'injection mais c’est pas facile a prouver ça :-(
pour info je tourne au 98 ou 95, elle va rester 2 semaines sans tourner , on verra bien le 1er démarrage 2012 !

@+
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème de démarrage    Ven 30 Déc 2011 - 7:46

joel1974 a écrit:
du 98!!!connerie,ça fait belle lurette que les japonaise tourne a n'importe quel sans plomb!!!!!!98 c'est pour les riche!!!!!!

Moi aussi je mets du 98. Mais le concess m'a dit que le 95 faisait parfaitement l'affaire. Seule interdiction formelle le 95 E10.
Et par chez nous y'en a un peu partout maintenant. Donc pour pas me planter je suis passé au 98.

Maintenant j'appréhende un peu quand même le refus de démarrer. Jamais aucune bécane ne m'a fait ça.
Revenir en haut Aller en bas
Yack


avatar

Moto : XT1200Ze
Kms de ma moto : 19 000
Pneu AV/AR : A :Bridgestone/AR : remis un Bridgestone
Messages : 64
Date d'inscription : 23/12/2011
Age : 49
Ville ou région : Bourgogne

MessageSujet: Re: Problème de démarrage    Ven 30 Déc 2011 - 7:58

De mon coté, quand j'ai récupéré la moto, le concessionnaire m'a formellement interdit le 95 E10, disant que son mécano commençait à voir des problèmes de corrosion et de durites poreuses sur certaines machines qui avaient tourné à l'E10... donc j'évite !!!
Par contre j'ai aussi de légers problèmes de démarrage, surtout quand le moteur est déjà à température ... à suivre
Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 88000
Pneu AV/AR : Heidenau K 60
Messages : 2092
Date d'inscription : 21/02/2011
Age : 61
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Problème de démarrage    Ven 30 Déc 2011 - 8:11

Pas de E 10, ça , c'est sûr ! C'est le problème par rapport à sa concurrente teutone qui , elle, l'accepte sans broncher. Pourquoi?
Parce que les allemands sont beaucoup plus sensibilisés au problème de la pollution que les japonais , qui, eux n'en ont vraiment rien à battre ;les premiers adaptent donc la technologie de leurs véhicules en conséquence. Ca n'est pas pour autant que la XTZ soit à la ramasse derrière la GS, mais il faut l'accepter avec ses qualités et ses défauts !
Bonne route .
Revenir en haut Aller en bas
fred18


avatar

Moto : xtz 1200
Kms de ma moto : 25000
Pneu AV/AR : heidenau k 60 scout
Messages : 2215
Date d'inscription : 20/07/2011
Age : 47
Ville ou région : bourges cher

MessageSujet: Re: Problème de démarrage    Ven 30 Déc 2011 - 9:53

heu sa fait quoi si je met du E 10 ?pale
au fait dédé sa ce passe bien la retraite ?
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Problème de démarrage    Ven 30 Déc 2011 - 12:02

Tant que Yam n'a pas fini les tests, mettre du E 10 peut avoir les conséquences suivantes :
- Oxydation des pièces métalliques comme les parois internes du réservoir
- Gonflement/dégradation des composants en caoutchouc, raccords, joints, tuyaux et de toutes pièces en caoutchouc inclues dans jauges et pompes à essence, dans le(s) carburateur(s) et ensembles du système d'injection.



Info récupérées sur le site Yamaha France.

Donc on attend, on roule au 95 sinon au 98..... mais pour moi, l'E10 c'est non !

Revenir en haut Aller en bas
Cfrançois


avatar

Moto : BMW R1200 GS ADV
Kms de ma moto : 10000
Pneu AV/AR : Anakee 3
Messages : 1927
Date d'inscription : 08/08/2010
Age : 54
Ville ou région : Anglure Champagne

MessageSujet: Re: Problème de démarrage    Ven 30 Déc 2011 - 12:06

@fred18 a écrit:
heu sa fait quoi si je met du E 10 ?pale
au fait dédé sa ce passe bien la retraite ?

Y en a qui ont essayé, ils ont eu des problèmes mais c'est vous qui voyez !!

Le gros problème surtout, c'est que Yam ne prend pas en garantie les concéquences car l'E10 est interdit dans les moteurs Yam, le concessionnaire le précise à la livraison, et va même jusqu'à déconseiller le 95 qui dans certains cas serait remplacer sans avertissement pas du E10 (ce qui ne peut pas arriver avec du 98 car les cahiers des charges sont trop différents)

En plus, avec le 98, je trouve le moteur plus agréable (à la fois plus souple et plus péchu)

Mais c'est vous qui voyez !!
Revenir en haut Aller en bas
legrandyan


avatar

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: Problème de démarrage    Ven 30 Déc 2011 - 12:23

l'ideal c'est du 95 mais le 98 le fait aussi, rappelons pour la forme que ceci correspond à un indice d'octane qui a pour but de retarder l'explosion du carburant
en gros sans octane nos motos ne pourrait fonctionner, car le cycle du 4 temps ne pourrait s'effectuer, l'explosion se ferait par auto allumage et donc décalé pr rapport à l'étincelle.......
ne trouvant quasiment plus de 95 dans mon bled, je roule au 98 comme beaucoup de monde....

_________________
avis d'air zen
Revenir en haut Aller en bas
Frank


avatar

Moto : 660 xtz 2010 & KX 250
Kms de ma moto : 20 000 km... ( 7 000 Km/an)
Messages : 2762
Date d'inscription : 30/09/2010
Age : 48
Ville ou région : alpes maritimes

MessageSujet: Re: Problème de démarrage    Ven 30 Déc 2011 - 12:38

le magasin de motoculture où je vais m'a aussi vconseillé de ne pas utiliser de 95E10 pour les petites machines 2temps... sinon gros problemes...
Revenir en haut Aller en bas
legrandyan


avatar

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: Problème de démarrage    Ven 30 Déc 2011 - 12:50

ou en y rajoutant un additif,, et encore les plastiques tels que durites pipes d'admission et diverses joints doivent mal supporter

_________________
avis d'air zen
Revenir en haut Aller en bas
fred18


avatar

Moto : xtz 1200
Kms de ma moto : 25000
Pneu AV/AR : heidenau k 60 scout
Messages : 2215
Date d'inscription : 20/07/2011
Age : 47
Ville ou région : bourges cher

MessageSujet: Re: Problème de démarrage    Ven 30 Déc 2011 - 12:58

j en ai mis qu une fois car je n avais pas le choix
Revenir en haut Aller en bas
legrandyan


avatar

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: Problème de démarrage    Ven 30 Déc 2011 - 13:07

moi aussi un jour j'ai bu de l'eau, mais une seule fois ça va je m'en suis remis

_________________
avis d'air zen
Revenir en haut Aller en bas
MAMAR85

Membre MR84
Membre MR84
avatar

Moto : XT 1200 ZE race blu 2015
Kms de ma moto : 15000
Pneu AV/AR : Bridge A 40
Messages : 1334
Date d'inscription : 27/03/2011
Age : 59
Ville ou région : Charolles (71) Sud Bourgogne

MessageSujet: Re: Problème de démarrage    Dim 1 Jan 2012 - 18:36

@le ch'pat a écrit:
Oui en ce moment ça arrive à quelque uns d'entre nous qui laisse la moto trop longtemps sans tourner !!!

Si tu reste plusieurs semaines sans rouler avec, fait la tourner 5 ou 10 mns tous les 15 jours en attendant de connaitre le vrai problème ça peu t'éviter une autre frayeur la prochaine fois !!!

Je viens de rentrer de mon séjour en Afrique (hier soir) et bien sur aujourd'hui, fallait que je roule !
J'avais bien préparé la bête pour les 6 mois : batterie démontée, pot bouché avec un chiffon gras, réservoir rempli, béquille centrale, housse, le tout dans un garage bien isolé...
Ce matin, remontage de la batterie laissée en "pension" à un pote qui la maintenait en charge.
Contact, démarreur qui tourne, moteur qui ne part pas... Plusieurs tentatives infructueuses qui commencent à affaiblir la batterie. Un essai gaz en grand et un léger toussotement, plusieurs autres essais et enfin ça a pété !
Un peu les boules quand même car j'ai eu pas de motos et je pars régulièrement à l'étranger et jamais aucune n'avait fait ce coup là !

_________________






  





à ma petite Marie-Astrid (MAMAR85) :

Perhaps she is
not a star, but rather openings in Heaven where the love of our lost
one pours through and shines down upon us to let us know they are
happy. 





(Mes ex-copines........... XL 125 S  -  DR 650 RS  -  XT 750 Z  -  BANDIT 1200 N  -  CB 1300 F  -  VARADERO 1000  -  TIGER 1050  -  SPEED TRIPLE 1050  -   XT 1200 Z et maintenant ........... XT 1200 ZE)
Revenir en haut Aller en bas
legrandyan


avatar

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: Problème de démarrage    Dim 1 Jan 2012 - 18:55

salut l'ami, t'aurais du laisser la moto complète à ton ami plutôt que la batterie....
plutôt que videz la batterie, n'hésites pas à faire un pontage avec celle de ta voiture, sur les 1200 j'imagine que c'est des batteries gêle, donc pas facile a recharger......

_________________
avis d'air zen
Revenir en haut Aller en bas
nanardlemotard


avatar

Moto : Yamaha XTZ 1200, Honda NC700X DCT
Messages : 41
Date d'inscription : 09/02/2011
Age : 59
Ville ou région : LYON

MessageSujet: Re: Problème de démarrage    Dim 15 Jan 2012 - 13:04

Après un mois d'immobilisation ma XTZ n'a pas voulu démarrer; en appliquant les conseils trouvés ici (poignée de gaz à fond), après x tentatives, après avoir complété le niveau de carburant (je n'exclus pas que les 4-5 litres qui restaient se soient altérés), après un coup de chargeur optimate entre chaque tentative ça a craqué;
je suggère à tous de faire le plein avant de stocker la moto, et si possible de la mettre sous la surveillance d'un chargeur optimate 4;
Quant à l'E10 c'est de la m****, et c'est même pas écolo; pas touche!
Revenir en haut Aller en bas
legrandyan


avatar

Moto : anciennement 750xtz supermot et 1100 ST pan euro
Messages : 1501
Date d'inscription : 09/08/2010
Age : 48
Ville ou région : neuilly sur marne (93)

MessageSujet: Re: Problème de démarrage    Dim 15 Jan 2012 - 15:34

heuuu c'est pas nouveau, c'est à ne pas mettre dans les motos l'E10....

_________________
avis d'air zen
Revenir en haut Aller en bas
Vlyan


avatar

Moto : XTZ 1200 Noire
Pneu AV/AR : Anakee2 (AV & AR)
Messages : 46
Date d'inscription : 23/04/2011
Age : 38
Ville ou région : Drôme

MessageSujet: Re: Problème de démarrage    Sam 18 Fév 2012 - 21:14

bon ça m'est arrivé ce soir, vraiment bizarre comme truc.

départ ce matin sans problème (dors dans un garage, 3 semaines sans rouler, le réservoir est plein)*
1h de route
2h de stationnement
re démarre sans problème pour la mettre dans un garage (plat) qui a une grosse montée (pour pas pousser)

4/5h plus tard, je la resort du garage pour rentrer et la le drame, elle veut pas...
comme déjà dis plus haut, odeur d'essence et l'impression qu'il manque vraiment qu'un chouilla pour qu'elle démarre.
j'ai essayer plusieurs fois, même en poussant avec l'aide d'un voisin (totalement inutile) avant de me résigner a la remettre au garage ayant presque vidé la batterie.

la je me rappelle l’existence de ce topic et donc retente 10 min après sans trop d'espoir ayant presque vidé la batterie.
poignée a fond et après bien 5min ou le compteur s'éteignait elle a bien crachoté et finie par démarrer.
(d'ailleurs truc rigolo quand on met poignée dans le coin + démarreur elle passe automatiquement en mode S)

bref, amis Ténériste, gardez à l'esprit le coup de la poignée dans le coin, ça risque de vous servir un jour ou l'autre !

_________________
"Tout ce qui est impossible reste à accomplir", Jules Verne
Revenir en haut Aller en bas
http://www.vlyan.com
biker57


avatar

Moto : super ténéré 1200 n°916
Pneu AV/AR : j'en ai un à l'avant et à l'arrière aussi
Messages : 1980
Date d'inscription : 18/10/2010
Age : 54
Ville ou région : forbach (moselle)

MessageSujet: Re: Problème de démarrage    Dim 19 Fév 2012 - 9:51

@Vlyan a écrit:
bon ça m'est arrivé ce soir, vraiment bizarre comme truc.

départ ce matin sans problème (dors dans un garage, 3 semaines sans rouler, le réservoir est plein)*
1h de route
2h de stationnement
re démarre sans problème pour la mettre dans un garage (plat) qui a une grosse montée (pour pas pousser)

4/5h plus tard, je la resort du garage pour rentrer et la le drame, elle veut pas...
comme déjà dis plus haut, odeur d'essence et l'impression qu'il manque vraiment qu'un chouilla pour qu'elle démarre.
j'ai essayer plusieurs fois, même en poussant avec l'aide d'un voisin (totalement inutile) avant de me résigner a la remettre au garage ayant presque vidé la batterie.

la je me rappelle l’existence de ce topic et donc retente 10 min après sans trop d'espoir ayant presque vidé la batterie.
poignée a fond et après bien 5min ou le compteur s'éteignait elle a bien crachoté et finie par démarrer.
(d'ailleurs truc rigolo quand on met poignée dans le coin + démarreur elle passe automatiquement en mode S)

bref, amis Ténériste, gardez à l'esprit le coup de la poignée dans le coin, ça risque de vous servir un jour ou l'autre !


oui, et surtout bien prendre soin de la batterie, un peu faiblarde !

_________________


Revenir en haut Aller en bas
laurent59


avatar

Moto : xt1200z
Kms de ma moto : 30000 km
Pneu AV/AR : michelin
Messages : 65
Date d'inscription : 02/09/2013
Age : 45
Ville ou région : douai nord

MessageSujet: Re: Problème de démarrage    Lun 9 Sep 2013 - 19:35

salut je suis aussi tombé en panne ce matin avec mon xtz 1200 je roule tout les jours (70 km ) et je mets du 98 et ce matin pas possible de démarré elle lancé  sentait l'essence mes ne donner rien j'ai mis ma batterie en charge elle a redémarré j' espère que c' était bien ça
Revenir en haut Aller en bas
micpaq


avatar

Moto : xtz 1200
Kms de ma moto : 20000
Pneu AV/AR : Tourance NEXT
Messages : 93
Date d'inscription : 18/11/2011
Age : 56
Ville ou région : ORLEANS

MessageSujet: Re: Problème de démarrage    Dim 15 Sep 2013 - 12:51

Bon bien je fais également partie des tourneurs de la poignée à fond pour démarrer. Ça m'est arrivé 4 ou 5 fois en 17000 kms. La durée pendant laquelle la moto n'a pas roulé ne semble pas avoir d'incidence quant à la survenue de ce problème. C'est vrai que c'est un peu stressant car on a toujours l'impression que la batterie est faiblarde. Espérons qu'un jour la raison de ce problème soit identifiée !
Bonne route à tous !

_________________
Suzuki 125 TS - Honda 125 CG - 3 BMW R60/6 - Yamaha 250 XT - Honda 500 CB - Yamaha 900 Diversion - Suzuki 650 V-Strom - BMW R1200RT - HONDA 1800 Goldwing - Yamaha XT1200Z - Honda ST 1300 Pan
Revenir en haut Aller en bas
laurent59


avatar

Moto : xt1200z
Kms de ma moto : 30000 km
Pneu AV/AR : michelin
Messages : 65
Date d'inscription : 02/09/2013
Age : 45
Ville ou région : douai nord

MessageSujet: Re: Problème de démarrage    Dim 15 Sep 2013 - 12:59

d’après mon concessionnaire le problème viens de la pompe qui déb@@e de trop donc il faut démarré sans accéléré ou alors un très légèrement ........ a voir
Revenir en haut Aller en bas
alain.ritter.750


avatar

Moto : super ténéré XT1200Z
Kms de ma moto : 60000
Pneu AV/AR : Metzeler Tourance next
Messages : 221
Date d'inscription : 20/01/2013
Age : 52
Ville ou région : Alsace

MessageSujet: Re: Problème de démarrage    Dim 15 Sep 2013 - 13:12

Je répète encore et encore... Tension de la batterie à mini 12,7. Réservoir plein, si moto immobilisée longtemps, le premier jus est stérile. Et pas de gaaaz, ça n'a rien à voir !!! euh, avez vous déjà vu la taille des pistons d'une XTZ ? Ceci dit je soupçonne le fabricant d'avoir sous dimensionné le démarreur:(:rascal:  Tous les 1200 ne rencontrent pas ce souci ! Un mauvais point pour Yam certainement mais je ne suis pas formel, la mienne ne m'a fait le coup qu'une fois. Bien rester sur le bouton AU PREMIER ESSAI !!!! Très important

_________________
Yamaha et bleue en plus...
Revenir en haut Aller en bas
 
Problème de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit