RASSO VERCORS 2017
LES INSCRIPTIONS SONT CLÔTURÉES!!
trop tard...
51 motos et 71 motards
seront présents
au rassemblement annuel
des forums
SUPER-TENERE.org et
TERRE-BITUME.org
dans le VERCORS
du 25 au 28 Mai 2017.

Derniers sujets
» Bonjour à tous
par Dédé Aujourd'hui à 16:51

» Achète ] db killer leovince
par Pit Aujourd'hui à 15:35

» [AV] Veste trail Dainese Tempest D-dry
par Valoche Aujourd'hui à 15:23

» Mon petit 12
par Pit Aujourd'hui à 12:04

» Pas d'étincelle aux deux bougies....
par ed Aujourd'hui à 9:26

» Remontage Bras Oscillant En galere Help
par bart271 Aujourd'hui à 9:24

» Transformation Super Ténéré 94 en Réplica SONAUTO
par bart271 Hier à 23:39

» neutralisation Abs
par Sohutaa Hier à 22:31

» Tour d' Irelande
par axel r Hier à 22:19

» Quelle taille faites vous ?
par joe64 Hier à 11:37

» Recherches: Pot, sabot, crash bar, protections de phares...
par Pit Hier à 9:30

» 750 : Fixation etrier arriere
par bart271 Hier à 8:33

» yeah wanagen bistoufly de Narbonne
par jony b good Hier à 8:30

» Super Ténéré XTZ 1200 ZE 2014
par Pit Hier à 8:20

» Filtre a essence pour XTZ 750
par tanezrouf Ven 21 Avr 2017 - 23:35

» 1VJ - Resurection day...
par Geebee-Side Ven 21 Avr 2017 - 21:27

» nouveau du vaucluse
par jackbj Ven 21 Avr 2017 - 15:57

» feux additionnels montés
par Fredo85 Ven 21 Avr 2017 - 15:51

» POSE LONGUE PORTEE SUR PROTECTION DE FOURCHE DS BIKE
par yann71 Ven 21 Avr 2017 - 15:50

» Pare-Brise et support de GPS - 2014+
par mario84 Ven 21 Avr 2017 - 15:25

» Quel modele de crash bar ou pare carter utilisez-vous?
par BlackICe Ven 21 Avr 2017 - 13:57

» recherche silencieux xtz 660
par wizz Ven 21 Avr 2017 - 13:32

» A vendre revue technique 660 XTZ 3YF
par David Ven 21 Avr 2017 - 9:18

» Compatibilité réservoir
par wizz Jeu 20 Avr 2017 - 21:42

» Balade-Belgo-Francaise 2017
par Jacboon Jeu 20 Avr 2017 - 20:39

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
filtre garde phare carbu PNEU fourche chaine 1200 arriere crash reservoir réglage BOUE huile bulle vidange embrayage batterie pneus regulateur manuel valise moteur echappement selle valises
Partagez | 
 

 please help me...please help me " problème refroidissement"[RÉSOLU]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
vince34

Modérateur
Modérateur
avatar

Moto : xtz750 super ténéré 89 / 4972
Kms de ma moto : 106200
Pneu AV/AR : E-10 av et ar
Messages : 3855
Date d'inscription : 16/07/2011
Age : 51
Ville ou région : Montpellier

MessageSujet: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 0:09

aller on y va...
je lance un post sur un souci qui me chagrine depuis quelque temps!

ma bécane chauffe au ralenti dans les embouteillage!
-je précise qu'elle ne fume pas au démarrage!
-je signale que je dois faire un peu d'appoint dès lors que je remarque qu'elle chauffe (seulement en ville)
-je signale aussi, qu'elle perds du liquide de refroidissement par le tube de trop plein!
-je n'ai pas de mousse dans l'huile, mais cette dernière est d'un joli aspect "gris" et je n'en remets que très peu entre 2 vidange!
-j'ai vérifié l'ouverture du reostat(comme indiqué dans la rtm), il fonctionne nickel!
-je peux rouler des heures sur route ou autoroute, sans qu'elle monte en température...
et là je perds mon latin!

alors ami conducteurs, utilisateurs de 750...je demande votre aide!
toutes les pistes de recherche seront les bienvenue.....

_________________
Revenir en haut Aller en bas
NDIONGUE


avatar

Moto : XTZ 750 1990 / KTM 620 LC4 RALLYE
Kms de ma moto : 92720
Pneu AV/AR : METZLER
Messages : 34
Date d'inscription : 24/03/2011
Age : 47
Ville ou région : TOULON

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 1:49

Bonsoir, est ce que ton ventilo de refroidissement démarre?
Une chose qui m'est arrivé quand j'ai acheté ma moto, la pipe ou se loge le calorstat est en plastique (avait été changé ou pas???). Le problème est que la pipe doit servir de masse a la sonde de mise en route du ventilo.
solution, j'ai tiré une masse dessus avec un fil (souple de 1.5mm²), et depuis plus de problème de surchauffe a l’arrêt dans les embouteillage.
Revenir en haut Aller en bas
NDIONGUE


avatar

Moto : XTZ 750 1990 / KTM 620 LC4 RALLYE
Kms de ma moto : 92720
Pneu AV/AR : METZLER
Messages : 34
Date d'inscription : 24/03/2011
Age : 47
Ville ou région : TOULON

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 2:06

C'est encore moi, j'ai été revoir les notes que j'avais prises.
Cette pipe a dû être changée, car quand je regarde sur le schéma électrique de la revue rtm, il n'y a pas de fil de retour masse, donc c'est bien le logement qui doit servir de masse a la sonde thermique.
Et pour le déclenchement du ventilo c'est une connexion fil du thermo-contact qui s'etait oxydé.
Vérification a faire :
Fusible ventilo
Ventilo (résistance des enroulements) et roue libre de l'hélice
Thermocontact
Connexion cosses
et mise a la masse de la sonde de température si malgré la surchauffe, l'aiguille de température ne fonctionne pas.
Pas de surchauffe en roulant, et surchauffe a l’arrêt = ventilo qui ne tourne pas, ça m'a couté 3 bougie sur ma 620 LC4 entre N’Djamena et Dakar, avec les herbes a éléphant qui m'avait bloqué l’hélice
Vu que j'utilise la moto moins de 3 mois par an (je travaille a l’étranger) donc je prends des notes... heureusement
Cordialement
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur
avatar

Moto : 1200 gs - R 80 RT
Messages : 3427
Date d'inscription : 01/06/2010
Age : 105
Ville ou région : ile de la réunion

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 6:58

si le ventilo fonctionne correctement et qu'il se déclenche à la bonne température et si tu es sûr du calorstat ( si tu peux le supprimer fait le , le temps d'un essai ) :

le radiateur est peut être entartré si un des précédents proprios a mis de l'eau à la place du liquide , le peu d'échange thermique est peut être tout juste suffisant en roulant mais pas à l'arrêt .

la pompe à eau est fatiguée .

ton allumage est complètement déréglé mais je pense que tu t'en serais rendu compte ......

_________________
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 7:49

@vince34 a écrit:
ma bécane chauffe au ralenti dans les embouteillage!
une moto ce n'est pas fait pour rester dans un embouteillage.double.Very Happy

maintenant quelle chauffe a l'arrêt rien d'anormal,es que ton aiguille de chauffe atteint la zone rouge,?pale

si oui vérification du bon fonctionnement du ventilo..

pour mon utilisation personnel il ne c'est jamais déclenché,

pas comme sur une 1200 ST qui déclanche méme la nuit quand tu dors Smile ..
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur
avatar

Moto : 1200 gs - R 80 RT
Messages : 3427
Date d'inscription : 01/06/2010
Age : 105
Ville ou région : ile de la réunion

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 7:54

salut tabar ,

je pense que sa moto doit quand même bien chauffer pour cracher un peu de liquide par le trop plein surtout qu'en ce moment il ne doit pas faire si chaud que ça .

_________________
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur
avatar

Moto : 1200 gs - R 80 RT
Messages : 3427
Date d'inscription : 01/06/2010
Age : 105
Ville ou région : ile de la réunion

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 7:55

ou alors le niveau est trop haut dans le vase .......

_________________
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 8:11

rebel974

vince34........ joél ne t'avait pas parler d'un drole de bruit sur ta mob?????
ta pompe n'aurait pas un prob?
Revenir en haut Aller en bas
rebel974

Modérateur
Modérateur
avatar

Moto : 1200 gs - R 80 RT
Messages : 3427
Date d'inscription : 01/06/2010
Age : 105
Ville ou région : ile de la réunion

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 8:50


_________________
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur
avatar

Moto : XTZE 2015
Kms de ma moto : 30000
Pneu AV/AR : Michelin PR4
Messages : 2323
Date d'inscription : 17/11/2010
Age : 50
Ville ou région : IDF

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 9:28

Joint de culasse ?
Revenir en haut Aller en bas
vince34

Modérateur
Modérateur
avatar

Moto : xtz750 super ténéré 89 / 4972
Kms de ma moto : 106200
Pneu AV/AR : E-10 av et ar
Messages : 3855
Date d'inscription : 16/07/2011
Age : 51
Ville ou région : Montpellier

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 10:11

@NDIONGUE a écrit:
C'est encore moi, j'ai été revoir les notes que j'avais prises.
Cette pipe a dû être changée, car quand je regarde sur le schéma électrique de la revue rtm, il n'y a pas de fil de retour masse, donc c'est bien le logement qui doit servir de masse a la sonde thermique.
Et pour le déclenchement du ventilo c'est une connexion fil du thermo-contact qui s'etait oxydé.
Vérification a faire :
Fusible ventilo
Ventilo (résistance des enroulements) et roue libre de l'hélice
Thermocontact
Connexion cosses
et mise a la masse de la sonde de température si malgré la surchauffe, l'aiguille de température ne fonctionne pas.
Pas de surchauffe en roulant, et surchauffe a l’arrêt = ventilo qui ne tourne pas, ça m'a couté 3 bougie sur ma 620 LC4 entre N’Djamena et Dakar, avec les herbes a éléphant qui m'avait bloqué l’hélice
Vu que j'utilise la moto moins de 3 mois par an (je travaille a l’étranger) donc je prends des notes... heureusement
Cordialement

la moto a ce petit fil de masse! j'ai verifié l'oxydation! et les branchements électrique! c'est bon...

le ventilo tourne lorsqu'elle est chaude(très chaude), c'est du reste parce que je ne l'avais jamais entendu que je ma suis inquiété...

le manomètre de température fonctionne normalement..

_________________
Revenir en haut Aller en bas
vince34

Modérateur
Modérateur
avatar

Moto : xtz750 super ténéré 89 / 4972
Kms de ma moto : 106200
Pneu AV/AR : E-10 av et ar
Messages : 3855
Date d'inscription : 16/07/2011
Age : 51
Ville ou région : Montpellier

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 10:14

@rebel974 a écrit:
si le ventilo fonctionne correctement et qu'il se déclenche à la bonne température et si tu es sûr du calorstat ( si tu peux le supprimer fait le , le temps d'un essai ) :

le radiateur est peut être entartré si un des précédents proprios a mis de l'eau à la place du liquide , le peu d'échange thermique est peut être tout juste suffisant en roulant mais pas à l'arrêt .

la pompe à eau est fatiguée .

ton allumage est complètement déréglé mais je pense que tu t'en serais rendu compte ......

le ventilo se déclenche bien!

le calorstat fonctionne normalement...comme décrit dans la rtm..je l'ai testé!et j'ai même roulé sans(le ventilo ne s'est jamais déclenché

l'allumage, non...elle tourne super bien!

merci en tout cas!

la pompe..j'y pense de plus en plus, c'est vrai

_________________
Revenir en haut Aller en bas
vince34

Modérateur
Modérateur
avatar

Moto : xtz750 super ténéré 89 / 4972
Kms de ma moto : 106200
Pneu AV/AR : E-10 av et ar
Messages : 3855
Date d'inscription : 16/07/2011
Age : 51
Ville ou région : Montpellier

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 10:19

@tabar a écrit:
@vince34 a écrit:
ma bécane chauffe au ralenti dans les embouteillage!
une moto ce n'est pas fait pour rester dans un embouteillage.double.Very Happy

maintenant quelle chauffe a l'arrêt rien d'anormal,es que ton aiguille de chauffe atteint la zone rouge,?pale

si oui vérification du bon fonctionnement du ventilo..

pour mon utilisation personnel il ne c'est jamais déclenché,

pas comme sur une 1200 ST qui déclanche méme la nuit quand tu dors Smile ..



et oui mon tabarounet...je double à mort dans montpellier...mais parfois çà bloque! mais surtout lorsque j'ai mon superbe petit sac à dos! je suis alors plus prudent...normal, je veux pas l'abimer! et là...ma titine chauffe horriblement, jusqu'à dégueuler par le trop plein! et oui zone rouge!..c'est çà qui m'inquiète!

_________________
Revenir en haut Aller en bas
vince34

Modérateur
Modérateur
avatar

Moto : xtz750 super ténéré 89 / 4972
Kms de ma moto : 106200
Pneu AV/AR : E-10 av et ar
Messages : 3855
Date d'inscription : 16/07/2011
Age : 51
Ville ou région : Montpellier

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 10:21

@tabar a écrit:
rebel974

vince34........ joél ne t'avait pas parler d'un drole de bruit sur ta mob?????
ta pompe n'aurait pas un prob?



ben j'y pense de plus en plus....mais peut-être aussi le bouchon de remplissage, qui pourrait laisser passer un peu d'air!...

_________________
Revenir en haut Aller en bas
vince34

Modérateur
Modérateur
avatar

Moto : xtz750 super ténéré 89 / 4972
Kms de ma moto : 106200
Pneu AV/AR : E-10 av et ar
Messages : 3855
Date d'inscription : 16/07/2011
Age : 51
Ville ou région : Montpellier

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 10:24

@jlucg a écrit:
Joint de culasse ?



je pense pas...car pas de monter brutal du niveau d'huile! sur la 750 on a un réservoir séparé! juste la couleur un peu spéciale, un joli gris lisse...et pas de formation de mousse ou bouillie..

_________________
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur
avatar

Moto : XTZE 2015
Kms de ma moto : 30000
Pneu AV/AR : Michelin PR4
Messages : 2323
Date d'inscription : 17/11/2010
Age : 50
Ville ou région : IDF

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 10:40

une légère fuite du joins de culasse met en pression le circuit de refroidissement et expliquerai la fuite de flotte a chaud ...
Il raconte quoi le vase d’expansion ?


Dernière édition par jlucg le Ven 23 Déc 2011 - 12:26, édité 1 fois
Revenir en haut Aller en bas
vince34

Modérateur
Modérateur
avatar

Moto : xtz750 super ténéré 89 / 4972
Kms de ma moto : 106200
Pneu AV/AR : E-10 av et ar
Messages : 3855
Date d'inscription : 16/07/2011
Age : 51
Ville ou région : Montpellier

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 11:11

@jlucg a écrit:
une légère fuite du joins de culasse met en pression le circuit de refroidissement et expliquerai la fuite de flotte a chaud ...
Il raconte quoi le vase d’expansion ?



dans le vase d'extension toujours niveau maxi de liquide!!!!!!!!! et oui bizarre..je dois remettre du liquide par le bouchon de remplissage..et jamais par le vase d'expansion!

_________________
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 11:58

Hello Vince ...
@vince34 a écrit:
@jlucg a écrit:
une légère fuite du joins de culasse met en pression le circuit de refroidissement et expliquerai la fuite de flotte a chaud ...
Il raconte quoi le vase d’expansion ?
Dans le vase d'extension toujours niveau maxi de liquide!!!!!!!!! et oui bizarre..je dois remettre du liquide par le bouchon de remplissage..et jamais par le vase d'expansion!
Perso, je pencherai plutôt pour le joint de culasse comme le dit JLucg ou la pompe peut-être ...
Pas obligatoire d'avoir de la mayonnaise ou de l'huile dans le refroidissement pour incriminer le joint ...
Il suffit qu'il y ait une crique entre la partie combustion et un des circuits (huile ou eau) et on se retrouve avec des bulles ou de la pression dans ce circuit
(c'est le problème que j'ai sur ma vieille Golf) ...
Comme les gaz ont tendance à remonter par rapport aux liquides,
c'est pour ça que tu te retrouves avec plus d'air au niveau de la soupape du circuit que du vase d'expansion qui lui à une mise à l'air libre (il me semble)
donc là tu as un niveau constant ...
l'ouverture et la fermeture du calorstat favorise ce phénomène avant qu'il ne se referme ...

Le plus facile à vérifier c'est la pompe ... le joint, bin c'est plus du lourd ;-(

J'espère que t'as compris, j'ai pondu un peu vite, faut que j'aille faire à manger ;-) ...
Si t'as pas pigé un truc, demande, j'essayerai d'être moins brouillon ^^ ...

Tchüss Man et bon courage ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
vince34

Modérateur
Modérateur
avatar

Moto : xtz750 super ténéré 89 / 4972
Kms de ma moto : 106200
Pneu AV/AR : E-10 av et ar
Messages : 3855
Date d'inscription : 16/07/2011
Age : 51
Ville ou région : Montpellier

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 12:21

yo derfu...

je pense avoir bien compris ce que tu voulais exprimer..

je vais faire essayer de vérifier l'étanchéité du circuit..mais le mécano n'est pas dispo avant le 15 janvier
je pense lui commander une pochette complète moteur et lui demander de tout me changer!
peut-être même faire la chaine de distribution puisse qu'il va tout ouvrir!
dommage que je n'ai plus de garage...sinon j'aurais sorti le bloc et me serais fait plaisir en faisant tout moi même!

_________________
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 15:01

Yo Vince ...
@vince34 a écrit:
yo derfu...

je pense avoir bien compris ce que tu voulais exprimer..

Je vais faire essayer de vérifier l'étanchéité du circuit... mais le mécano n'est pas dispo avant le 15 janvier
je pense lui commander une pochette complète moteur et lui demander de tout me changer!
peut-être même faire la chaine de distribution puisse qu'il va tout ouvrir!
dommage que je n'ai plus de garage...sinon j'aurais sorti le bloc et me serais fait plaisir en faisant tout moi même!
Pochette complète = 170€ + inter du mécano et réglages, ça va te coûter bonbon ^^ ...
Je sais que le Joël n'est pas loin de chez toi, purger et déculasser c'est pas très compliqué, d'autant plus qu'il a l'air d'avoir du bon outillage ...
changer le joint ça devrait le faire ;-) ... Enfin c'est toi qui voit, si t'as un mécano qui te fais ça pas cher ;-) ...

Tchüss Vince ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
vince34

Modérateur
Modérateur
avatar

Moto : xtz750 super ténéré 89 / 4972
Kms de ma moto : 106200
Pneu AV/AR : E-10 av et ar
Messages : 3855
Date d'inscription : 16/07/2011
Age : 51
Ville ou région : Montpellier

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 15:28

oui joël a du bon matoss..et c'est un super pote!

m'a proposé de passer pour le faire(je dois changer mon kit chaine protège bras oscillant, carbu kit suisse, pipe admission, biellette pour réhausser la belle du cul, cales dans les tubes de fourche..une belle refection...

en attendant qu'il ai un peu de temps pour m'aider, je vais purger et nettoyer mon circuit de refroidissement..et peut-être nettoyer mon radiateur(si tu connais un produit miracle, je suis preneur)

et après un jeu de pneu...je sais pas si je reste en anakee ou si je mets les mêmes que notre ami trofor!...voili-voilou

j'oublier.. commande passer chez heavyduties pour la béquille centrale et les crash-bar avant!



sera fin prête pour le Cantal

_________________
Revenir en haut Aller en bas
Frank


avatar

Moto : 660 xtz 2010 & KX 250
Kms de ma moto : 20 000 km... ( 7 000 Km/an)
Messages : 2762
Date d'inscription : 30/09/2010
Age : 48
Ville ou région : alpes maritimes

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 16:06

@vince34 a écrit:

...sinon j'aurais sorti le bloc et me serais fait plaisir en faisant tout moi même!

c'est sur que si tu sais le faire toi meme, c'est dommage de payer .... et en plus j'ai compris que ça te ferait même plaisir
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
avatar

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : On a dépassé les 84000km
Pneu AV/AR : Heidenau K60 SCout ...
Messages : 5061
Date d'inscription : 09/06/2010
Age : 51
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 16:54

Yo Vince ...
@vince34 a écrit:
... Je vais purger et nettoyer mon circuit de refroidissement... et peut-être nettoyer mon radiateur(si tu connais un produit miracle, je suis preneur)
J'oubliais... commande passer chez heavyduties pour la béquille centrale et les crash-bar avant!
sera fin prête pour le Cantal
Pour les crash-bars, repeint les en blanc avant de les mettre, je pense que sur ta mob ça va être plus beau qu'en noir ...
Pour le produit miracle, je pense à soit mettre un additif et rouler comme ça, ou alors le même produit que pour les cafetières, pas la soude que l'on trouve dans les filtres ... ni du vinaigre de vin blanc, trop corrosif pour les joints ... Perso je n'utilise plus que de l'acide citrique ... vendu en sac de 1kg dans toutes les bonnes boutiques bio ;-) ...

Pour les pneus, Trofor roule par tout temps et dans toutes les régions, on peut lui faire confiance pour ça ;-) ...
Pour le reste, à toi de voir ;-) ... moi je fais plus de route que de tt alors Anakee2 ...

Tchüss Man , bon courage ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de



Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Invité

Invité



MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 17:38

Citation :
Joint de culasse ?
c'est du béton ses brelles

maintenant je pense à ta pompe....
Revenir en haut Aller en bas
baroud




Moto : yamaha 660 xtz tenere
Messages : 149
Date d'inscription : 03/12/2011
Age : 60
Ville ou région : loire

MessageSujet: Re: please help me...please help me " problème refroidissement"[RÉSOLU]   Ven 23 Déc 2011 - 19:16

+1 pour le joint de culasse,une partie de la compression sort dans le circuit d'eau autour du
cylindre,augmente la pression du circuit de refroidissement,ainsi que le niveau,+ bulle d'air
dans le circuit,qui se fait mal.En roulant plus vite,et surtout en ce moment , le moteur est bien
refroidi naturellement.
Revenir en haut Aller en bas
 
please help me...please help me " problème refroidissement"[RÉSOLU]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit