Derniers sujets
» nombre de 700 ténéré ici
En panne... Emptypar Olinto Aujourd'hui à 21:02

» LoloCochet Approved.....
En panne... Emptypar SaintEmilion Aujourd'hui à 20:54

» accessoires offerts: sondage
En panne... Emptypar Olinto Aujourd'hui à 19:44

» manuel atelier en français 700 TENERE
En panne... Emptypar volpone Aujourd'hui à 18:39

» Une Ténéré en Ariège
En panne... Emptypar Pascalou Aujourd'hui à 16:44

» Motard nordiste
En panne... Emptypar robertbond Aujourd'hui à 14:44

» Clé moyeu avant et moyeu arrière
En panne... Emptypar djj68 Aujourd'hui à 14:08

» Je pense avoir cassé le bas moteur...
En panne... Emptypar rockabilly Hier à 21:18

» Révision mi vie
En panne... Emptypar Gengoux Hier à 9:12

» Bonjour a tous ,
En panne... Emptypar Filou Hier à 9:11

» pneus route
En panne... Emptypar Traknanar 40 Mar 7 Juil 2020 - 8:23

» nouveau teneriste
En panne... Emptypar lino Mar 7 Juil 2020 - 5:52

» flash ECU avec NRBIKE
En panne... Emptypar babu80 Lun 6 Juil 2020 - 22:41

» Un futur ténériste j'espère
En panne... Emptypar Pascalou Lun 6 Juil 2020 - 19:19

» Rapports boite claquent
En panne... Emptypar Thebestroll Dim 5 Juil 2020 - 22:17

» Bientôt une ténéré 700 en Ariège
En panne... Emptypar Pascalou Dim 5 Juil 2020 - 19:47

» Compatibilité biellette de rabaissement et béquille centrale
En panne... Emptypar Benoit75 Dim 5 Juil 2020 - 11:23

» Bonjour tous le monde
En panne... Emptypar Alex88mac Dim 5 Juil 2020 - 9:53

» Salut à tous et toutes
En panne... Emptypar lino Dim 5 Juil 2020 - 6:34

» A vendre : Casque Touratech Aventuro Carbon Deco Rallye Taille M
En panne... Emptypar michael.v Sam 4 Juil 2020 - 13:26

» A vendre : Masque Touratech Aventuro Carbon Voir le sujet précédent Voir le sujet suivant Aller en
En panne... Emptypar michael.v Sam 4 Juil 2020 - 13:24

» Feedback sur le kit suisse
En panne... Emptypar barra Sam 4 Juil 2020 - 5:53

» Code couleur XTZ Peterhansel 1991
En panne... Emptypar Thebestroll Ven 3 Juil 2020 - 17:59

» 750 xtz 92'
En panne... Emptypar Olinto Ven 3 Juil 2020 - 14:36

» Db kiler akrapovic
En panne... Emptypar Olinto Ven 3 Juil 2020 - 11:03

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
rabaissement fourche amortisseur suis galére frein embrayage boue vidange tenere Pneu filtre réservoir batterie arrière manuel crash essence reglage moteur longues feux garde 1200 Bulle huile
Partagez | 
 

 En panne...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
jlucg

Modérateur
Modérateur
jlucg

Moto : XTZE 2015
Kms de ma moto : 70000
Pneu AV/AR : Michelin PR5
Messages : 2343
Date d'inscription : 17/11/2010
Age : 53
Ville ou région : IDF

En panne... Empty
MessageSujet: En panne...   En panne... EmptyJeu 18 Sep 2014 - 0:06

salut
j'arrive sur l'A6, perte de puissance, puis pétaradage vers l'avant du moulin avec un peu de fumée.
Je m'arrête sur le bas coté et j'ai le temps de voir sur le dessus du moteur des gaz brulants sortir (un peu comme un petit chalumeau)...
Ca ressemble bigrement a un joint de culasse ...
Demain rapatriement chez Jouy Moto et peut être des nouvelles fraîches sur le forum...
Revenir en haut Aller en bas
Cfrançois


Cfrançois

Moto : BMW R1250 GS ADV
Kms de ma moto : 28000
Pneu AV/AR : A 41/TKC70
Messages : 2136
Date d'inscription : 08/08/2010
Age : 57
Ville ou région : Anglure Champagne

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyJeu 18 Sep 2014 - 8:34

Pas de bol, surtout avec aussi peu de km, mais il me semblait que la casse du joint de culasse avait plutôt des conséquences au niveau huile/eau, as tu remarqué quelques chose à ce niveau là ?
Revenir en haut Aller en bas
papoune69


papoune69

Moto : XTZ 1200 Limited Edition
Kms de ma moto : 38000 de bonheur
Pneu AV/AR : Heidenau K60 Scout
Messages : 779
Date d'inscription : 02/04/2012
Age : 51
Ville ou région : Versailles

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyJeu 18 Sep 2014 - 8:59

Bah M....e alors. embarrassé

tiens nous au jus

@+
Papoune

_________________
Quand on est intelligent on peut faire semblant d'être c*n... par contre, l'inverse est impossible
Revenir en haut Aller en bas
http://papoune69.fr
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 118000
Pneu AV/AR : Heidenau K 60
Messages : 2506
Date d'inscription : 21/02/2011
Age : 64
Ville ou région : Loir et Cher- Selles sur Cher

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyJeu 18 Sep 2014 - 9:10

Cfranço a écrit:
surtout avec aussi peu de km
Venant de toi...  ...Evidemment, sacré farceur !
Etonnant comme symptôme.. Le joint de culasse se trouve en dessous du niveau des échappements...Tu n'aurais pas une bougie qui se serait fait la malle ? Mais de là à faire valser la bobine, il faudrait que ça ait pété la fixation...Quoi que...Bien fâchée ...!
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur
jlucg

Moto : XTZE 2015
Kms de ma moto : 70000
Pneu AV/AR : Michelin PR5
Messages : 2343
Date d'inscription : 17/11/2010
Age : 53
Ville ou région : IDF

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyJeu 18 Sep 2014 - 9:12

effectivement ca peut aussi être un puits de bobine de bougie ...
Là je suis sur le rapatriement ...
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 118000
Pneu AV/AR : Heidenau K 60
Messages : 2506
Date d'inscription : 21/02/2011
Age : 64
Ville ou région : Loir et Cher- Selles sur Cher

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyJeu 18 Sep 2014 - 9:34

On va peut être un jour commencer à parler un peu méca sur les 1200...
La mienne donne des signes de faiblesse côté ABS...Ou UBS..;  Que je n'ai toujours pas résolus; elle va partir faire un tour sur l'ordi du Team Delétang pour parvenir à cibler cette foutue panne...J'ignorais que depuis cette année , il existe un logiciel spécial, embarquable je pense, à connecter sur l'ABS de ces motos car le fonctionnement de ce système est particulièrement complexe sur ces engins. Même le fonctionnement du moteur est analysé et envoie une info dans l' electronique de l'ABS. Impossible donc de se limiter à nettoyer les capteurs ou les cibles...  ...En fait , sur ma 12, le voyant de L'abs s'allume en fonction du régime du moteur...Si je roule à 90, voyant ABS anormalement allumé, que je débraye en coupant les gaz jusqu'au ralenti, le voyant s'éteint...Et dès que je rembraye...Il se rallume , bien sûr !  Idem au point mort, moto à l'arrêt...   Ce défaut a tendance à disparaître parfois après une trentaine de bornes, mais il faut que je roule de plus en plus longtemps pour en arriver là; au début, quelques km suffisaient, et désormais il reste presque toujours allumé...Ca n'empêche pas de rouler, mais, la nuit, le clignotement de ce voyant est gênant .Bien sûr, nettoyage de tout le cirque,nettoyage de la connectique, remplacement du liquide de frein...Tout ça est déjà fait depuis longtemps !
Revenir en haut Aller en bas
Korrygan


En panne... Adminv10
Korrygan

Moto : XT1200Z Bleue '10 N°590
Kms de ma moto : 61000 (en Mai 2016)
Pneu AV/AR : Dunlop Trailsmart
Messages : 4180
Date d'inscription : 22/04/2010
Age : 57
Ville ou région : Angers

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyJeu 18 Sep 2014 - 11:55

Oula ça y est , au bout de 4 ans on va pouvoir alimenter la rubrique pannes Smile blague à part j'espère que ce ne sera pas trop grave jclug.
quand j'ai eu mon soucis de batterie le voyant abs restait allumé. depuis le changement de batterie no problem mais probable que cela n'ait rien avoir avec toi dédé. tu as changé ta batterie ?
Revenir en haut Aller en bas
http://baladesenmoto.free.fr/
jeanjean


jeanjean

Moto : 1200 xtze
Kms de ma moto : 2500
Messages : 119
Date d'inscription : 17/06/2011
Age : 51
Ville ou région : Martigues (13)

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyJeu 18 Sep 2014 - 14:18

@Korrygan a écrit:
Oula ça y est , au bout de 4 ans on va pouvoir alimenter la rubrique pannes Smile blague à part j'espère que ce ne sera pas trop grave jclug.
quand j'ai eu mon soucis de batterie le voyant abs restait allumé. depuis le changement de batterie no problem mais probable que cela n'ait rien avoir avec toi dédé. tu as changé ta batterie ?

En panne... 170742

pareil pour moi batterie fatigué et le voyant abs qui sallumer de temp a autre . embarrassé
batterie changer et tout est revenue en ordre  trosuper
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 118000
Pneu AV/AR : Heidenau K 60
Messages : 2506
Date d'inscription : 21/02/2011
Age : 64
Ville ou région : Loir et Cher- Selles sur Cher

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyJeu 18 Sep 2014 - 14:58

@Korrygan a écrit:
Oula ça y est , au bout de 4 ans on va pouvoir alimenter la rubrique pannes Smile blague à part j'espère que ce ne sera pas trop grave jclug.
quand j'ai eu mon soucis de batterie le voyant abs restait allumé. depuis le changement de batterie no problem mais probable que cela n'ait rien avoir avec toi dédé. tu as changé ta batterie ?
Je n'ai pas encore changé la batterie; ça fait un moment que j'ai l'intention de le faire,(je suis encore dans les clous de la tension à vide, mais pas sûr de la précision du voltmètre qui est certainement loin de l'étalon) pensant également que le problème peut venir de là, faisant la relation avec le fait que cette dernière met de plus en plus de temps à retrouver sa charge maxi après chaque arrêt...  ...Pourtant, si on raisonne côté "tension", on peut penser que dès que le moteur fonctionne, nous sommes en présence de la "tension mini "acceptable largement dépassée...  Mais va savoir si l'electronique embarquée n'analyse pas de façon indirecte le "courant" de charge, et, dans cette dernière hypothèse, la batterie vieillissante, même alimentée sous sa pleine tension, se laisserait traverser par un courant de plus en plus non négligeable, augmentant avec le régime moteur, qui, lui, serait analysé par je ne sais quel bidule.
De toutes les façons, il est temps de la remplacer, je vais le faire la semaine prochaine, je verrai bien si ça peut me permettre d'éviter de la porter chez le concessionnaire ...
Pour l'instant...Départ pour le rassemblement Norton , ce week end à Yenne (Chambéry) ou bien dit autrement: Comment courir après les ennuis en grimpant sur un tarare...  ...En sortant d'un lumbago accompagné d'une gastro à gerber partout...   ...Ca promet !...Il faut pô s'écouter !
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur
jlucg

Moto : XTZE 2015
Kms de ma moto : 70000
Pneu AV/AR : Michelin PR5
Messages : 2343
Date d'inscription : 17/11/2010
Age : 53
Ville ou région : IDF

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyJeu 18 Sep 2014 - 18:52

ca serait une bougie qui a explosé et cramé la bobine ...
Revenir en haut Aller en bas
Cfrançois


Cfrançois

Moto : BMW R1250 GS ADV
Kms de ma moto : 28000
Pneu AV/AR : A 41/TKC70
Messages : 2136
Date d'inscription : 08/08/2010
Age : 57
Ville ou région : Anglure Champagne

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyJeu 18 Sep 2014 - 21:11

@jlucg a écrit:
ca serait une bougie qui a explosé et cramé la bobine ...

Bon ben il a encore rien compris le JLuc : une bougie ça se souffle, ça ne s'explose pas, et de toute façon tu es en avance, tu dois attendre le 23/09 pour ça !!!!!!!
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur
jlucg

Moto : XTZE 2015
Kms de ma moto : 70000
Pneu AV/AR : Michelin PR5
Messages : 2343
Date d'inscription : 17/11/2010
Age : 53
Ville ou région : IDF

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyJeu 18 Sep 2014 - 21:38

agenouille
Revenir en haut Aller en bas
LaurentXTZ


LaurentXTZ

Moto : 1200 XTZ
Messages : 200
Date d'inscription : 06/11/2012
Age : 51
Ville ou région : Languedoc

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyVen 19 Sep 2014 - 4:25

Ca va c'est pas trop méchant !

Même sur le forum, il y'a tellement peu de message sur le manque de fiabilité ou usure prématuré, a part les problèmes de batterie ou d'ampoules, je finissais par penser que la mauvaise foi des Bmistes n'etait rien comparer à celle des ténéristes.

Me voila rassuré, de un sur la droiture de mes amis Ténéristes, de deux avec la certitude que je possède une vraie moto d'aventure, qui peu me lacher n'importe ou.

Bonne journée a tous.
Laurent

Jean Luc, tiens nous informé de la suite des évènements. 
J'espère que ca ne te pénalise pas trop ?

_________________

Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 118000
Pneu AV/AR : Heidenau K 60
Messages : 2506
Date d'inscription : 21/02/2011
Age : 64
Ville ou région : Loir et Cher- Selles sur Cher

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyVen 19 Sep 2014 - 9:02

@jlucg a écrit:
ca serait une bougie qui a explosé et cramé la bobine ...
Ben voyons! ..   N'oublie pas de demander les pièces et fais nous des photos !
Qu'une bougie soit mal serrée, que ça commence à fuir, à créer des échauffements, que la bobine crame, je veux bien y croire, bien que tu aurais dû avoir une alarme moteur avec un code panne allant même jusqu'à t'indiquer la bobine défectueuse,(indispensable puisque le double allumage te masquerait le dysfonctionnement d'une seule bougie) mais une bougie qui explose comme ça, parce qu'elle en a envie...   J'ai tout simplement beaucoup de mal à y croire; il faudrait que le sertissage de l'écrou qui retient la porcelaine lâche d'un coup...Il doit bien y avoir une garantie sur ce genre de problème, ne perdons pas de vue que cet incident, s'il se produisait sur un engin volant, pourrait avoir des conséquences dramatiques, ce serait bien étonnant que le constructeur (NGK ou autre) prenne un risque à ce niveau ; les bougies sont de plus en plus doublées en cas de défaut d'allumage (entre autres), mais ce cas est tout de même sidérant!    Cependant...Tout est quand même possible ...!
Revenir en haut Aller en bas
fred18


fred18

Moto : xtz 1200
Kms de ma moto : 25000
Pneu AV/AR : heidenau k 60 scout
Messages : 2215
Date d'inscription : 20/07/2011
Age : 50
Ville ou région : bourges cher

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyVen 19 Sep 2014 - 18:58

salut OUF dédé a parlé bravo En panne... 955513
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur
jlucg

Moto : XTZE 2015
Kms de ma moto : 70000
Pneu AV/AR : Michelin PR5
Messages : 2343
Date d'inscription : 17/11/2010
Age : 53
Ville ou région : IDF

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyVen 19 Sep 2014 - 20:54

hier j'ai fait une photo de la bobine :

En panne... Img_2010

Revenir en haut Aller en bas
Invité

Invité
avatar


En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyVen 19 Sep 2014 - 20:58

Comme Dédé , je reste très dubitatif sur la description et l'origine de cette panne...... scratch
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur
jlucg

Moto : XTZE 2015
Kms de ma moto : 70000
Pneu AV/AR : Michelin PR5
Messages : 2343
Date d'inscription : 17/11/2010
Age : 53
Ville ou région : IDF

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptySam 20 Sep 2014 - 1:10

j'ai pas eu l'info après démontage, ni la cause, mais c'était une simple supputation du mécano ...
je vais voir demain.
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 118000
Pneu AV/AR : Heidenau K 60
Messages : 2506
Date d'inscription : 21/02/2011
Age : 64
Ville ou région : Loir et Cher- Selles sur Cher

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptySam 20 Sep 2014 - 13:27

@fred18 a écrit:
salut OUF dédé a parlé bravo En panne... 955513
J'ai que ça à foutre , mon pauv' titi, je suis au pieu avec des coliques frénétiques, au lieu d'être avec mes potes Nortonistes autour du lac du Bourget ! GRRRRR!!!!
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 118000
Pneu AV/AR : Heidenau K 60
Messages : 2506
Date d'inscription : 21/02/2011
Age : 64
Ville ou région : Loir et Cher- Selles sur Cher

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptySam 20 Sep 2014 - 13:31

@jlucg a écrit:
hier j'ai fait une photo de la bobine :

En panne... Img_2010

Impressionnant ! Qu'est ce qui a bien pu se passer pour qu'en plus tu n'aies pas eu de signes avant-coureurs !
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur
jlucg

Moto : XTZE 2015
Kms de ma moto : 70000
Pneu AV/AR : Michelin PR5
Messages : 2343
Date d'inscription : 17/11/2010
Age : 53
Ville ou région : IDF

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptySam 20 Sep 2014 - 14:37

le seul truc, c'est des fois des calages lors de la remise de gaz au stop. On m'avait parlé d'une bobine à changer, mais comme c'était aléatoire et donc pas systématique, pour trouver laquelle, il fallait faire tourner une bobine neuve jusqu'à disparition du problème ...
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 118000
Pneu AV/AR : Heidenau K 60
Messages : 2506
Date d'inscription : 21/02/2011
Age : 64
Ville ou région : Loir et Cher- Selles sur Cher

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptySam 20 Sep 2014 - 21:25

Au hasard, ne serait- ce pas celle de gauche ?...Du cylindre gauche ?
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur
jlucg

Moto : XTZE 2015
Kms de ma moto : 70000
Pneu AV/AR : Michelin PR5
Messages : 2343
Date d'inscription : 17/11/2010
Age : 53
Ville ou région : IDF

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyDim 21 Sep 2014 - 0:34

nan c'est l'avant l'avant/droit quand tu es sur la selle
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 118000
Pneu AV/AR : Heidenau K 60
Messages : 2506
Date d'inscription : 21/02/2011
Age : 64
Ville ou région : Loir et Cher- Selles sur Cher

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyDim 21 Sep 2014 - 8:24

Cette question de ma part,...   .... Simplement parce que certains d'entre nous ont constaté une infiltration d'eau dans le puits de bougie le plus à gauche, qui entraîne une corrosion du revêtement de la bobine...   ...Affaire donc à suivre...  ...Pour peu que, en quelques 70000 km de ta moto, la bobine de gauche n'ait pas été remise à la même place lors d'un remplacement de bougies précédent...
Le mécanicien chez qui tu confies ta moto doit bien être au courant de ce problème, n'hésite pas à lui en toucher deux mots .
Revenir en haut Aller en bas
jlucg

Modérateur
Modérateur
jlucg

Moto : XTZE 2015
Kms de ma moto : 70000
Pneu AV/AR : Michelin PR5
Messages : 2343
Date d'inscription : 17/11/2010
Age : 53
Ville ou région : IDF

En panne... Empty
MessageSujet: Re: En panne...   En panne... EmptyJeu 25 Sep 2014 - 21:52

Moto récupérée ce soir.

la bougie : En panne... Img_2011

ils ont eu du mal à récupérer le filetage ... et ont déjà eu le cas sur une Kawa ... c'est la faute a pas de bol ...
Revenir en haut Aller en bas
 
En panne...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

© phpBB | Contact | Signaler un abus