Derniers sujets
» flash ECU avec NRBIKE
Problème moteur (injection ?) - Page 2 Emptypar joe64 Aujourd'hui à 19:03

» Code couleur XTZ Peterhansel 1991
Problème moteur (injection ?) - Page 2 Emptypar Thebestroll Aujourd'hui à 17:59

» 750 xtz 92'
Problème moteur (injection ?) - Page 2 Emptypar Olinto Aujourd'hui à 14:36

» Db kiler akrapovic
Problème moteur (injection ?) - Page 2 Emptypar Olinto Aujourd'hui à 11:03

» Présentation
Problème moteur (injection ?) - Page 2 Emptypar Olinto Aujourd'hui à 10:40

» Un normand
Problème moteur (injection ?) - Page 2 Emptypar rockabilly Aujourd'hui à 10:21

» Voyages en Algérie, Sindbad le terrien
Problème moteur (injection ?) - Page 2 Emptypar Sami93! Aujourd'hui à 9:14

» Bridgestone AX41
Problème moteur (injection ?) - Page 2 Emptypar Jdegouy Hier à 21:38

» Présentation Sami & Tina ( Yamaha Ténéré 700 )
Problème moteur (injection ?) - Page 2 Emptypar Pascalou Hier à 20:25

» questions kit suisse (encore) et d'autres
Problème moteur (injection ?) - Page 2 Emptypar barra Hier à 17:52

» Cherche manuel superT1200ze2015 pdf
Problème moteur (injection ?) - Page 2 Emptypar Gengoux Hier à 16:49

» Ventilo et du coup pompe à eau
Problème moteur (injection ?) - Page 2 Emptypar Fredo Chartreuse Hier à 11:50

» Quel kilométrage a votre 1200XTZ modèle 2011 ?
Problème moteur (injection ?) - Page 2 Emptypar guitoubreizh Hier à 9:29

» Etrier de freins AV AR XTZ et Triumph!!
Problème moteur (injection ?) - Page 2 Emptypar Rackham Hier à 8:39

» Mon Xtz 750 de 89
Problème moteur (injection ?) - Page 2 Emptypar Rider Mer 1 Juil 2020 - 22:17

» Cadre fissuré
Problème moteur (injection ?) - Page 2 Emptypar guitoubreizh Mer 1 Juil 2020 - 20:53

» Étriers de frein
Problème moteur (injection ?) - Page 2 Emptypar benproof Mer 1 Juil 2020 - 20:33

» support TOMTOM RIDER
Problème moteur (injection ?) - Page 2 Emptypar volpone Mer 1 Juil 2020 - 15:12

» besoin d'espace en T7
Problème moteur (injection ?) - Page 2 Emptypar volpone Mer 1 Juil 2020 - 15:05

» Recherche selle d'origine 700 Ténéré
Problème moteur (injection ?) - Page 2 Emptypar ST44 Mer 1 Juil 2020 - 12:10

» compagnon de route
Problème moteur (injection ?) - Page 2 Emptypar lino Mer 1 Juil 2020 - 7:28

» PIRELLI MT21
Problème moteur (injection ?) - Page 2 Emptypar MB Mar 30 Juin 2020 - 22:40

» T700 - Belgique
Problème moteur (injection ?) - Page 2 Emptypar Pascalou Mar 30 Juin 2020 - 18:33

» Traces GPX rassemblement précédent.
Problème moteur (injection ?) - Page 2 Emptypar HELLSINGFIRE Mar 30 Juin 2020 - 14:04

» col de la moutière
Problème moteur (injection ?) - Page 2 Emptypar Gengoux Mar 30 Juin 2020 - 11:14

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
rabaissement filtre batterie longues vidange suis feux essence fourche boue frein garde Bulle Pneu manuel réservoir reglage huile galére moteur crash amortisseur embrayage tenere 1200 arrière
Partagez | 
 

 Problème moteur (injection ?)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
nolly


nolly

Moto : xtz1200
Kms de ma moto : 21000
Pneu AV/AR : bridgestone
Messages : 45
Date d'inscription : 19/01/2018
Age : 52
Ville ou région : Bure (Belgique)

Problème moteur (injection ?) - Page 2 Empty
MessageSujet: Re: Problème moteur (injection ?)   Problème moteur (injection ?) - Page 2 EmptySam 7 Avr 2018 - 11:02

salut
comme tu as modifié toute ta sortie et un kn, tu penses pas qu'il faudrait adapter la cartographie avec un boitier. Les données ne sont quand même plus du tout les mêmes dans le ratio air/essence et temps d'admission et d'échappement.
Revenir en haut Aller en bas
Mayol


Mayol

Moto : XTZ 1200
Kms de ma moto : 109 000
Pneu AV/AR : tourance next !
Messages : 50
Date d'inscription : 06/02/2015
Age : 29
Ville ou région : Toulon

Problème moteur (injection ?) - Page 2 Empty
MessageSujet: Re: Problème moteur (injection ?)   Problème moteur (injection ?) - Page 2 EmptySam 21 Avr 2018 - 23:35

Hello,

Je viens de commander 4 bobines pour la révision des 95 000 de la mienne (oui j'ai 5000 d'avance car départ Norvège bientôt )  cheers

Actuellement la moto démarre très bien à froid mais si j'ai le malheur de m'arrêter quelques part, quand je veux la redémarrer, le ralenti baisse à 800 tours et cale par moment. Comme si l'electronique n'arrivait pas à prendre le relais rapidement. Obligé d'accélérer un peu le temps que l'electro se réveille.

La moto n'est pas agréable et manque de souplesse à bas régime.

Je me dis que ça peut pas lui faire de mal et je suis persuadé qu'elle en à besoin, vu le temps qu'elle passe dehors sous la flotte.
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 118000
Pneu AV/AR : Heidenau K 60
Messages : 2503
Date d'inscription : 21/02/2011
Age : 64
Ville ou région : Loir et Cher- Selles sur Cher

Problème moteur (injection ?) - Page 2 Empty
MessageSujet: Re: Problème moteur (injection ?)   Problème moteur (injection ?) - Page 2 EmptyDim 22 Avr 2018 - 21:28

A ce kilométrage, il n'est pas impossible que les by pass d'injection soient encrassés si tu ne la chatouilles pas régulièrement .
Tu peux acheter une fiole de nettoyant pour système d'injection que tu mets dans un plein, et si ça ne suffit pas, il faut nettoyer le bloc d'injection avec un nettoyant spécial en passant dans les veines d'air des by pass avec un fil de laine; 
Change déjà les bobines et tu verras ensuite ...
Je prends le bateau à Toulon le 3 mai, on peut en discuter si tu veux .
Revenir en haut Aller en bas
Mayol


Mayol

Moto : XTZ 1200
Kms de ma moto : 109 000
Pneu AV/AR : tourance next !
Messages : 50
Date d'inscription : 06/02/2015
Age : 29
Ville ou région : Toulon

Problème moteur (injection ?) - Page 2 Empty
MessageSujet: Re: Problème moteur (injection ?)   Problème moteur (injection ?) - Page 2 EmptyDim 22 Avr 2018 - 23:02

Merci dédé, je te tiens au courant pour le jeudi 3 mai ! Si tu as besoin de passer la nuit du 2 au 3 n'hésites vraiment pas.

Je pensais pas que ce genre de produits étaient efficace ? je vais essayer vu le faible cout ;)

j'ai quand même pour habitude de la pousser chaque weekend la coquine  clapping
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 118000
Pneu AV/AR : Heidenau K 60
Messages : 2503
Date d'inscription : 21/02/2011
Age : 64
Ville ou région : Loir et Cher- Selles sur Cher

Problème moteur (injection ?) - Page 2 Empty
MessageSujet: Re: Problème moteur (injection ?)   Problème moteur (injection ?) - Page 2 EmptyLun 23 Avr 2018 - 9:27

Merci de ta proposition... Nous avons de la famille dans le midi...Nous ferons escale à Perpignan le 2 .Ca ne nous empêche pas de faire connaissance à Toulon .
Revenir en haut Aller en bas
Mayol


Mayol

Moto : XTZ 1200
Kms de ma moto : 109 000
Pneu AV/AR : tourance next !
Messages : 50
Date d'inscription : 06/02/2015
Age : 29
Ville ou région : Toulon

Problème moteur (injection ?) - Page 2 Empty
MessageSujet: Re: Problème moteur (injection ?)   Problème moteur (injection ?) - Page 2 EmptyJeu 17 Mai 2018 - 22:55

Hello,

J'ai donc changé mes 4 bobines pour un résultat négatif... Les bobines étaient en parfait état à 93 000 km.
Bref je commence à vraiment me demander pourquoi elle a du mal à tenir le ralenti quand je la redémarre à chaud..

J'ai essayé le nettoyant injecteur mais aucune différence sur ce sujet la ( je l'a trouve cependant plus souple)

Cela pourrait-il venir du stator ? qui ne gère pas bien l'après allumage ?  ou bien l'éléctronique qui ne fait pas bien son boulot ? 

grmgrm

A l'heure actuelle je suis obligé d'accélérer un peu de façon à ce que la moto ne cale pas et j'attend que l'électronique prenne le dessus ( 2 ou 3 sec )
Revenir en haut Aller en bas
Babouligreg


Babouligreg

Moto : XTZ1200 - 2011
Kms de ma moto : 90 000
Pneu AV/AR : Metzeler Roadtec 01
Messages : 69
Date d'inscription : 02/01/2017
Age : 26
Ville ou région : Paris

Problème moteur (injection ?) - Page 2 Empty
MessageSujet: Re: Problème moteur (injection ?)   Problème moteur (injection ?) - Page 2 EmptyDim 27 Mai 2018 - 2:27

Salut,

Je n'ai pas ce soucis personnellement, mon garagiste m'avais remplacé qu'une bougie et une bobine en vain elle fait toujours un peu des siennes.

En plus de ça j'ai changé filtre à air, shunt des sondes lambdas, nettoyage des papillons.

Prochaine étape : utilisation de mécacyl pour nettoyer les injecteurs, augmentation du Co (6 actuellement) et peut-être changement de la deuxième bobine crayon mais je sais pas si j'attend la révision des 80K km.

@Mayol tu as regardé l'état de ta batterie ?

_________________
Comme quoi même les jeunes aiment les trails !
Revenir en haut Aller en bas
LoRZo


LoRZo

Moto : Z650 en piéces
Kms de ma moto : ?
Pneu AV/AR : Avon Roadrider
Messages : 266
Date d'inscription : 25/07/2010
Age : 40
Ville ou région : Nord Isère

Problème moteur (injection ?) - Page 2 Empty
MessageSujet: Re: Problème moteur (injection ?)   Problème moteur (injection ?) - Page 2 EmptyDim 27 Mai 2018 - 17:20

@Mayol a écrit:
Hello,

J'ai donc changé mes 4 bobines pour un résultat négatif... Les bobines étaient en parfait état à 93 000 km.
Bref je commence à vraiment me demander pourquoi elle a du mal à tenir le ralenti quand je la redémarre à chaud..

J'ai essayé le nettoyant injecteur mais aucune différence sur ce sujet la ( je l'a trouve cependant plus souple)

Cela pourrait-il venir du stator ? qui ne gère pas bien l'après allumage ?  ou bien l'éléctronique qui ne fait pas bien son boulot ? 

grmgrm

A l'heure actuelle je suis obligé d'accélérer un peu de façon à ce que la moto ne cale pas et j'attend que l'électronique prenne le dessus ( 2 ou 3 sec )

Salut  hello ,
J'ai eu un pb similaire, voici ce que j'ai fait:
Lorsque j'ai acheté ma moto à 38800km elle ne tenait pas le ralenti.
Lors de la révision des 40000, j'ai démonté le boitier d'injection et je l'ai nettoyé avec du nettoyant frein en bombe dans tous les recoins puis soufflette.
La moto tournait beaucoup mieux mais avait encore quelques ratés et des difficultés à démarrer.
Je l'ai emmené chez Yamaha pour lui faire une synchro du boitier papillon et depuis (la moto à 60000km), je n'ai plus de problèmes de ralenti instable.

L’état de la batterie est aussi un point important avec cette moto.
Si elle est vieille ou pas bien chargée, elle ne donne pas assez de jus pour garantir un ralenti stable et provoque des calages du moteur.

Si ça peu aider.
Revenir en haut Aller en bas
ahjouad


ahjouad

Moto : YAMAHA SUPER TENERE 1200 XTZ
Kms de ma moto : 170 000 Kms
Pneu AV/AR : METZELER ROADTEC 01
Messages : 47
Date d'inscription : 26/11/2015
Age : 42
Ville ou région : haute normandie

Problème moteur (injection ?) - Page 2 Empty
MessageSujet: Re: Problème moteur (injection ?)   Problème moteur (injection ?) - Page 2 EmptyVen 13 Juil 2018 - 11:27

Salut,

A ce stade, et pour compléter ce qu'a décrit Dédé, l'ultime solution est de démonter l'ensemble du corps d'injection pour le passer au nettoyage ultra-sons.

Opération qui peut-être réalisée par ton concessionnaire, ou par toi, en prenant toutes les précautions nécessaires liées au démontage.

Le nettoyage à l'ultra son, reste la solution LA plus efficace.

Autre chose, pour avoir été confronté à des problématiques d'accoups également, tu peux jeter un oeil du côté de ta crépine de pompe à essence. Je l'ai démonté la première fois à 80 000 Kms environ, et la crépine était chargé de particules lourdes. Le filtre à donc bien fait le boulot, mais du coup, cela peut générer des problématiques de pertes de charge sur le circuit d'alimentation en carburant.

Donc, pour compléter ta démarche;

Nettoyage corps injection avec démontage des By-pass d'air/Nettoyage filtre à carburant. 

Tiens nous au courant.

Ahjouad
Revenir en haut Aller en bas
Babouligreg


Babouligreg

Moto : XTZ1200 - 2011
Kms de ma moto : 90 000
Pneu AV/AR : Metzeler Roadtec 01
Messages : 69
Date d'inscription : 02/01/2017
Age : 26
Ville ou région : Paris

Problème moteur (injection ?) - Page 2 Empty
MessageSujet: Re: Problème moteur (injection ?)   Problème moteur (injection ?) - Page 2 EmptyJeu 26 Juil 2018 - 19:05

Entretien des 80 000km fait à ce jour + nettoyage circuit by-pass + 3 bobines crayon + étancheification des bougies. Il y avait plein de poussières sur le bloc moteur.

Ce tourne impec, prête pour le roadtrip !

_________________
Comme quoi même les jeunes aiment les trails !
Revenir en haut Aller en bas
 
Problème moteur (injection ?)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

© phpBB | Contact | Signaler un abus