Derniers sujets
» fuite huile cardan 1200xtz
panne d'allumage Emptypar nonoz1000 Hier à 22:20

» RAPPEL LRAR XT1200ZE
panne d'allumage Emptypar nonoz1000 Hier à 21:11

» Joyeux anniversaire
panne d'allumage Emptypar Tom660 Hier à 19:14

» la T700 de Jungle
panne d'allumage Emptypar jungle973 Jeu 4 Mar 2021 - 22:59

» RESTAURATION XTZ 660
panne d'allumage Emptypar Fiz01 Jeu 4 Mar 2021 - 18:49

» Porte bagage Heavy Duties et pot Marling
panne d'allumage Emptypar InOc Jeu 4 Mar 2021 - 17:43

» Quel pneu pour la 1200 XTZ ?
panne d'allumage Emptypar totofeduvelo Jeu 4 Mar 2021 - 14:34

» Aie le manque d'huile...
panne d'allumage Emptypar Thebestroll Mer 3 Mar 2021 - 19:31

» En panne ... encore ... help, encore :(
panne d'allumage Emptypar Vincent974 Mer 3 Mar 2021 - 8:30

» Aveyron Tour 2021
panne d'allumage Emptypar Frenchie Mar 2 Mar 2021 - 21:44

» Pb carburation
panne d'allumage Emptypar maximo Mar 2 Mar 2021 - 13:55

» A mon tour !! :-D
panne d'allumage Emptypar MiniSapin Mar 2 Mar 2021 - 13:40

» Kit déco T700
panne d'allumage Emptypar Laurent90 Mar 2 Mar 2021 - 13:21

» Qu'avez vous fait sur votre T7 Aujourd'hui ?
panne d'allumage Emptypar Laurent90 Mar 2 Mar 2021 - 13:18

» Sorties trail dans l'Oise (maispasque)
panne d'allumage Emptypar Rackham Mar 2 Mar 2021 - 8:55

» connexion du régulateur
panne d'allumage Emptypar InOc Mar 2 Mar 2021 - 8:30

» nouveau sur le groupe
panne d'allumage Emptypar motarou Mar 2 Mar 2021 - 7:43

» Veste laminé GoreTex
panne d'allumage Emptypar Thud Lun 1 Mar 2021 - 16:43

» combien totalisent vos 660
panne d'allumage Emptypar zoom33 Lun 1 Mar 2021 - 14:53

» joint kit réfection carbu XT550, SRX600, TT600/S/E/R/RE, XT600/Z/E/K, XTZ660
panne d'allumage Emptypar fram Lun 1 Mar 2021 - 12:13

» Sacoches souples pour T7
panne d'allumage Emptypar davidsuperT Lun 1 Mar 2021 - 8:48

» présentation
panne d'allumage Emptypar lino Lun 1 Mar 2021 - 7:38

» xtz 89 refaire une sante
panne d'allumage Emptypar Thibs Dim 28 Fév 2021 - 16:49

» niveau de cuve
panne d'allumage Emptypar rafale84 Dim 28 Fév 2021 - 9:47

» Pot Exan carbone
panne d'allumage Emptypar Monono Dim 28 Fév 2021 - 9:16

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
frein Pneu huile manuel feux support filtre galére embrayage longues garde essence crash fourche réservoir carburateur rabaissement phare reglage vidange tenere suis batterie boue arrière amortisseur
Partagez | 
 

 panne d'allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jef51


jef51

Moto : ténéré 600 3AJ
Kms de ma moto : 42500
Messages : 5
Date d'inscription : 01/04/2019
Age : 72
Ville ou région : champagne ardenne

panne d'allumage Empty
MessageSujet: panne d'allumage   panne d'allumage EmptyLun 1 Avr 2019 - 17:13

Je roule dans un chemin et ma 600 Ténéré s'arrête brutalement
impossible de redémarrer

Vérifications:

Essence OK
contacteur béquille OK
démontage bougie et pas d'étincelles
changement bobine ça ne fonctionne pas
vérification fusible, fils alimentation tout ma parait correct

A votre avis boitier CDI Denso,régulateur de tension ou !!!

Merci de me montrer la voie à suivre
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 120000
Pneu AV/AR : Heidenau K 60
Messages : 2549
Date d'inscription : 21/02/2011
Age : 64
Ville ou région : Loir et Cher- Selles sur Cher

panne d'allumage Empty
MessageSujet: Re: panne d'allumage   panne d'allumage EmptyLun 1 Avr 2019 - 20:48

As tu remplacé la bougie ?
Régulateur; il peut éventuellement balancer du courant alternatif dans le circuit... Mais... La batterie fait tampon normalement; si tu l'incrimines tu peux le débrancher et essayer de démarrer; il n'intervient que dans le circuit de charge de la batterie .
Quant au CDI, s'il est alimenté en 12 volts.. Ou le capteur qui se couperait ...  Un CDI c'est: une alim 12 volts bien là (pas beaucoup moins), des impulsions provenant du capteur et ça envoie la purée dans la bobine  ...
Revenir en haut Aller en bas
jef51


jef51

Moto : ténéré 600 3AJ
Kms de ma moto : 42500
Messages : 5
Date d'inscription : 01/04/2019
Age : 72
Ville ou région : champagne ardenne

panne d'allumage Empty
MessageSujet: Re: panne d'allumage   panne d'allumage EmptyMar 2 Avr 2019 - 9:21

Merci pour les infos, je vais vérifier tout cela mais je pencherai plus vers le CDI ou au pire le stator
je te tiens au courant
Revenir en haut Aller en bas
jef51


jef51

Moto : ténéré 600 3AJ
Kms de ma moto : 42500
Messages : 5
Date d'inscription : 01/04/2019
Age : 72
Ville ou région : champagne ardenne

panne d'allumage Empty
MessageSujet: Re: panne d'allumage   panne d'allumage EmptyMar 2 Avr 2019 - 11:56

J'ai vérifier:
changement de bougie: rien
régulateur débranché :rien

Pour le capteur ou se trouve t'il ?
Revenir en haut Aller en bas
alligator427


alligator427

Moto : XT 600, TT600, 1000 Vara
Kms de ma moto : 29000
Messages : 129
Date d'inscription : 03/07/2013
Age : 59
Ville ou région : METZ

panne d'allumage Empty
MessageSujet: Re: panne d'allumage   panne d'allumage EmptyMar 2 Avr 2019 - 18:09

salut,

le capteur se trouve derrière le carter droit avec le stator, tu peux le contrôler avec un ohmmètre au niveau du CDI
Revenir en haut Aller en bas
jef51


jef51

Moto : ténéré 600 3AJ
Kms de ma moto : 42500
Messages : 5
Date d'inscription : 01/04/2019
Age : 72
Ville ou région : champagne ardenne

panne d'allumage Empty
MessageSujet: Re: panne d'allumage   panne d'allumage EmptyMar 2 Avr 2019 - 18:15

J'ai contrôlé l'intensité au niveau de la bobine je devrai avoir environ 12 volts je pense,
et là je n'ai que 2,1
qu'en penses tu
Revenir en haut Aller en bas
alligator427


alligator427

Moto : XT 600, TT600, 1000 Vara
Kms de ma moto : 29000
Messages : 129
Date d'inscription : 03/07/2013
Age : 59
Ville ou région : METZ

panne d'allumage Empty
MessageSujet: Re: panne d'allumage   panne d'allumage EmptyMar 2 Avr 2019 - 20:17

l'intensité c'est en ampère, toi tu veux dire tension, enfin bref...

pour avoir eu des problèmes d'allumage sur mes Ténéré 1VJ, c'était toujours le stator qui était en cause

si tu veux des infos et la méthode pour réparer, je t'invite a aller sur ce forum: http://600xt.1fr1.net/
Revenir en haut Aller en bas
 
panne d'allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 600 XT TENERE ( de 1983 à 1990) [34L - 1vj - 3AJ] :: ELECTRIQUE-

© phpBB | Contact | Signaler un abus