Derniers sujets
» symptome de membrane HS ?
En panne ... encore ... help, encore :( - Page 2 Emptypar pierre-gibran Hier à 21:40

» XTZ 750 de 1989 d'Umul
En panne ... encore ... help, encore :( - Page 2 Emptypar benproof Hier à 20:38

» un gros BI, mais pas une ST, bug electr.
En panne ... encore ... help, encore :( - Page 2 Emptypar Thebestroll Mer 16 Juin 2021 - 21:21

» Phare à changer
En panne ... encore ... help, encore :( - Page 2 Emptypar BIG Mer 16 Juin 2021 - 20:09

» Démontage démarreur 750 XTZ
En panne ... encore ... help, encore :( - Page 2 Emptypar Ogugus Mer 16 Juin 2021 - 14:25

» Câble ou durite sur roue avant endommagé
En panne ... encore ... help, encore :( - Page 2 Emptypar Faufilé Mer 16 Juin 2021 - 12:16

» Rayon roue arrière
En panne ... encore ... help, encore :( - Page 2 Emptypar Faufilé Mer 16 Juin 2021 - 11:09

» Un ptit nouveau
En panne ... encore ... help, encore :( - Page 2 Emptypar Faufilé Mer 16 Juin 2021 - 10:26

» Support gps ou smartphone
En panne ... encore ... help, encore :( - Page 2 Emptypar Jdegouy Mar 15 Juin 2021 - 11:33

» pompe a essence...
En panne ... encore ... help, encore :( - Page 2 Emptypar petitlutin Lun 14 Juin 2021 - 23:33

» C'est quoi ? Un butoir pour la chaîne ?
En panne ... encore ... help, encore :( - Page 2 Emptypar Thebestroll Lun 14 Juin 2021 - 23:28

» Pneus Bridgestone Ax41 pour xtz1200
En panne ... encore ... help, encore :( - Page 2 Emptypar vincegolf1800 Lun 14 Juin 2021 - 22:45

» Quel kilométrage a votre 1200XTZ modèle 2011 ?
En panne ... encore ... help, encore :( - Page 2 Emptypar petitmotard Lun 14 Juin 2021 - 17:32

» stator xtz 750
En panne ... encore ... help, encore :( - Page 2 Emptypar InOc Lun 14 Juin 2021 - 13:53

» Valises pas chers pour supports Heavy duties?
En panne ... encore ... help, encore :( - Page 2 Emptypar InOc Lun 14 Juin 2021 - 13:50

» Amortisseur xtz 1200
En panne ... encore ... help, encore :( - Page 2 Emptypar guillaume47 Dim 13 Juin 2021 - 20:33

» Trail Adventure days 2021
En panne ... encore ... help, encore :( - Page 2 Emptypar Flashy1 Sam 12 Juin 2021 - 21:47

» Présentation
En panne ... encore ... help, encore :( - Page 2 Emptypar PaulBubs Sam 12 Juin 2021 - 20:24

» On va à la neige !
En panne ... encore ... help, encore :( - Page 2 Emptypar Faufilé Sam 12 Juin 2021 - 19:53

» Salut à tous !
En panne ... encore ... help, encore :( - Page 2 Emptypar Patchoul Sam 12 Juin 2021 - 11:38

» Vends casque Shoei
En panne ... encore ... help, encore :( - Page 2 Emptypar Zoulive Sam 12 Juin 2021 - 11:23

» Fuite de liquide de frein avant
En panne ... encore ... help, encore :( - Page 2 Emptypar marc0 Jeu 10 Juin 2021 - 21:14

» flash ECU avec NRBIKE
En panne ... encore ... help, encore :( - Page 2 Emptypar Bartoof Jeu 10 Juin 2021 - 18:21

» La prez du nouveau
En panne ... encore ... help, encore :( - Page 2 Emptypar marc0 Jeu 10 Juin 2021 - 17:04

» Quelle fixation pour GoPro Hero7
En panne ... encore ... help, encore :( - Page 2 Emptypar Gengoux Jeu 10 Juin 2021 - 7:55

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
rabaissement essence huile vidange manuel galére garde pneus embrayage suis longues amortisseur fourche boue arrière support filtre Pneu batterie carburateur feux crash additionnel réservoir reglage tenere
-49%
Le deal à ne pas rater :
Coffret Hot Wheels Monster Trucks Circuit de course + petite voiture ...
25.49 € 49.99 €
Voir le deal

Partagez | 
 

 En panne ... encore ... help, encore :(

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Vincent974


Vincent974

Moto : SuperTénéré XTZ 750 1995
Kms de ma moto : 60000
Messages : 80
Date d'inscription : 15/10/2018
Age : 41
Ville ou région : Réunion

En panne ... encore ... help, encore :( - Page 2 Empty
MessageSujet: Re: En panne ... encore ... help, encore :(   En panne ... encore ... help, encore :( - Page 2 EmptySam 20 Fév 2021 - 14:53

Bon j'ai reçu mes membranes, je les ai montées jeudi soir. Ca tourne (ait) nickel. 85kms vendredi matin pour aller bosser, tout roule parfaitement ... comme une horloge.
Sauf que vendredi soir, ça se met à pisser l'eesence par le trop plein de cuve à l'arret! Pour info, je n'ai pas eut besoin de démonter les carbus pour changer les membranes, donc rien touché à ce niveau là. J'ai resserré les cuves, les vis de trop plein ... je redémarre, ça tourne comme une patate, le ralenti en vrac, impossible à régler, sur les vis de richesse ça change rien ... suis perdu, j'y arrive plus avec cette brèle, ça me coute un pognon monstre au final et je vous parle même pas de la galère pour le taf! Suis jamais certain de revenir à la maison qd je pars avec et si j'ai pas la moto, c'est 3h de bouchons ...
bref, si qq un a des idées ... je prends ... mais avant tout je serais curieux de comprendre pourquoi d'un coup y a plus rien qui fonctionne!??
Revenir en haut Aller en bas
coolstef


coolstef

Moto : XTZ 750
Kms de ma moto : 14800
Messages : 181
Date d'inscription : 11/10/2020
Age : 63
Ville ou région : Paris et Auxerre

En panne ... encore ... help, encore :( - Page 2 Empty
MessageSujet: Re: En panne ... encore ... help, encore :(   En panne ... encore ... help, encore :( - Page 2 EmptySam 20 Fév 2021 - 17:51

Quand ça pisse l’essence par le trop plein de cuve, c’est généralement le pointeau qui coince et qui ne bloque pas l’essence quand le flotteur est en haut.
La solution facile qui peut marcher : tapoter avec un tournevis et un marteau sur la cuve pour décoincer le pointeau.
Sinon : démontage des carbus...
Revenir en haut Aller en bas
Vincent974


Vincent974

Moto : SuperTénéré XTZ 750 1995
Kms de ma moto : 60000
Messages : 80
Date d'inscription : 15/10/2018
Age : 41
Ville ou région : Réunion

En panne ... encore ... help, encore :( - Page 2 Empty
MessageSujet: Re: En panne ... encore ... help, encore :(   En panne ... encore ... help, encore :( - Page 2 EmptyDim 21 Fév 2021 - 13:18

Il smeblerait que ce soit un joint défectueux au niveau de l'ensemble "jeu de pointeau", joint thorique n°25 sur le schémas ci-dessousEn panne ... encore ... help, encore :( - Page 2 Captur15
Je l'ai changé, mais ça tourne comme une patate ... ça pète, ça décélère pas comme il faut ... elle reste longtemps dans les tours. J'arrive pas à la caler. Je rappelle que tous les joints avaient été fait il y a moins de 10000kms, soit environ 2ans, ainsi que tous les gicleurs etc etc ... juste les membranes que je n'avais pas fait.
Putain que c'est usant cette machine ... et alors le fait qu'absolument rien ne soit accessible sans tout démonter, c'est un enfer ... vous le voyez venir le "nervous breakdown!?"
Revenir en haut Aller en bas
coolstef


coolstef

Moto : XTZ 750
Kms de ma moto : 14800
Messages : 181
Date d'inscription : 11/10/2020
Age : 63
Ville ou région : Paris et Auxerre

En panne ... encore ... help, encore :( - Page 2 Empty
MessageSujet: Re: En panne ... encore ... help, encore :(   En panne ... encore ... help, encore :( - Page 2 EmptyDim 21 Fév 2021 - 14:50

Tu dis que tu as fait 85km sans pb avant que ça se mette à pisser.
Donc si ça ne pisse plus et que tu as résolu ton pb de pointeau et que tes carbus ont été rénové récemment, il se peut qu’il y ait aussi un pb d’allumage.
Tu peux déjà vérifier en 10mn les cosses sur la bobine, les antiparasites et le connecteur du CDI (j’ai eu le pb sur la mienne, mêmes symptômes, après avoir passer beaucoup de temps sur les carbus, c’était une cosse de bobine mal enfoncée...)
Revenir en haut Aller en bas
Vincent974


Vincent974

Moto : SuperTénéré XTZ 750 1995
Kms de ma moto : 60000
Messages : 80
Date d'inscription : 15/10/2018
Age : 41
Ville ou région : Réunion

En panne ... encore ... help, encore :( - Page 2 Empty
MessageSujet: Re: En panne ... encore ... help, encore :(   En panne ... encore ... help, encore :( - Page 2 EmptyDim 21 Fév 2021 - 16:23

@coolstef a écrit:
Tu dis que tu as fait 85km sans pb avant que ça se mette à pisser.
Donc si ça ne pisse plus et que tu as résolu ton pb de pointeau et que tes carbus ont été rénové récemment, il se peut qu’il y ait aussi un pb d’allumage.
Tu peux déjà vérifier en 10mn les cosses sur la bobine, les antiparasites et le connecteur du CDI (j’ai eu le pb sur la mienne,  mêmes symptômes, après avoir passer beaucoup de temps sur les carbus, c’était une cosse de bobine mal enfoncée...)

Pb résolu ... réglage carbu dans les choux, simplement une vis de ralenti à régler en étant au calme, posé, sans stress ... j'ai presque honte En panne ... encore ... help, encore :( - Page 2 261789 En panne ... encore ... help, encore :( - Page 2 857550
Revenir en haut Aller en bas
Borgil


Borgil

Moto : XTZ 750
Kms de ma moto : 78000
Messages : 278
Date d'inscription : 11/04/2019
Age : 31
Ville ou région : Grenoble

En panne ... encore ... help, encore :( - Page 2 Empty
MessageSujet: Re: En panne ... encore ... help, encore :(   En panne ... encore ... help, encore :( - Page 2 EmptyMar 23 Fév 2021 - 22:01

@Vincent974 a écrit:
@coolstef a écrit:
Tu dis que tu as fait 85km sans pb avant que ça se mette à pisser.
Donc si ça ne pisse plus et que tu as résolu ton pb de pointeau et que tes carbus ont été rénové récemment, il se peut qu’il y ait aussi un pb d’allumage.
Tu peux déjà vérifier en 10mn les cosses sur la bobine, les antiparasites et le connecteur du CDI (j’ai eu le pb sur la mienne,  mêmes symptômes, après avoir passer beaucoup de temps sur les carbus, c’était une cosse de bobine mal enfoncée...)

Pb résolu ... réglage carbu dans les choux, simplement une vis de ralenti à régler en étant au calme, posé, sans stress ... j'ai presque honte En panne ... encore ... help, encore :( - Page 2 261789 En panne ... encore ... help, encore :( - Page 2 857550

Pas sûr de comprendre.
Au final c'était quoi le souci vu que t'avais rien modifié ? Car si c'est ton réglage carbu alors que tu ne l'as pas modifié, je ne comprend plus rien
Revenir en haut Aller en bas
Vincent974


Vincent974

Moto : SuperTénéré XTZ 750 1995
Kms de ma moto : 60000
Messages : 80
Date d'inscription : 15/10/2018
Age : 41
Ville ou région : Réunion

En panne ... encore ... help, encore :( - Page 2 Empty
MessageSujet: Re: En panne ... encore ... help, encore :(   En panne ... encore ... help, encore :( - Page 2 EmptyMer 24 Fév 2021 - 10:29

@Borgil a écrit:
@Vincent974 a écrit:
@coolstef a écrit:
Tu dis que tu as fait 85km sans pb avant que ça se mette à pisser.
Donc si ça ne pisse plus et que tu as résolu ton pb de pointeau et que tes carbus ont été rénové récemment, il se peut qu’il y ait aussi un pb d’allumage.
Tu peux déjà vérifier en 10mn les cosses sur la bobine, les antiparasites et le connecteur du CDI (j’ai eu le pb sur la mienne,  mêmes symptômes, après avoir passer beaucoup de temps sur les carbus, c’était une cosse de bobine mal enfoncée...)

Pb résolu ... réglage carbu dans les choux, simplement une vis de ralenti à régler en étant au calme, posé, sans stress ... j'ai presque honte En panne ... encore ... help, encore :( - Page 2 261789 En panne ... encore ... help, encore :( - Page 2 857550

Pas sûr de comprendre.
Au final c'était quoi le souci vu que t'avais rien modifié ? Car si c'est ton réglage carbu alors que tu ne l'as pas modifié, je ne comprend plus rien
Oui oui je comprends l'intérogation ... j'ai un peu la même ...

1/ La moto tourne mal, puis plus ... sur la période ou ça tourne mal, erreur de diagnostique, j'avais bidouillé richesse + ralenti, ça a sans doute solutionné le problème un temps avant que les membranes ne soient vraiment trop HS, mais c'était une erreur.
2/ Je change les membranes ... ça tourne rond, propre, repetit ajustement richesse / ralenti ... je roule en effet 85kms
3/ le même jour, ça pisse => joint de siège de pointeau HS sur la cuve gauche. Je change le joint, je redémarre, ça tourne pas rond. Je refais ma richesse pour la 20ème fois ... environ 2,5 tours (kit suisse) mais je m***e avec ma vis de ralenti et je me perds avec elle. Appel au secours, puis finalement ça le fait.

J'ai roulé avec, 200kms, ma carburation est pas géniale ... je la trouve hasardeuse à bas régime, elle s'étouffe très légèrement si je mets pas les gazs franchements, ralenti un peu bas et surtout, sur le bas régime, entre 2000 et 3000trs en ville principalement, elle m'envoie des "PSCHIIITTT" dans la boite à air de temps en temps. J'ai pas regardé les bougies, j'ai touché à rien ... mais clairement j'ai un truc mal réglé sur mes carbus. Est ce que ma synchro a bougé? Pas assez riche? Un réglagle de cuve ... j'attends vos retours d'expériences, moi j'arrête de croire que je suis fort en mécanique En panne ... encore ... help, encore :( - Page 2 980298
Revenir en haut Aller en bas
Vincent974


Vincent974

Moto : SuperTénéré XTZ 750 1995
Kms de ma moto : 60000
Messages : 80
Date d'inscription : 15/10/2018
Age : 41
Ville ou région : Réunion

En panne ... encore ... help, encore :( - Page 2 Empty
MessageSujet: Re: En panne ... encore ... help, encore :(   En panne ... encore ... help, encore :( - Page 2 EmptyDim 28 Fév 2021 - 17:25

Bon, changement huile de fourche aujourd'hui et on en a profité pour vérifier cette carbu avec mon mécano préféré du moment => synchro dans les choux complet ... tout est reréglé, donc banzaii!!!!
Par contre, quelle galère la fourche pour changer tous les joints ...
Revenir en haut Aller en bas
Borgil


Borgil

Moto : XTZ 750
Kms de ma moto : 78000
Messages : 278
Date d'inscription : 11/04/2019
Age : 31
Ville ou région : Grenoble

En panne ... encore ... help, encore :( - Page 2 Empty
MessageSujet: Re: En panne ... encore ... help, encore :(   En panne ... encore ... help, encore :( - Page 2 EmptyLun 1 Mar 2021 - 9:41

@Vincent974 a écrit:
Bon, changement huile de fourche aujourd'hui et on en a profité pour vérifier cette carbu avec mon mécano préféré du moment => synchro dans les choux complet ... tout est reréglé, donc banzaii!!!!
Par contre, quelle galère la fourche pour changer tous les joints ...

Ah ouais ? Je pensais justement que c'était simple sur cette fourche. Fait ch**r, je dois le faire bientôt...

En tous cas, bizarre pour ton histoire de synchro, sauf si tu les as désaccouplé comme une brute ?!
Revenir en haut Aller en bas
Vincent974


Vincent974

Moto : SuperTénéré XTZ 750 1995
Kms de ma moto : 60000
Messages : 80
Date d'inscription : 15/10/2018
Age : 41
Ville ou région : Réunion

En panne ... encore ... help, encore :( - Page 2 Empty
MessageSujet: Re: En panne ... encore ... help, encore :(   En panne ... encore ... help, encore :( - Page 2 EmptyMer 3 Mar 2021 - 8:30

J'ai profité du truc pour changer les bagues de friction et c'est surtout ça qui est compliqué car il faut sortir les plongeurs. J'ai mis la 15W, et je me suis rendu compte à quel point ma moto était dangereuse avant ça. C'est un vrai régal maintenant.
Pour la carburation, je suis tout autant circonspect que toi ... j'ai pas désacouplé les carbu et j'y suis pas allé comme une mule non plus ... pour le moment la roule, plutot bien, mais je pense que j'ai encore un affinage à faire soit sur mes niveaux de cuve soit sur ma richesse. Elle cafouille un peu à chaud en reprise à bas régime qd je suis sur un filet de gaz et tjs entre 2000 et 3000 trs, elle préfère une reprise de gaz franche sans quoi ça cafouille très légèrement également. Je trouve pas le ralenti tourne super rond non plus ... mais tout ça reste subtil et pas forcément limpide pour qq un qui ne cherche pas la petite bête.
Revenir en haut Aller en bas
Contenu sponsorisé





En panne ... encore ... help, encore :( - Page 2 Empty
MessageSujet: Re: En panne ... encore ... help, encore :(   En panne ... encore ... help, encore :( - Page 2 Empty

Revenir en haut Aller en bas
 
En panne ... encore ... help, encore :(
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit