RASSO MORVAN TOUR 2018
Derniers sujets
» [XTZ 660] Mes Petits Travaux
par F38 Aujourd'hui à 17:29

» Route des grandes ALPES
par Philippe60000 Aujourd'hui à 15:00

» Achat équipement moto en Andorre
par yannick 63 Aujourd'hui à 13:11

» Perte soudaine du liquide refroidissement
par Max92 Aujourd'hui à 12:02

» remplacement guidon 750xtz
par Patrick85 Aujourd'hui à 9:33

» SITE HOTELS CAMPINGS
par omz Aujourd'hui à 9:05

» Auvergne à moto
par omz Aujourd'hui à 8:59

» Élément en carbone serie world crosser 1200 xtz
par jean-pierre 74 Aujourd'hui à 8:41

» TRANS EUROPE TRAIL
par eric42 Hier à 18:46

» A vendre blouson cuir féminin SEGURA
par lino Hier à 16:28

» Relais de démarreur ?
par simba Hier à 12:40

» Newby dans le 34
par robertbond Hier à 6:27

» Recherche sabot moteur yamaha + rehausse
par sub_zero30 Lun 13 Aoû 2018 - 13:43

» Valises Givi E41
par omz Lun 13 Aoû 2018 - 10:27

» Changement disque de frein
par Dédé Lun 13 Aoû 2018 - 7:55

» Un newbie du 83
par lino Lun 13 Aoû 2018 - 7:51

» Entraineur de compteur
par biscotte88 Dim 12 Aoû 2018 - 21:41

» code panne 50 et 70 1200 xtz
par LoRZo Dim 12 Aoû 2018 - 18:32

» recherche crash bar
par marcodh Dim 12 Aoû 2018 - 18:20

» Week-end Trail TT facile dans le Gard - 22/23 septembre
par michael.v Dim 12 Aoû 2018 - 16:34

» silencieux arrow vers akra
par Max92 Dim 12 Aoû 2018 - 16:18

» Vends pantalon été ventilé Ixon Taille L
par michael.v Dim 12 Aoû 2018 - 14:25

» Sondage problème démarrage
par babu80 Dim 12 Aoû 2018 - 11:09

» Quel kilométrage a votre 1200XTZ modèle 2010 ? (Lire "moins de")
par le marin Dim 12 Aoû 2018 - 8:01

» Equilibrage pneu
par babu80 Sam 11 Aoû 2018 - 15:21

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
suis feux batterie frein filtre moteur Bulle garde reglage sabot selle Pneu amortisseur arrière regulateur 1200 additionnel vidange givi fourche galére manuel huile boue crash rabaissement
Partagez | 
 

 Mon XTZ ne démarre pas !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
Jackol


avatar

Moto : XTZ 1200 Super Ténéré noire
Kms de ma moto : 52000
Pneu AV/AR : Scorpion trail II/Scorpion trail II
Messages : 1976
Date d'inscription : 30/06/2010
Age : 54
Ville ou région : Saint-Chamond (42) et Pontarlier (25)

MessageSujet: Re: Mon XTZ ne démarre pas !   Mar 30 Oct 2012 - 15:28

Pareil, ça m'est arrivé losqu'en rentrant du 42 et pressé de retrouver ma Noiraude, je l'avais fait tourner quelque minute dans le garage. Le lendemain elle m'a fait le coup du "j'démarre pas"...

_________________
Le mouillé, c'est dans la tête!
Revenir en haut Aller en bas
http://www.fcgs.fr
ships 67


avatar

Moto : GSLC 1200
Kms de ma moto : 23000
Pneu AV/AR : Pirelli Scorpion II
Messages : 599
Date d'inscription : 08/03/2012
Age : 51
Ville ou région : Alsace centrale entre Strasbourg et Sélestat

MessageSujet: Re: Mon XTZ ne démarre pas !   Mar 30 Oct 2012 - 18:14

Pas de soucis ce soir après la journée dans le froid !
Va comprendre à la maison elle est au chaud
On verra demain matin

_________________
600 Djebel, 750 VFF, 750 FZ, 650SVS, 800VFR, 1250 Bandit, 1200 Super T, 1200 GSLC

  clapping
Revenir en haut Aller en bas
bikouyou


avatar

Moto : xtz 1200
Kms de ma moto : 42800
Messages : 449
Date d'inscription : 06/04/2012
Age : 46
Ville ou région : Alsace

MessageSujet: Re: Mon XTZ ne démarre pas !   Mar 30 Oct 2012 - 18:24

@ships 67 a écrit:
Pas de soucis ce soir après la journée dans le froid !
Va comprendre à la maison elle est au chaud
On verra demain matin
ships

Que veux tu ....les grises sont capricieuses quelquefois
vais pas faire le malin, sinon ce sera à mon tour demain matin
Revenir en haut Aller en bas
ships 67


avatar

Moto : GSLC 1200
Kms de ma moto : 23000
Pneu AV/AR : Pirelli Scorpion II
Messages : 599
Date d'inscription : 08/03/2012
Age : 51
Ville ou région : Alsace centrale entre Strasbourg et Sélestat

MessageSujet: Re: Mon XTZ ne démarre pas !   Mar 30 Oct 2012 - 18:35

@bikouyou a écrit:
@ships 67 a écrit:
Pas de soucis ce soir après la journée dans le froid !
Va comprendre à la maison elle est au chaud
On verra demain matin
ships

Que veux tu ....les grises sont capricieuses quelquefois
vais pas faire le malin, sinon ce sera à mon tour demain matin
salut bikouyou
ouai y a pas de raison après tout,non ?
ps j'aime bien ton avatar

_________________
600 Djebel, 750 VFF, 750 FZ, 650SVS, 800VFR, 1250 Bandit, 1200 Super T, 1200 GSLC

  clapping
Revenir en haut Aller en bas
1200xtz02




Moto : 1200 XTZ SuperTénéré
Kms de ma moto : 28000
Messages : 70
Date d'inscription : 08/12/2010
Age : 43
Ville ou région : Aisne

MessageSujet: Re: Mon XTZ ne démarre pas !   Mar 30 Oct 2012 - 21:47

Moi elle me l'a fait déjà 2 fois.
Gaz en grand et batterie à plat au bout de 10 minutes. Vive les câbles.
Et encore même avec une bonne batterie il m'a fallu encore au moins 10 minutes à chaque fois.
Moi c'est retour Yamaha courant du mois (elle est encore garantie 1 mois), pas possible d'avoir une moto qui démarre pas quand on en a besoin!!!
Plus la batterie qui est HS maintenant.
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Mon XTZ ne démarre pas !   Jeu 20 Déc 2012 - 9:57

salut a tous,

idem pr moi ce matin, ça demarre pas,

je met le contact, l'injection se met en marche, et ... rien, qd j'appui sur le demarreur, rien, a part le voyant "moteur " et "abs" qui s'allume, sinon meme pas de moteur qui s'enclenche rien!

je dois partir demain, je suis mal!!

elle est resté une dizaine de jour sans bouger. rien de mieux.
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Mon XTZ ne démarre pas !   Jeu 20 Déc 2012 - 10:08

Pardon, pardon, pardon, gros "co...nard" que je suis...

j'appel Yam pour leur demander une solution, et la il me pose un tas de question jusqu'au moment ou il me parle de ....??? ....l'alarme!

Putain, j'ai oublié de d'enlever l'alarme, ouf!, content que ce ne soit que ça!!!

ps: en fait j'ai oublié parce que la telecommande n'est plus avec les clefs, mais accroché sur le blouson ... et du coup comme je n'avais que les clefs ce matin, j'avais completement oublié L'ALARME!!!

bon, je vous laisse, après cette petite frayeur!!
Revenir en haut Aller en bas
PHIL62


avatar

Moto : Honda Wave 125. Ex XTZ 1200 Grise
Kms de ma moto : 48000
Pneu AV/AR : Pilot Road 4 Trail
Messages : 849
Date d'inscription : 02/04/2012
Age : 60
Ville ou région : Ko Samui. THAILANDE

MessageSujet: Re: Mon XTZ ne démarre pas !   Jeu 20 Déc 2012 - 10:24

bREF BONNE ROUTE
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Mon XTZ ne démarre pas !   Jeu 20 Déc 2012 - 10:29

ben houai!... y'a pas longtemps que je l'ai cette moto... faut me pardonner! ;-)

chui pas habitué au alarmes!!
Revenir en haut Aller en bas
potofeu


avatar

Moto : xtz 1200 Bleuuuuu..enfin ça, c'était avant...
Messages : 654
Date d'inscription : 25/08/2011
Age : 51
Ville ou région : lorient

MessageSujet: Re: Mon XTZ ne démarre pas !   Jeu 20 Déc 2012 - 15:52

En même temps..je me disais: "une Xtz qui démarre pô, on a jamais vu ça..."

_________________
Plus tu pédales moins fort, moins t'avances plus vite.
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: Mon XTZ ne démarre pas !   Jeu 20 Déc 2012 - 16:02

Pourtant y'a des sujets la dessus.
Revenir en haut Aller en bas
Spiritofstlouis


avatar

Moto : 1200 xtz N°386
Messages : 75
Date d'inscription : 05/12/2010
Age : 42
Ville ou région : Nantes

MessageSujet: Re: Mon XTZ ne démarre pas !   Ven 21 Déc 2012 - 20:37

Bon... J entre officiellement dans le club des xtz1200 qui ne demarrent pas!
Apres un mois d immobilisation... Je recharge la batterie.... Le demarreur tourne.... Ça sent l essence.... Gaz en grand.... Part pô!
Revenir en haut Aller en bas
pascal81


avatar

Moto : XTZ 1200 WORLDCROSSER
Kms de ma moto : Du 09/2012 ...30 000Kms
Pneu AV/AR : ex TR91 / K60Scout
Messages : 1178
Date d'inscription : 21/06/2012
Age : 49
Ville ou région : Castres Tarn / Ardéchois

MessageSujet: Re: Mon XTZ ne démarre pas !   Ven 21 Déc 2012 - 21:31

Il faut insister sur le démareur poigné a fond

cà ma fais également le coup il ya 2/3 semaines , et pourtant elle reste jamais

immobilisée plus de3/4 jours .
Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 100000
Pneu AV/AR : Heidenau K 60
Messages : 2313
Date d'inscription : 21/02/2011
Age : 62
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Mon XTZ ne démarre pas !   Ven 21 Déc 2012 - 23:06

As tu des alarmes le voyant rouge il est comment, il ne clignoute pas ?
Revenir en haut Aller en bas
krofil

Membre MR84
Membre MR84
avatar

Moto : 1200 XTZ Super Ténéré First Edition n°825 juillet 2010.
Kms de ma moto : 47 800
Pneu AV/AR : Dunlop Trailmax TR 91
Messages : 1247
Date d'inscription : 18/07/2010
Age : 58
Ville ou région : Sur l'île singulière...Sète, et Monistrol d'Allier en Haute Loire 43

MessageSujet: Re: Mon XTZ ne démarre pas !   Sam 22 Déc 2012 - 11:17

Salut les copains.

Pareil pour moi, déjà l'hiver dernier elle m'a fait le coup. Si tu la loupes, même gaz en grand, c'est mort et la batterie se vide. Branché sur la bagnole avec des cables, c'est parti, mais il a fallu insister.

Pas moyen de changer de type de bougies ??? 6 ans avec le 1000 Vstrom et jamais de problème, même en Haute Loire avec des températures négatives. La 14 GTR ne m'a jamais laissé tomber le matin, même à Mende avec -8° pour une hivernale Moto Journal.

_________________
  

                                                                        
Revenir en haut Aller en bas
potofeu


avatar

Moto : xtz 1200 Bleuuuuu..enfin ça, c'était avant...
Messages : 654
Date d'inscription : 25/08/2011
Age : 51
Ville ou région : lorient

MessageSujet: Re: Mon XTZ ne démarre pas !   Sam 22 Déc 2012 - 11:22

Depuis mon tiger 1050 :::: chargeur Ctek 45€ norauto ::::::: démarrage au poil.

_________________
Plus tu pédales moins fort, moins t'avances plus vite.
Revenir en haut Aller en bas
krofil

Membre MR84
Membre MR84
avatar

Moto : 1200 XTZ Super Ténéré First Edition n°825 juillet 2010.
Kms de ma moto : 47 800
Pneu AV/AR : Dunlop Trailmax TR 91
Messages : 1247
Date d'inscription : 18/07/2010
Age : 58
Ville ou région : Sur l'île singulière...Sète, et Monistrol d'Allier en Haute Loire 43

MessageSujet: Re: Mon XTZ ne démarre pas !   Sam 22 Déc 2012 - 11:33

@potofeu a écrit:
Depuis mon tiger 1050 :::: chargeur Ctek 45€ norauto ::::::: démarrage au poil.

Oui mais non ! Car au départ ce n'est pas un problème de batterie...

_________________
  

                                                                        
Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 100000
Pneu AV/AR : Heidenau K 60
Messages : 2313
Date d'inscription : 21/02/2011
Age : 62
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Mon XTZ ne démarre pas !   Sam 22 Déc 2012 - 11:41

Hiver comme été, les 1200 ont ce problème...Elles peuvent rester immobilisées ou pas, quand elles décident de mettre leur habit de de connes, ça leur arrive ...
Dans quelques années, elles auront peut - être reçu une modif pour y remédier; en attendant...Pousse !...Ou fais toi pousser...Ou tirer ! Autant que ce soit les potes qui peinent ...!
Revenir en haut Aller en bas
Spiritofstlouis


avatar

Moto : 1200 xtz N°386
Messages : 75
Date d'inscription : 05/12/2010
Age : 42
Ville ou région : Nantes

MessageSujet: Re: Mon XTZ ne démarre pas !   Sam 22 Déc 2012 - 11:46

Bon, elle a démarré en insistant bien 2 bonnes minutes gaz en grand!!
Limite la batterie se décharge complètement!
Avec ce traitement, je m inquiète de la durée de vie du démarreur.
Une fois démarrée je note un petit problème avec l indicateur de rapport engagé... Les chutes de tension répétées l ont mis en mode ça libration !!!
Revenir en haut Aller en bas
krofil

Membre MR84
Membre MR84
avatar

Moto : 1200 XTZ Super Ténéré First Edition n°825 juillet 2010.
Kms de ma moto : 47 800
Pneu AV/AR : Dunlop Trailmax TR 91
Messages : 1247
Date d'inscription : 18/07/2010
Age : 58
Ville ou région : Sur l'île singulière...Sète, et Monistrol d'Allier en Haute Loire 43

MessageSujet: Re: Mon XTZ ne démarre pas !   Sam 22 Déc 2012 - 12:01

@Dédé a écrit:
Hiver comme été, les 1200 ont ce problème...Elles peuvent rester immobilisées ou pas, quand elles décident de mettre leur habit de de connes, ça leur arrive ...
Dans quelques années, elles auront peut - être reçu une modif pour y remédier; en attendant...Pousse !...Ou fais toi pousser...Ou tirer ! Autant que ce soit les potes qui peinent ...!

Salut Dédé.

J'attendais de toi une vraie solution. D'autres bougies, non ?

_________________
  

                                                                        
Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 100000
Pneu AV/AR : Heidenau K 60
Messages : 2313
Date d'inscription : 21/02/2011
Age : 62
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Mon XTZ ne démarre pas !   Sam 22 Déc 2012 - 13:55

La solution , c'était de pousser pour éviter de flinguer le démarreur !
Quant à remplacer les bougies...Si tu le fais dans les intervalles préconisés...Il y a quand même 2 bougies par cylindre...Pour que les 2 disent "niet"...Peu probable!
Je crois davantage à des manques de compression dus à la multiplication du nombre de soupapes sur une machine qui a tendance à s'encrasser...Et...Plus on mutiplie les soupapes, plus on augmente la possibilité d'en avoir une qui ferme mal.Il faut un bon coup de feu là dedans à un moment donné pour souffler là dessus et ça démarre .Quant au décompresseur automatique, il n'est peut-être pas là non plus pour arranger les choses !
Revenir en haut Aller en bas
mecanix


avatar

Moto : KTM 1190 ADVENTURE
Kms de ma moto : 8000KM
Messages : 180
Date d'inscription : 20/10/2012
Age : 55
Ville ou région : LILLE

MessageSujet: Re: Mon XTZ ne démarre pas !   Sam 22 Déc 2012 - 16:03

encore une affaire qui va finir au start pilote pour un coup de feu la dedans ya pas mieux
Revenir en haut Aller en bas
Nicoaigle


avatar

Moto : XTZ1200 Super Ténéré bleue
Kms de ma moto : 17895 kms
Pneu AV/AR : Continental Trail Attack
Messages : 368
Date d'inscription : 16/10/2012
Age : 46
Ville ou région : Belgique - Namur

MessageSujet: Re: Mon XTZ ne démarre pas !   Sam 22 Déc 2012 - 16:06

@Dédé a écrit:
Hiver comme été, les 1200 ont ce problème...Elles peuvent rester immobilisées ou pas, quand elles décident de mettre leur habit de de connes, ça leur arrive ...
Dans quelques années, elles auront peut - être reçu une modif pour y remédier; en attendant...Pousse !...Ou fais toi pousser...Ou tirer ! Autant que ce soit les potes qui peinent ...!

Je ne sais pas si pour une injection c'est vraiment utile de pousser ?! Un carbu ça marche du tonnerre quand il y a un souci de batterie, mais une injection ?

_________________
Sir Nicolas de Belgique, une fois...
Revenir en haut Aller en bas
mecanix


avatar

Moto : KTM 1190 ADVENTURE
Kms de ma moto : 8000KM
Messages : 180
Date d'inscription : 20/10/2012
Age : 55
Ville ou région : LILLE

MessageSujet: Re: Mon XTZ ne démarre pas !   Sam 22 Déc 2012 - 16:15

alors prendre l option démarrage au kick et le jarret qui va bien
Revenir en haut Aller en bas
krofil

Membre MR84
Membre MR84
avatar

Moto : 1200 XTZ Super Ténéré First Edition n°825 juillet 2010.
Kms de ma moto : 47 800
Pneu AV/AR : Dunlop Trailmax TR 91
Messages : 1247
Date d'inscription : 18/07/2010
Age : 58
Ville ou région : Sur l'île singulière...Sète, et Monistrol d'Allier en Haute Loire 43

MessageSujet: Re: Mon XTZ ne démarre pas !   Sam 22 Déc 2012 - 18:37

...Et les produit nettoyant moteur style "Métal 5" ? Elle a trente deux mille la bête et les entretiens sont fait chez Yam .

_________________
  

                                                                        
Revenir en haut Aller en bas
 
Mon XTZ ne démarre pas !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit