RASSO VERCORS 2017
Inscrivez vous
au rassemblement annuel
des forums
SUPER-TENERE.org et
TERRE-BITUME.org
dans le VERCORS
du 25 au 28 Mai 2017.
Places limitées...
Derniers sujets
» Casque Scorpion adx-1
par caribou51 Aujourd'hui à 21:34

» Transformation Super Ténéré 94 en Réplica SONAUTO
par bart271 Aujourd'hui à 21:16

» Mode "Réanimation" de ma ST...
par Fds Aujourd'hui à 20:35

» Filtre à air
par yop1025 Aujourd'hui à 19:40

» joint carter d'embrayage a changer
par midsad Aujourd'hui à 19:25

» béquille latéral 2016 pour une 2010
par fjrside85 Aujourd'hui à 19:13

» Problème passage vitesse
par thebub Aujourd'hui à 15:46

» ! Paquets arrivés ! Commande groupée de garde boue à Toulouse
par penchepastrop Aujourd'hui à 10:22

» [A vendre] Protection pompe à eau Yamaha Super Tenere 1200 en alu
par bruno 42 Aujourd'hui à 5:34

» Dolly Parton
par J.R.D Hier à 23:17

» Une XT660Z neuve (0km) à la vente en 2017
par drokath Hier à 22:36

» MA NEWS YAMAHA
par Geebee-Side Hier à 21:49

» Modification de ma ténéré
par Filouj Hier à 17:11

» Achat : selle confort ou réhaussée de 660 xtz d'aprés 2008
par assurancetourix Hier à 13:51

» [A vendre] Protection de cardan Yamaha Super Tenere 1200 de couleur noire
par olivlemoz Hier à 13:49

» petite blague de la journée
par bruno 42 Hier à 12:24

» Balade en montagne
par ch'ti-cool Hier à 11:23

» Quels sont vos gants d'été ?
par lacaille Hier à 10:34

» Branchement GPS
par jungle973 Hier à 23:33

» ma 600 ténéré 1vj de 1987 + side toro
par louping60 Sam 25 Mar 2017 - 21:19

» MICHELIN Pilot Road 4
par MAMAR85 Sam 25 Mar 2017 - 13:17

» Problème de starter
par thomasmic125 Sam 25 Mar 2017 - 10:53

» Durée de vie du kit chaine d'origine
par yop1025 Sam 25 Mar 2017 - 8:40

» solution simple pour problème de jonction boite à air/carbu!
par bart271 Ven 24 Mar 2017 - 20:01

» Lampe H7 LED
par Jean-Mi2570 Ven 24 Mar 2017 - 16:20

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
fourche embrayage chaine phare arriere garde pneus PNEU reservoir filtre valises réglage crash moteur valise regulateur bulle 1200 huile manuel carbu vidange selle BOUE super echappement
Partagez | 
 

 problème mécanique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
jc62


avatar

Moto : xtz 1200 ST et 350 dr
Kms de ma moto : 27000
Messages : 183
Date d'inscription : 11/07/2013
Age : 45
Ville ou région : montreuil sur mer

MessageSujet: problème mécanique   Jeu 26 Déc 2013 - 21:19

salut à tous 

ce jour, j'avais une envie de balade car pas eu trop le temps de chevauché mon destrier ces dernières semaines.

alors zuuu c'est parti, habillage, mise en route, temps de chauffe, départ tout va bien.

premier virolo tout baigne et après quelques kilomètres, je perçois un bruit bizarre.

je m'arrête, quelques petites coups de gaz, le bruit persiste l'impression que c'est la chaîne de distrib la moto à 27 000 kilomètres pas franchement 

normale.

appel à la concession premier idée manque d'huile alors complément d'huile, mais le bruit persiste.

donc demain dépôt de la moto chez yam. 

quand pensez-vous, la moto n'est forcément plus garantie elle est de 07/2010?

que dois-je en penser?

_________________
 Quatre roues déplacent le corps. Deux roues déplacent l’esprit. 
Revenir en haut Aller en bas
olivier59


avatar

Moto : Xtz 1200
Kms de ma moto : 39500
Pneu AV/AR : Michelin PR4
Messages : 663
Date d'inscription : 07/03/2013
Age : 42
Ville ou région : Douglas

MessageSujet: Re: problème mécanique   Jeu 26 Déc 2013 - 21:39

Tu as vérifié au niveau des brides du collecteur d'échappement si l'une d'entre elles n'est pas desserrée.
Revenir en haut Aller en bas
jc62


avatar

Moto : xtz 1200 ST et 350 dr
Kms de ma moto : 27000
Messages : 183
Date d'inscription : 11/07/2013
Age : 45
Ville ou région : montreuil sur mer

MessageSujet: Re: problème mécanique   Jeu 26 Déc 2013 - 21:53

ben no mais ça fait bruit de chaine de distrib juste quand tu remet les gaz bruit à l'arrière du moteur côté droit

_________________
 Quatre roues déplacent le corps. Deux roues déplacent l’esprit. 
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: problème mécanique   Jeu 26 Déc 2013 - 21:58

Difficile , très difficile de diagnostiquer l'origine d'un bruit dont la perception et l'interprétation  même diffèrent d'une personne à l'autre.....

Mais il est un fait qu'un bruit qui apparait soudainement comme ça et uniquement quand tu remets les gaz , selon tes propos , évoque davantage à un truc qui se desserre qu'une chaine de distribution détendue.....

Alors passe en revue tout ce qui peut vibrer......
Revenir en haut Aller en bas
jc62


avatar

Moto : xtz 1200 ST et 350 dr
Kms de ma moto : 27000
Messages : 183
Date d'inscription : 11/07/2013
Age : 45
Ville ou région : montreuil sur mer

MessageSujet: Re: problème mécanique   Jeu 26 Déc 2013 - 22:06

avant de contacter yamaha, je suis aller voir mon pote mécano et son premier avis est le même que moi, je précise aussi que c'est un bruit de chaîne qui frotte.
yamaha m'a demandé de remettre de l'huile moteur car le tendeur est hydraulique et effectivement 
le bruit à diminué mais il est toujours présent

_________________
 Quatre roues déplacent le corps. Deux roues déplacent l’esprit. 
Revenir en haut Aller en bas
LaurentXTZ


avatar

Moto : 1200 XTZ
Messages : 199
Date d'inscription : 06/11/2012
Age : 48
Ville ou région : Languedoc

MessageSujet: Re: problème mécanique   Mer 1 Jan 2014 - 17:56

As tu des nouvelles, a propos de ce bruit ?

_________________

Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 2024
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: problème mécanique   Mer 1 Jan 2014 - 18:33

Non, ce n'est pas le tendeur hydraulique si tu n'as pas eu d'alarme de niveau d'huile insuffisant; cette alarme se déclenche bien avant le niveau minimum qui pourrait entraîner un défaut d'alimentation de la pompe à huile et par conséquence un relâchement du tendeur ; Les organes du moteur et de la boite sont presque tous lubrifiés sous pression, ce qui aurait entraîné bien d'autres casses ailleurs si tu avais manqué d'huile .
Qu'entends tu par "arrière du moteur"?  S'agit il du moteur proprement dit (niveau vilebrequin- cylindres) ou bien du bloc moteur donc au niveau du repère de niveau d'huile (certainement au dessus vers l'embrayage)?
Au moment ou tu relâches les gaz ou que tu ouvres à nouveau, est ce que tu constates un claquement  comme s'il y avait un jeu à rattraper ?
Revenir en haut Aller en bas
jc62


avatar

Moto : xtz 1200 ST et 350 dr
Kms de ma moto : 27000
Messages : 183
Date d'inscription : 11/07/2013
Age : 45
Ville ou région : montreuil sur mer

MessageSujet: Re: problème mécanique   Mer 1 Jan 2014 - 20:37

salut à tous et bonne année
alors moto chez le concessionnaire, démontage prévu demain ou vendredi.
bientôt des nouvelles.
sinon le pronostics du mécano avant démontage et avec beaucoup de précaution, il me parle de manque d'huile et si manque d'huile problème de voyant de signalisation ou de ressort de disque d'embrayage.

j'attend avec impatience demain soir  se tape tete  se tape tete  se tape tete   j'ai pas de bol  

bienvenu en 2014

_________________
 Quatre roues déplacent le corps. Deux roues déplacent l’esprit. 
Revenir en haut Aller en bas
MG


avatar

Moto : XTZ 1200
Kms de ma moto : 37000
Pneu AV/AR : Tourance
Messages : 67
Date d'inscription : 16/09/2013
Age : 55
Ville ou région : Essonne

MessageSujet: Re: problème mécanique   Mer 1 Jan 2014 - 20:49

hello un truc que je ne comprends pas si le pb est lié à un manque d'huile cela veut donc dire que le "voyant" permettant de vérifier le niveau correct de l'huile n'est pas fiable on ne peut se fier à l'information fournie? ou alors il faut comprendre que l'huile contenue dans le moteur n'est pas adaptée à la moto auquel cas quelle est cette huile?
merci de m'éclaircir...
MG
Revenir en haut Aller en bas
jc62


avatar

Moto : xtz 1200 ST et 350 dr
Kms de ma moto : 27000
Messages : 183
Date d'inscription : 11/07/2013
Age : 45
Ville ou région : montreuil sur mer

MessageSujet: Re: problème mécanique   Mer 1 Jan 2014 - 21:41

comme toi 
j'attend les infos pour déjà comprendre s'il s'avère bien que c'est un problème du à un manque d'huile
au quel cas pourquoi le voyant ne c'est pas allumé.

dans l'autre cas cela pourrait être simplement un ressort de disque d'embrayage qui aurait des faiblesses ou foutu le camp dans le carter embrayage.

je suis comme vous suspendu au résultat après ouverture du carter embrayage en espérant fortement que ce ne soit qu'un ressort d'embrayage.

_________________
 Quatre roues déplacent le corps. Deux roues déplacent l’esprit. 
Revenir en haut Aller en bas
MG


avatar

Moto : XTZ 1200
Kms de ma moto : 37000
Pneu AV/AR : Tourance
Messages : 67
Date d'inscription : 16/09/2013
Age : 55
Ville ou région : Essonne

MessageSujet: Re: problème mécanique   Mer 1 Jan 2014 - 21:52

JC62 lorsque je parle du voyant c'est plutôt "fenêtre" qu'il faut comprendre... la fenêtre en bas à droite du moteur pour les connaisseurs ...
Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 2024
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: problème mécanique   Jeu 2 Jan 2014 - 6:36

Le voyant (du tableau de bord) est fiable, ne t'inquiète pas;Il commence d'abord par clignoter dans les virages quand le réservoir déjauge, puis il passe au fixe bien après, et tu as encore de la marge avant d'être en dessous du niveau fatal de départ d'huile vers la pompe; ton problème vient certainement du côté embrayage, ressort de pression des disques ou ressorts d'amortisseurs de couple (derrière la cloche).J'ai déjà lu un tuto qui en parle pour une 750 et le système est identique sur les 12; tu serais le premier sur le fofo à qui ça arrive, et, à ce kilométrage là, ça paraît étonnant tout de même!
C'est peut-être autre chose...Mais pas un manque d'huile, tu aurais tout cassé .
Après remontage du carter d'embrayage, pense à faire resserrer  les 16 vis du carter à la prochaine vidange, elles en auront certainement besoin (si elles ont été serrées au couple préconisé et non pas par un bourrin... 1,2 m.kg)
Revenir en haut Aller en bas
jackal74


avatar

Moto : XT1200Z...E
Kms de ma moto : 13500
Pneu AV/AR : AV / AR Michelin Anakee II
Messages : 947
Date d'inscription : 30/10/2012
Age : 45
Ville ou région : Haute-Savoie

MessageSujet: Re: problème mécanique   Jeu 2 Jan 2014 - 10:39

@Dédé a écrit:
Le voyant (du tableau de bord) est fiable, ne t'inquiète pas; Il commence d'abord par clignoter dans les virages quand le réservoir déjauge, puis il passe au fixe bien après
ce n'est pas ce que j'ai constaté il y a deux mois vers 28000km (donc vidangée à 20000)...

je suis rentré de balade, disons bien "en rythme"  tenere 

R.A.S.

deux semaine plus tard, je pars le matin de chez moi faire le plein à 2 km pour partir en concentre début d'après-midi...
200m plus loin le voyant l'allume de façon permanente...j'étais pas fier, je ne savais pas que c'était juste pour le niveau d'huile un peu faible...
si je n'étais pas passé par la case essence en premier, je me lançais direct sur l'autoroute avec voyant fixe, je vous dits pas l'angoisse  affraid  affraid  affraid 
je n'ai pas eu droit à la phase "voyant clignotant"...donc mieux vaut vérifier ce niveau de temps en temps...

à ma décharge, mon ancienne monture ne bouffait pas d'huile, je faisais 1 vidange sur 2...voir moins... rougit   et tout allait pour le mieux

_________________
vous avez beau dire...y'a pas seulement que d'la pomme...y'a aut' chose...(M.Audiard)
 
Revenir en haut Aller en bas
http://www.lescimes.org
jc62


avatar

Moto : xtz 1200 ST et 350 dr
Kms de ma moto : 27000
Messages : 183
Date d'inscription : 11/07/2013
Age : 45
Ville ou région : montreuil sur mer

MessageSujet: Re: problème mécanique   Jeu 2 Jan 2014 - 15:23

alors les infos du jour.
premièrement aucun souci en rapport au niveau d'huile. pour répondre à certaines questions, je fais mon niveau régulièrement via la petite lumière à droite côté embrayage bien évidemment.
deuxièmement voyant d'huile RAS. aucun souci non plus
troisièmement le vrai problème c'est la cloche d'embrayage qui est HS et qui a frotter sur le carter d'où le bruit style chaine qui frotte.
voilà fortement soulagé que le moteur n'ai rien.ouffff

y a plus qu'à commander la pièce et remonter. c'est un coup à 500 boules tout ça !!!
mais je préfère ça qu'un moteur

_________________
 Quatre roues déplacent le corps. Deux roues déplacent l’esprit. 
Revenir en haut Aller en bas
fred18


avatar

Moto : xtz 1200
Kms de ma moto : 25000
Pneu AV/AR : heidenau k 60 scout
Messages : 2215
Date d'inscription : 20/07/2011
Age : 47
Ville ou région : bourges cher

MessageSujet: Re: problème mécanique   Jeu 2 Jan 2014 - 15:38

salut à 27000 kms la cloche d'embrayage HS    c'est pire que chez DUCATI  
Revenir en haut Aller en bas
ch'ti-cool


avatar

Moto : 750 XTZ 3 LD de 90 + MT 10 SP
Kms de ma moto : 36000
Pneu AV/AR : AV MT21/AR E09D OU News TR 91 TRAIL MAX
Messages : 2808
Date d'inscription : 25/03/2011
Age : 53
Ville ou région : 59 pays des betises ;)

MessageSujet: Re: problème mécanique   Jeu 2 Jan 2014 - 16:37

@jc62 a écrit:
le moteur n'ai rien.ouffff


contant pour toi l'amis  yo man 

_________________
Envie d'écouter de la bonne musique ? Ecoutez classic 21  bien 
http://www.rtbf.be/classic21/?id=0185451_sac#

Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: problème mécanique   Jeu 2 Jan 2014 - 17:02

hello 
pour moi il doit y avoir moyen de demander une prise en charge intégrale ou au moins partielle de la par de Yamaha car ce n'est pas normal avec ce kilométrage et l'année de ta moto, en tout cas moi je tenterai le coup
Revenir en haut Aller en bas
BIG


avatar

Moto : xtz 660 T
Messages : 256
Date d'inscription : 24/08/2010
Age : 54
Ville ou région : var

MessageSujet: Re: problème mécanique   Jeu 2 Jan 2014 - 17:07

Salut
Je trouve ça IN-SU-POR-TA-BLE. Une bécane à 15000 € et être emm.....  à 27000 kms.....
Mais bien sûr YAM va te dire que tu n'es plus garantie et que de plus l'embrayage est une pièce d'usure....non ?

Moi sur mon 660, j'ai changé 2 fois les roulement de direction avant 18000 kms. Yam France a simplement préconisé un graissage plus fréquent...... Foutage de gueule....

Bonne route 2014 tout de même
V

_________________
Avec mon Ténéré, je sais quel cylindre tourne mal....
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: problème mécanique   Jeu 2 Jan 2014 - 17:10

il est claire a chaque fois c le pot de terre contre le pot fer, la cloche d'embrayage pour moi n'est pas une pièce d'usure et vu le prix il faut que JC62 tente le coups auprès de son concessionnaire
Revenir en haut Aller en bas
jc62


avatar

Moto : xtz 1200 ST et 350 dr
Kms de ma moto : 27000
Messages : 183
Date d'inscription : 11/07/2013
Age : 45
Ville ou région : montreuil sur mer

MessageSujet: Re: problème mécanique   Jeu 2 Jan 2014 - 17:33

excusez moi, j'ai omis de préciser qu'une demande de prise en charge et bien sur demandé.

donc maintenant je suis dans l'attente d'une réponse.

et merci à tous pour les infos etcccc.
du coup ben je serais avec vous dans les vosges si l'addition n'ai pas trop lourde

_________________
 Quatre roues déplacent le corps. Deux roues déplacent l’esprit. 
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: problème mécanique   Jeu 2 Jan 2014 - 17:34

ok cool ton cons il est confiant sur la demande de prise en charge ? 
il a pu localiser la cause, écrou desserré ou autre ? histoire de faire un ptit contrôle sur nos Miss X
Revenir en haut Aller en bas
jc62


avatar

Moto : xtz 1200 ST et 350 dr
Kms de ma moto : 27000
Messages : 183
Date d'inscription : 11/07/2013
Age : 45
Ville ou région : montreuil sur mer

MessageSujet: Re: problème mécanique   Jeu 2 Jan 2014 - 17:44

oui il est confiant mais je ne veux pas mettre la charrue avant les boeufs.
il ne m'a pas encore précisé la cause mais dès que j'ai toutes les infos je transmettrais.

_________________
 Quatre roues déplacent le corps. Deux roues déplacent l’esprit. 
Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 2024
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: problème mécanique   Jeu 2 Jan 2014 - 19:21

Mis à part le frein de l'écrou central qui aurait lâché...Je ne vois guère d'autres possibilités...Mauvais matage du frein en usine ou usure des cannelures qui ferait aller et venir la noix sur l'arbre primaire (peu probable)jusqu'à le dévisser...
Je pense que ton mécanicien va vidanger et changer le filtre, ça a dû faire du copeau d'alu qui se promène là dedans; il te conseillera peut-être de recommencer dans quelque temps; parle lui également de la crépine d'aspiration de pompe à huile à nettoyer peut-être également .
Revenir en haut Aller en bas
jc62


avatar

Moto : xtz 1200 ST et 350 dr
Kms de ma moto : 27000
Messages : 183
Date d'inscription : 11/07/2013
Age : 45
Ville ou région : montreuil sur mer

MessageSujet: Re: problème mécanique   Jeu 2 Jan 2014 - 19:22

merci du conseil

_________________
 Quatre roues déplacent le corps. Deux roues déplacent l’esprit. 
Revenir en haut Aller en bas
TCH


avatar

Moto : XTZ 1200 SUPER TENERE
Messages : 342
Date d'inscription : 18/02/2012
Age : 56
Ville ou région : NORD

MessageSujet: Re: problème mécanique   Ven 3 Jan 2014 - 6:57

Bon courage JC... Tiens le choc ! Tout cela est très "prise de tête"... On suit l'aventure...
A tantôt,
  TCH
Revenir en haut Aller en bas
 
problème mécanique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forumactif.com