Derniers sujets
» Problème électrique « mystère » xtz660 modèle 2008
Moto ne démarre pas apres 2 mois d'interruption Emptypar thierry83 Aujourd'hui à 13:15

» XTZ 750 1989 - qu'est ce qu'on fait ?
Moto ne démarre pas apres 2 mois d'interruption Emptypar Ogugus Ven 12 Juil 2024 - 20:29

» Pour maintenir la boite à air en place
Moto ne démarre pas apres 2 mois d'interruption Emptypar Mer14 Jeu 11 Juil 2024 - 15:53

» flash ECU avec NRBIKE
Moto ne démarre pas apres 2 mois d'interruption Emptypar JulienL Jeu 11 Juil 2024 - 11:59

» Un petit nouveau en super t 750 de Vendée !
Moto ne démarre pas apres 2 mois d'interruption Emptypar Mer14 Jeu 11 Juil 2024 - 8:51

» XTZE 1200-Le menu de précontrainte amortisseur ne s’affiche plus
Moto ne démarre pas apres 2 mois d'interruption Emptypar Roro93 Jeu 11 Juil 2024 - 0:09

» Encombrement valises GIVI 37L + 48L
Moto ne démarre pas apres 2 mois d'interruption Emptypar christophe5507 Mer 10 Juil 2024 - 22:35

» Choix bulle haute
Moto ne démarre pas apres 2 mois d'interruption Emptypar christophe5507 Mer 10 Juil 2024 - 22:31

» Changer la couleur de la déco
Moto ne démarre pas apres 2 mois d'interruption Emptypar Mer14 Mer 10 Juil 2024 - 14:25

» Silencieux DOMINATOR. Avis
Moto ne démarre pas apres 2 mois d'interruption Emptypar Mer14 Mer 10 Juil 2024 - 11:17

» Yamaha XT 660 Z 2009
Moto ne démarre pas apres 2 mois d'interruption Emptypar hdmanillac Mar 9 Juil 2024 - 20:44

» Ampoule stop ne fonctionne pas avec frein avant mais ok avec arrière
Moto ne démarre pas apres 2 mois d'interruption Emptypar Labougie Mar 9 Juil 2024 - 18:44

» Problème demarrage à chaud XTZ 750
Moto ne démarre pas apres 2 mois d'interruption Emptypar Charliminus Mar 9 Juil 2024 - 15:06

» Problème démarrage après vérification tendeur de distribution
Moto ne démarre pas apres 2 mois d'interruption Emptypar Borgil Mar 9 Juil 2024 - 9:56

» vente - toutes pièces XTZ 1200 first édition 2010
Moto ne démarre pas apres 2 mois d'interruption Emptypar Toine Lun 8 Juil 2024 - 16:18

» Nouveau sur le forum
Moto ne démarre pas apres 2 mois d'interruption Emptypar Joris qnvl Dim 7 Juil 2024 - 13:22

» Dernieres infos sur les crash bars pour 1200XTZ
Moto ne démarre pas apres 2 mois d'interruption Emptypar Fredard Dim 7 Juil 2024 - 7:29

» VENDS NOMBREUSES PIECES XTZ 1200 2010
Moto ne démarre pas apres 2 mois d'interruption Emptypar bruno buc Sam 6 Juil 2024 - 19:41

» XTZ 1200 Cloche d'embrayage à ressort cassée
Moto ne démarre pas apres 2 mois d'interruption Emptypar Fredard Sam 6 Juil 2024 - 8:14

» Problème Freinage?
Moto ne démarre pas apres 2 mois d'interruption Emptypar Fredard Sam 6 Juil 2024 - 7:44

» coupure nette en roulant
Moto ne démarre pas apres 2 mois d'interruption Emptypar Charliminus Jeu 4 Juil 2024 - 22:13

» nouveau sur le forum
Moto ne démarre pas apres 2 mois d'interruption Emptypar Mer14 Jeu 4 Juil 2024 - 11:13

» ressort de fourche
Moto ne démarre pas apres 2 mois d'interruption Emptypar karim Jeu 4 Juil 2024 - 9:05

» ressort de fourche
Moto ne démarre pas apres 2 mois d'interruption Emptypar karim Jeu 4 Juil 2024 - 9:01

» Nouvelle T7 WR
Moto ne démarre pas apres 2 mois d'interruption Emptypar yop1025 Mer 3 Juil 2024 - 21:42

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS
http://acidmoto.ch www.sorcieremonique.com
Mots-clés
tenere suis arrière feux vidange reglage tuto réservoir boue rabaissement fourche amortisseur crash filtre pneus synchro embrayage phare carburateur garde longues galére manuel chaine essence huile
Le Deal du moment : -64%
-64% sur le Lot de 2 Enceintes bibliothèques ...
Voir le deal
199 €

Partagez | 
 

 Moto ne démarre pas apres 2 mois d'interruption

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bart271


bart271

Moto : Yamaha XTZ 750 ST 1994
Kms de ma moto : 57000
Pneu AV/AR : Michelin Anakee III
Messages : 358
Date d'inscription : 07/01/2017
Age : 53
Ville ou région : Chantilly

Moto ne démarre pas apres 2 mois d'interruption Empty
MessageSujet: Moto ne démarre pas apres 2 mois d'interruption   Moto ne démarre pas apres 2 mois d'interruption EmptyDim 23 Avr 2017 - 20:55

Bonsoir
J'ai remonté ma moto mais elle ne démarre pas.
1-  un de mes deux robinets d'essence fuit, j'ai mis un joint de plomberie et il est condamné plus de fuite mais il est HS
Y a t'il cause a effet ?
2 - je n'ai mis que 3/5 litres d 'essence (Sp 98) : Est ce là mon problème ?
Pas assez de poids d'écoulement vers la pompe ?
Faut il réamorcer la pompe ? est ce que cela se fait ?
Est ce un problème de carbus ? bulle d'air ou autres ?
La batterie affiche 12V, mais après 3/4 tentatives on dirait qu'elle se décharge.
J'ai essayé directe sur la voiture c'est plus énergique mais elle n'a pas démarré. avec et sans Starter mais rien.
Des idées ?
Merci beaucoup...


Dernière édition par bart271 le Lun 24 Avr 2017 - 0:21, édité 1 fois
Revenir en haut Aller en bas
https://youtu.be/r9z0hh7T8Lw
bart271


bart271

Moto : Yamaha XTZ 750 ST 1994
Kms de ma moto : 57000
Pneu AV/AR : Michelin Anakee III
Messages : 358
Date d'inscription : 07/01/2017
Age : 53
Ville ou région : Chantilly

Moto ne démarre pas apres 2 mois d'interruption Empty
MessageSujet: Re: Moto ne démarre pas apres 2 mois d'interruption   Moto ne démarre pas apres 2 mois d'interruption EmptyLun 24 Avr 2017 - 0:21

Bon à croire que j'ai un don pour trouver les solutions Smile)
Probleme résolu... Pas assez d'essence donc la pompe ne prend pas

15 litres et elle a démarré au quart de tour Smile

_________________
Fazer 1000 - Fazer 1000 - 1300 FJR - 250 WRF - XTZ 750 ST
Honda Silverwing 600
Ducati Hypermotard 1100 S
Bmw 1150 RT
Revenir en haut Aller en bas
https://youtu.be/r9z0hh7T8Lw
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 150000
Pneu AV/AR : Heidenau K 60
Messages : 2767
Date d'inscription : 21/02/2011
Age : 68
Ville ou région : Loir et Cher- Selles sur Cher

Moto ne démarre pas apres 2 mois d'interruption Empty
MessageSujet: Re: Moto ne démarre pas apres 2 mois d'interruption   Moto ne démarre pas apres 2 mois d'interruption EmptyLun 24 Avr 2017 - 7:35

Ou...La pompe est cuite;ou le tuyau a dépression est cuit (dans ce cas : prise d'air également au niveau de l'admission, mauvaise carburation...) elle ne sert qu'à partir du moment ou le niveau d'essence est en dessous du niveau du carbu pour y remonter l'essence .
Revenir en haut Aller en bas
Contenu sponsorisé





Moto ne démarre pas apres 2 mois d'interruption Empty
MessageSujet: Re: Moto ne démarre pas apres 2 mois d'interruption   Moto ne démarre pas apres 2 mois d'interruption Empty

Revenir en haut Aller en bas
 
Moto ne démarre pas apres 2 mois d'interruption
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Sujets similaires
-
» Apres deux mois à l'arrêt la moto ne redemarre pas
» pb de demarrage sur 1200xtz apres un mois au repos
» Problème, ne démarre plus après lavage à l'eau.
» ne démarre pas après 3 jours de repos
» DEMARRE PLUS APRES POSE "KIT SUISSE" CARBU
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | ©phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit