Derniers sujets
» km de vos T7
Moto ne démarre pas apres 2 mois d'interruption Emptypar jean fioretti Hier à 21:19

» Rayon roue arrière
Moto ne démarre pas apres 2 mois d'interruption Emptypar daniel86 Hier à 20:48

» vidange intermediaire
Moto ne démarre pas apres 2 mois d'interruption Emptypar jean fioretti Hier à 19:08

» Quel kilométrage a votre 1200XTZ modèle 2011 ?
Moto ne démarre pas apres 2 mois d'interruption Emptypar guitoubreizh Hier à 10:59

» Recherche de pièces ou correspondance
Moto ne démarre pas apres 2 mois d'interruption Emptypar Teqox Hier à 10:03

» XTZ 750 de 1989 d'Umul
Moto ne démarre pas apres 2 mois d'interruption Emptypar Umul Ven 18 Juin 2021 - 15:56

» symptome de membrane HS ?
Moto ne démarre pas apres 2 mois d'interruption Emptypar pierre-gibran Jeu 17 Juin 2021 - 21:40

» un gros BI, mais pas une ST, bug electr.
Moto ne démarre pas apres 2 mois d'interruption Emptypar Thebestroll Mer 16 Juin 2021 - 21:21

» Phare à changer
Moto ne démarre pas apres 2 mois d'interruption Emptypar BIG Mer 16 Juin 2021 - 20:09

» Démontage démarreur 750 XTZ
Moto ne démarre pas apres 2 mois d'interruption Emptypar Ogugus Mer 16 Juin 2021 - 14:25

» Câble ou durite sur roue avant endommagé
Moto ne démarre pas apres 2 mois d'interruption Emptypar Faufilé Mer 16 Juin 2021 - 12:16

» Un ptit nouveau
Moto ne démarre pas apres 2 mois d'interruption Emptypar Faufilé Mer 16 Juin 2021 - 10:26

» Support gps ou smartphone
Moto ne démarre pas apres 2 mois d'interruption Emptypar Jdegouy Mar 15 Juin 2021 - 11:33

» pompe a essence...
Moto ne démarre pas apres 2 mois d'interruption Emptypar petitlutin Lun 14 Juin 2021 - 23:33

» C'est quoi ? Un butoir pour la chaîne ?
Moto ne démarre pas apres 2 mois d'interruption Emptypar Thebestroll Lun 14 Juin 2021 - 23:28

» Pneus Bridgestone Ax41 pour xtz1200
Moto ne démarre pas apres 2 mois d'interruption Emptypar vincegolf1800 Lun 14 Juin 2021 - 22:45

» stator xtz 750
Moto ne démarre pas apres 2 mois d'interruption Emptypar InOc Lun 14 Juin 2021 - 13:53

» Valises pas chers pour supports Heavy duties?
Moto ne démarre pas apres 2 mois d'interruption Emptypar InOc Lun 14 Juin 2021 - 13:50

» Amortisseur xtz 1200
Moto ne démarre pas apres 2 mois d'interruption Emptypar guillaume47 Dim 13 Juin 2021 - 20:33

» Trail Adventure days 2021
Moto ne démarre pas apres 2 mois d'interruption Emptypar Flashy1 Sam 12 Juin 2021 - 21:47

» Présentation
Moto ne démarre pas apres 2 mois d'interruption Emptypar PaulBubs Sam 12 Juin 2021 - 20:24

» On va à la neige !
Moto ne démarre pas apres 2 mois d'interruption Emptypar Faufilé Sam 12 Juin 2021 - 19:53

» Salut à tous !
Moto ne démarre pas apres 2 mois d'interruption Emptypar Patchoul Sam 12 Juin 2021 - 11:38

» Vends casque Shoei
Moto ne démarre pas apres 2 mois d'interruption Emptypar Zoulive Sam 12 Juin 2021 - 11:23

» Fuite de liquide de frein avant
Moto ne démarre pas apres 2 mois d'interruption Emptypar marc0 Jeu 10 Juin 2021 - 21:14

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
embrayage reglage longues vidange rabaissement essence arrière garde boue huile amortisseur batterie filtre carburateur crash manuel phare suis feux pneus tenere fourche Pneu support réservoir galére
Le Deal du moment : -20%
Charmast Batterie Externe 23800mAh 4 Sorties et 2 ...
Voir le deal
23.99 €

Partagez | 
 

 Moto ne démarre pas apres 2 mois d'interruption

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bart271


bart271

Moto : Yamaha XTZ 750 ST 1994
Kms de ma moto : 57000
Pneu AV/AR : Michelin Anakee III
Messages : 356
Date d'inscription : 07/01/2017
Age : 50
Ville ou région : Chantilly

Moto ne démarre pas apres 2 mois d'interruption Empty
MessageSujet: Moto ne démarre pas apres 2 mois d'interruption   Moto ne démarre pas apres 2 mois d'interruption EmptyDim 23 Avr 2017 - 20:55

Bonsoir
J'ai remonté ma moto mais elle ne démarre pas.
1-  un de mes deux robinets d'essence fuit, j'ai mis un joint de plomberie et il est condamné plus de fuite mais il est HS
Y a t'il cause a effet ?
2 - je n'ai mis que 3/5 litres d 'essence (Sp 98) : Est ce là mon problème ?
Pas assez de poids d'écoulement vers la pompe ?
Faut il réamorcer la pompe ? est ce que cela se fait ?
Est ce un problème de carbus ? bulle d'air ou autres ?
La batterie affiche 12V, mais après 3/4 tentatives on dirait qu'elle se décharge.
J'ai essayé directe sur la voiture c'est plus énergique mais elle n'a pas démarré. avec et sans Starter mais rien.
Des idées ?
Merci beaucoup...


Dernière édition par bart271 le Lun 24 Avr 2017 - 0:21, édité 1 fois
Revenir en haut Aller en bas
https://youtu.be/r9z0hh7T8Lw
bart271


bart271

Moto : Yamaha XTZ 750 ST 1994
Kms de ma moto : 57000
Pneu AV/AR : Michelin Anakee III
Messages : 356
Date d'inscription : 07/01/2017
Age : 50
Ville ou région : Chantilly

Moto ne démarre pas apres 2 mois d'interruption Empty
MessageSujet: Re: Moto ne démarre pas apres 2 mois d'interruption   Moto ne démarre pas apres 2 mois d'interruption EmptyLun 24 Avr 2017 - 0:21

Bon à croire que j'ai un don pour trouver les solutions Smile)
Probleme résolu... Pas assez d'essence donc la pompe ne prend pas

15 litres et elle a démarré au quart de tour Smile

_________________
Fazer 1000 - Fazer 1000 - 1300 FJR - 250 WRF - XTZ 750 ST
Honda Silverwing 600
Ducati Hypermotard 1100 S
Bmw 1150 RT
Revenir en haut Aller en bas
https://youtu.be/r9z0hh7T8Lw
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 120000
Pneu AV/AR : Heidenau K 60
Messages : 2576
Date d'inscription : 21/02/2011
Age : 65
Ville ou région : Loir et Cher- Selles sur Cher

Moto ne démarre pas apres 2 mois d'interruption Empty
MessageSujet: Re: Moto ne démarre pas apres 2 mois d'interruption   Moto ne démarre pas apres 2 mois d'interruption EmptyLun 24 Avr 2017 - 7:35

Ou...La pompe est cuite;ou le tuyau a dépression est cuit (dans ce cas : prise d'air également au niveau de l'admission, mauvaise carburation...) elle ne sert qu'à partir du moment ou le niveau d'essence est en dessous du niveau du carbu pour y remonter l'essence .
Revenir en haut Aller en bas
Contenu sponsorisé





Moto ne démarre pas apres 2 mois d'interruption Empty
MessageSujet: Re: Moto ne démarre pas apres 2 mois d'interruption   Moto ne démarre pas apres 2 mois d'interruption Empty

Revenir en haut Aller en bas
 
Moto ne démarre pas apres 2 mois d'interruption
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit